Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  • cristi1947

  • Mesaje scrise: 163
  • Locatie: Timis
  • Masina: Ascona 1979 1.9N
  • Status: Offline
  • Cont inregistrat: 02 Mar 2009

  • Mesaj Privat
am cumparat recent o ascona, am vazuta ca motorul nu merge bine, dar caroserie si pretul au fost bune

problema este ca nu merge rotund, are niste batai nu foarte pronuntate
din ce mi-a spus vechiul proprietar, motorul a mai suferit o segmentare intrecut

motorul nu consuma ulei, decat foarte putin, aprox 1l la 10 000km

la testul de compresie a rezultat ca pe un piston nu are suficienta compresie.

i-am schimbat platinele, bujiile, am reglat tacheti si merge un pic mai bine dar nu cu mult

intrebari:
1. de segmentat nu cred ca mai merge a doua oara
2. din cate am vazut in cartea tehnica, tipul asta de motor nu prezinta camasi la pistoane, se pot honui cilindri si inlocui cu alte pistoane? daca da atunci de care?
Skip ads 60' (0/3)

  • puntomk1

  • Mesaje scrise: 14
  • Locatie: Bacau
  • Masina:
  • Status: Offline
  • Cont inregistrat: 04 Mar 2008

  • Mesaj Privat
Spune mai intai ce motor ai!
In principiu se poate segmenta si a doua oara, cu rezultate medii. De multe ori segmentii se uzeaza prematur. Trebuie sa masori cilindrii pt. a vedea uzura, si apoi vei sti ce trebuie facut (sau i-ti vom spune)!
  • cristi1947

  • Mesaje scrise: 163
  • Locatie: Timis
  • Masina: Ascona 1979 1.9N
  • Status: Offline
  • Cont inregistrat: 02 Mar 2009

  • Mesaj Privat
in talon scrie doar 19

motorul este de 1900 cmc, cu 75 cp/55kw
  • jeorje_2000

  • Mesaje scrise: 21
  • Locatie: Prahova
  • Masina: Rekord 1979 19N
  • Status: Offline
  • Cont inregistrat: 20 Jan 2009

  • Mesaj Privat
cristi1947 a scris:in talon scrie doar 19

motorul este de 1900 cmc, cu 75 cp/55kw


E posibil sa ai probleme doar cu supapele de pe pistonul respectiv nu neaparat cu segmentii
Skip ads 60' (0/3)

  • cristi1947

  • Mesaje scrise: 163
  • Locatie: Timis
  • Masina: Ascona 1979 1.9N
  • Status: Offline
  • Cont inregistrat: 02 Mar 2009

  • Mesaj Privat
Mai este o intrebare, motorul desi functioneaza, are zgomot mare. Nu stiu fiind un motor vechi asa trebuie (asa a fost el fabricat sa functioneze)? M-am gandit sa ii fac un test la un service.
  • aloman

  • Mesaje scrise: 3
  • Locatie: Bucuresti
  • Masina: Zafira 2002 dti
  • Status: Offline
  • Cont inregistrat: 04 Jan 2009

  • Mesaj Privat
cine ma poate ajuta am un opel zafira 2002,dti si porneste greu si peste 110km se apride cheia cu masina si nu mai trage,trebuie sa opresc motorul ca sa mearga dupa care patesc la fel.va multumesc
  • jeorje_2000

  • Mesaje scrise: 21
  • Locatie: Prahova
  • Masina: Rekord 1979 19N
  • Status: Offline
  • Cont inregistrat: 20 Jan 2009

  • Mesaj Privat
cristi1947 a scris:Mai este o intrebare, motorul desi functioneaza, are zgomot mare. Nu stiu fiind un motor vechi asa trebuie (asa a fost el fabricat sa functioneze)? M-am gandit sa ii fac un test la un service.

nu trebuie sa fie zgomotos
  • cristi1947

  • Mesaje scrise: 163
  • Locatie: Timis
  • Masina: Ascona 1979 1.9N
  • Status: Offline
  • Cont inregistrat: 02 Mar 2009

  • Mesaj Privat
am gasit sursa de zgomot, pe galeia de evacuare, care face legatura cu esapamentul, trebuie strans colierul
Skip ads 60' (0/3)

  1. Home
  2. Probleme Tehnice

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR