Ai uitat parola?


  • rpopa

  • Mesaje scrise: 90
  • Locatie: Prahova
  • Masina: Astra X20DTL din 1998
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2007

  • Garaj Mesaj Privat
Salutare,

am urmatoarea problema: sta aprins becul la bord cu simbolul in forma de dreptunghi si cu o steluta in interior. Poate fi doar o coinicidenta, dar a aparut dupa o spalare a motorului. Ma puteti ajuta, va rog?

Multumesc!
  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
A intrat apa la cuplele HACM (ECM). Da o cautare pentru HACM si vezi ce gasesti.
  • rpopa

  • Mesaje scrise: 90
  • Locatie: Prahova
  • Masina: Astra X20DTL din 1998
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2007

  • Garaj Mesaj Privat
Multumesc! HACM este la 1,7TDI Caravan tot langa vasul de spalat? Iar mufele le curat cu spray de contacte?
  • LDivora

  • Mesaje scrise: 3,343
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH/PSG16 din 2003
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2005

  • Garaj Mesaj Privat
Da, tot acolo, cel mai bine este sa intrebi (la o intalnire locala de la Ploiesti) pe cineva care a desfacut cuplele de la HACM. In primul rand cuplele trebuiesc desfacute si uscate cu feonul. Iti trebuie neaparat rampa, altfel e chin mare. Atentie la aripioarele cuplelor (rosii), sa le tragi complet afara sa nu rupi ghidajele cuplelor! Parca este pe forum o poza cu desfacerea cuplelor, cauta inainte sa te apuci.
  • mvm
  • Membru bebe
  • 39 mesaje
  • din 20 Jul 2008
  • Locatie: Caras-Severin
  • mvm

  • Mesaje scrise: 39
  • Locatie: Caras-Severin
  • Masina: Astra y1,7dt din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Jul 2008

  • Garaj Mesaj Privat
Salut. Am o problema la un astra y1,7dt din 2001. Dupa pornirea aerului conditionat, la cateva momente, se aprinde in bord martorul portocaliu cu steluta.
Daca opresc a.c. martorul ramane aprins. Daca opresc motorul si il repornesc cu a.c. oprit martorul nu se mai aprinde. Ventilatorul de la a.c. porneste cand motorul se incalzeste (nu porneste imediat ce pornesc a.c.). Instalatia de a.c. functioneaza - compresorul cupleaza, ventilatorul functioneaza, aer rece baga, dar ... se aprinde martorul in bord. Am vazut ca au mai existat astfel de probleme dar nimeni nu a dat o rezolvare. De la ce poate fi?
  • bazare

  • Mesaje scrise: 2,442
  • Locatie: Constanta
  • Masina: Astra y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Nov 2008

  • Garaj Mesaj Privat
daca s-a aprins becul a stocat si o informatie. citeste codul de eroare cu metoda pseudo - agrafa si revino cu codul.
  • gabonne

  • Mesaje scrise: 1,576
  • Locatie: braila
  • Masina: Vectra 1.7TD din 1993
  • Status: Offline
  • Cont inregistrat in: 11 Sep 2006

  • Garaj Mesaj Privat
poate nu mai ai freon indeajuns in instalatie
  • Floreen

  • Mesaje scrise: 109
  • Locatie: Vrancea
  • Masina: Astra Z12XE din 2003
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2009

  • Garaj Mesaj Privat
mvm a scris:Salut. Am o problema la un astra y1,7dt din 2001. Dupa pornirea aerului conditionat, la cateva momente, se aprinde in bord martorul portocaliu cu steluta.
Daca opresc a.c. martorul ramane aprins. Daca opresc motorul si il repornesc cu a.c. oprit martorul nu se mai aprinde. Ventilatorul de la a.c. porneste cand motorul se incalzeste (nu porneste imediat ce pornesc a.c.). Instalatia de a.c. functioneaza - compresorul cupleaza, ventilatorul functioneaza, aer rece baga, dar ... se aprinde martorul in bord. Am vazut ca au mai existat astfel de probleme dar nimeni nu a dat o rezolvare. De la ce poate fi?


Salut!

Daca nu are freon in instalatie nu baga aer rece,eventual foarte putin racit.
Respect.
  • stefan stelian

  • Mesaje scrise: 23
  • Locatie: Arges
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 11 Jun 2010

  • Garaj Mesaj Privat
va rog sa-mi spuneti si mie de ce imi apare patratul cu steluta in mijloc cand pornesc aerul conditionat.
  • victor_gl

  • Mesaje scrise: 1,021
  • Locatie: Galati
  • Masina: Astra z 1,7 dtl din 2005
  • Status: Offline
  • Cont inregistrat in: 22 Mar 2009

  • Garaj Mesaj Privat
Bine ai venit in club Exclamation
Te rugam data viitoare posteaza la sectiunea potrivita
Citeste Regulamentul!
  • Edwin

  • Mesaje scrise: 6,574
  • Locatie: Bistrita-Nasaud
  • Masina: Zafira z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2008

  • Garaj Mesaj Privat
Stelian, regulamentul nu-ti permite sa postezi acelasi mesaj in mai multe locuri. Te rog astepta pana iti raspunde cineva.
Ti-am raspuns la intrebare aici
Numai bine.
  • roccatgaming

  • Mesaje scrise: 232
  • Locatie: Cluj
  • Masina: Astra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2010

  • Garaj Mesaj Privat
Stiu ca e vechi topicul... dar ai rezolvat problema? A fost de la calculatorul de racire situat in stanga fata, in aripa?
  • Freakdriver

  • Mesaje scrise: 63
  • Locatie: Iasi
  • Masina: Astra 2.0 DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 23 Jul 2010

  • Garaj Mesaj Privat
aceeasi problema o am si eu mai nou...ieri am descoperit-o, numai ca la mine masina o fost inundata...si cine stie pe unde a mai intrat malul si acuma imi mananca zilele.sper ca saptmana viitoare sa fac o vizita la mecanic
  • roccatgaming

  • Mesaje scrise: 232
  • Locatie: Cluj
  • Masina: Astra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2010

  • Garaj Mesaj Privat
A mea nu a fost inundata... dar a trecut prin apa de vreo 15-20 cm.... si poate a ajuns cumva la calculatorul ala... pentru ca si la proiectoarele de ceata a ajuns. Idioti astia de la Opel sa pui in aripa o componenta electronica foarte sensibila la umezeala..... n-am ce sa mai zic.
  • stefan stelian

  • Mesaje scrise: 23
  • Locatie: Arges
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 11 Jun 2010

  • Garaj Mesaj Privat
Posibil sa pierzi freon.Cand se pierde foarte putin, mai baga inca aer rece.Verifica condensatorul de AC.Daca insa martorul e o problema veche si totusi mai baga AC la parametri normali inseamna ca ai alte probleme.
  • roccatgaming

  • Mesaje scrise: 232
  • Locatie: Cluj
  • Masina: Astra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2010

  • Garaj Mesaj Privat
Am incarcat cu freon de ~1 luna. Cand nu aveam freon de loc acest martor nu era aprins... deci nu cred sa fie de la asta. Instinctul imi spune ca e de la calculatorul acela din aripa stanga fata dar pana nu merg la service cu ea nu stiu sigur.
  • stefan stelian

  • Mesaje scrise: 23
  • Locatie: Arges
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 11 Jun 2010

  • Garaj Mesaj Privat
Inainte sa cheltuiesti banii pe la service dute si verifica condensatorul de AC! si mai vorbim.SUCCES.
  • Freakdriver

  • Mesaje scrise: 63
  • Locatie: Iasi
  • Masina: Astra 2.0 DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 23 Jul 2010

  • Garaj Mesaj Privat
anul trecut am ramas fara freon..am mers la un service mi-a bagat freon vreo 10 min,l-am folosit f putin,iar pana in toamna cred ca l-am pierdut. Am incarcat acum o luna ca nu mai aveam deloc,ala s-a uitat cu niste ochelari verzi si o lampa smechera sa vada daca imi scapa pe la radiator ...dar nu a gasit nimic.Acum de la inundatie cand dau drumul la AC se aprinde martoru ala...oare am apa la senzorul ala din aripa?
  • Cojica

  • Mesaje scrise: 2
  • Locatie: Prahova
  • Masina: Astra TDCI din 2000
  • Status: Offline
  • Cont inregistrat in: 19 Jul 2010

  • Garaj Mesaj Privat
Salutare

Aceeasi problema o am si eu. S-a intamplat totul dupa ce am spalat masina. Chestia este ca la mine merge ventilaorul in continuu, iar martorul de la AC da simptome la fel ca la voi.

PS : Am o Astra 2000, motorina 2000 cm

Voi ati rezolvat ceva?
  • roccatgaming

  • Mesaje scrise: 232
  • Locatie: Cluj
  • Masina: Astra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2010

  • Garaj Mesaj Privat
Eu inca nu am rezolvat nimic, dar din ce am citit pe forumurile din tara si strainatate in majoritatea cazurilor de vina e calculatorul de racire (piesa amplasata in aripa stanga fata, care are doua mufe late). E o piesa sensibila la umezeala... si astia de la Opel au pus-o exact sub borcanul de la stropitorul de parbriz si expusa la posibila apa aruncata de roti sau spalarea masinii pe dedesubt... foarte ciudat. Nu cred ca o sa ajung in service cu ea luna asta... nu am timp. Oricum, eu nu mai circul cu ea asa... mi-e frica sa nu se agraveze sau sa-mi strice si alte componente. La mine nu cred ca are vreo legatura cu clima, clima merge normal. Si chiar daca nu o pornesc de loc, martorul se aprinde doar in momentul cand motorul ajunge la ~90 grade, moment in care incep sa functioneze si ventilatoarele frontale, intermitent.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata