Ai uitat parola?


  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
am un opel vectra c , benzina 1.6 din 2003 si de ceva vreme am observat ca nu mai accelereaza. am fost la tester si mi s-a spus ca acceleratia functioneaza la 40% din capacitate si ca de vina ar putea fi senzorul de acceleratie. dar exista doi senzori - unul pe motor si unul in pedala . cum se poate sti care dintre ei e defect? si care alte cauze pot duce la micsorarea capacitatii de accelerare?nu pot merge la o reprezentanta opel momentan . multumesc celor care pot si doresc sa raspunda.
  • cody

  • Mesaje scrise: 275
  • Locatie: Bucuresti
  • Masina: Vectra 1600 din 2004
  • Status: Offline
  • Cont inregistrat in: 02 Jun 2007

  • Garaj Mesaj Privat
si eu am cam aceeasi problema masina se tureaza insa nu mai are aceeasi putere de exemplu o turez in |-a pana la 50 si dupaia creste doar turatia nu si viteza.....si nu mai are putere am incercat sa curat senzorul de debitmetru.. insa nici o schimbare,am schimbat si filtrul de benzina ,lafel....daca gasesti vre-un service sau pe cineva care se pricepe te rog anunta-ma si pe mine ms....
  • barcaionel

  • Mesaje scrise: 62
  • Locatie: Bucuresti
  • Masina: Vectra y20dth din 2000
  • Status: Offline
  • Cont inregistrat in: 09 Mar 2009

  • Garaj Mesaj Privat
cody....daca iti creste turatia si viteza nu inseamna ca iti patineaza discul de ambreiaj.ceva miros de ferodou simti?
  • cody

  • Mesaje scrise: 275
  • Locatie: Bucuresti
  • Masina: Vectra 1600 din 2004
  • Status: Offline
  • Cont inregistrat in: 02 Jun 2007

  • Garaj Mesaj Privat
nu nimic ....... doar cand o turez pe la 4 5 mi asa se intampla treaba asta da dar o fractiune de secunda ...si chiar nu vreau sa fie discul de ambreaj Smile)
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
si noi am schimbat filtrul de benzina si nici o ameliorare. la tester unul dintre codurile de erori a fost 1120. nu stiu la ce se refera , nu am gasit corespondentul.
cody nu cred ca daca as gasi un service ti-ar fi de folos ca nu suntem din aceeasi localitate. dar daca o sa-i dau de capat problemei te tin la curent.
  • cody

  • Mesaje scrise: 275
  • Locatie: Bucuresti
  • Masina: Vectra 1600 din 2004
  • Status: Offline
  • Cont inregistrat in: 02 Jun 2007

  • Garaj Mesaj Privat
scz chiar nu am vazut .....
  • dancuciureanu

  • Mesaje scrise: 15,354
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
1. se da jos pedala, se desface, se curata
2. se face proba cu alta pedala
3. se curata throttle body
4. se face proba cu alt throttle
La toate operatiunile se face learn ca sa stie si ECU ca e o schimbare, nu uita de masuratori de tensiuni referinta 5V si fire intrerupte.
Daca tot nu vrea se face proba cu alt ECU, trebuie codul de securitate, reset si program.
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
pana la punctul 3 e ok. de acolo sunt in ceata. nu prea ma descurc cu termenii tehnici pomeniti de tine . presupun ca e o treaba pe care trebuie sa o faca un specialist ca nu pare prea simplu daca esti strain de mecanica.
oricum multumesc pentru sfaturi si indrumari.
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
si apropo: ce este mai exact ECU si unde se gaseste ca localizare?
scuzati-mi ignoranta dar cum spuneam mai sus sunt cam straina de mecanica. multumesc pentru lamuriri.
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
am desfacut si curatat throttle . avea orificiul acela minuscul prin care vine benzina infundat. l-am pus la loc si am plecat cu ea la o tura de proba . a mers ca-n vremurile bune 100 metri dupa care am oprit in intersectie. cand am plecat de pe loc luand curba s-a oprit. am dat cheie si s-a oprit din nou ;a pornit cu greu si pe loc am accelerat sa vedem daca se deschide clapeta din throttle si nu se deschidea.
ce mai poate avea leg. cu asta?
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
si mai am o intrebare: daca se strica senzorul de acceleratie asta inseamna ca nu mai functioneaza la parametri normali sau deloc?
si de ce a mers perfect imediat dupa curatare?
ok , au fost 2 intrebari. va rog , ajutor! poate are cineva vreo idee pe care e dispus sa o posteze. multumesc !
  • dancuciureanu

  • Mesaje scrise: 15,354
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Nu exista senzor acceleratie, ai fost la un tester slabut.
Exista pedala acceleratie unde ai 2 potentiometri, ECU (calculator motor) citeste cit apesi pe pedala si da comanda motorasului din throttle sa deschida clapeta acceleratie proportional, verificarea cit e de deschisa o fac alti 2 potentiometri din throttle.
Pedala o desfaci usor, 3 piulite de 10 si ai scos-o, mai ai ceva suruburi cap cruce si e desfacuta, cureti si verifici vizual urme de uzura sau daca placuta nu se misca, ai grija sa nu pui mina pe "ace", verifici daca contactele sunt ok.

Am gasit si throttle cu probleme dar la tine e migalos de desfacut, se indreapata muchia de tabla cu multa grija si rabdare.
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
am desfacut throttle cu toata rabdarea aferenta si cu si mai multa rabdare l-am pus la loc. dupa aceea a mers cum am spus , 100 metri ok si dupa aia din nou cu probleme. o sa curat si egr , am gasit tutorialul tau despre asta(f. util). o sa fac si chestia cu pedala.
care ar mai putea fi motivele care nu dau voie acceleratiei sa mearga asa cum trebui?
multumesc mult pentru sfaturi , rabdare si bunavointa!
  • dancuciureanu

  • Mesaje scrise: 15,354
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
despre EGR la tine ai la tutoriale si e facut de lpedala
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
l-am gasit si chiar e extrem de util. multumesc. dupa ce-l voi curata (probabil maine ) o sa revin cu informatii despre rezultat . o zi buna tuturor!
  • cody

  • Mesaje scrise: 275
  • Locatie: Bucuresti
  • Masina: Vectra 1600 din 2004
  • Status: Offline
  • Cont inregistrat in: 02 Jun 2007

  • Garaj Mesaj Privat
cred ca ar trbuii sa incep sa umblu si eu la masina ca daca astept sa pice ceva din cer....defapt se pare ca nu pica nimic Smile...
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
incepe cu o curatare temeinica. in cazul in care nu o repari , oricum nu strici nimic. curatarea unor componente ar trebui sa o facem sistematic.
dupa ce am curatat throttle nu mi s-a parut ca s-a schimbat mare lucru dar dupa ce am alimentat , masina merge foarte bine ; voi curata si EGR. te tin la curent cody.
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
se gasesc undeva explicatiile codurilor de eroare pentru un tip de motor?


Ultima modificare facuta de stan corina la Mie 27 Mai, 2009 10:52 am
  • stan corina

  • Mesaje scrise: 28
  • Locatie: Brasov
  • Masina: Vectra Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 18 Mai 2009

  • Garaj Mesaj Privat
Pt. Dl. Cuciureanu: ma scuzati ca abuzez de bunavointa dvs. dar va rog , daca puteti , sa-mi spuneti ce semnifica eroarea cu nr. P1483 la opel vectra c 2003 benzina 1.,6 z16xe? explicatia persoanei de la tester a fost:ventilator inalta. ce este , unde se afla si ce se poate face fara ajutor specializat?
va multumesc foarte mult si va doresc o zi buna!
  • cody

  • Mesaje scrise: 275
  • Locatie: Bucuresti
  • Masina: Vectra 1600 din 2004
  • Status: Offline
  • Cont inregistrat in: 02 Jun 2007

  • Garaj Mesaj Privat
debea sambata o sa ma apuc si eu de treaba pentru ca in timpul saptamanii lucrez pana sera ai gasit un tutorial ceva ca sa cureti ?sau u te-ai descurcat singura?

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata