Ai uitat parola?


  • alexandru.iulian

  • Mesaje scrise: 97
  • Locatie: Bucuresti
  • Masina: Corsa Z14XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 29 Jun 2014

Salut!

Tinand cont ca am fost plecat din tara si pe langa faptul aceasta masina o folosesc rar.Cand am pornit-o si pedala de ambreiaj era ft moale ( bagam in viteza, cpla).Stiu ca ambreiajul este hidraulic si ca trebuie sa dau ceva pedale.. insa aseara am plecat din nou cu ea si pedala nu si-a revenit este la fel de moala.Insemnand ca m-am inselat.Din ce cauza s-at intampla asta?( lichidul de frana este la maxim).
Multumesc Anticipat
  • claudiu-cld

  • Mesaje scrise: 7,194
  • Locatie: Constanta
  • Masina: Astra y17dt din 2000
  • Status: Offline
  • Cont inregistrat in: 13 Sep 2006

De cateva zile ma confrunt si eu cu anomalie a ambreiajului,cum se manifesta,in primul rand tin sa precizez ca kit-ul de ambreiaj este schimbat xomplect acum 1,6luni,deci zic eu ca se exclude sa fie rulmentul de vina.
Sa revin la problema mea,cate o data am pedala foarte moale si tine foarte jos ambreiajul,intra greu in vitesa 1 si marcharier(caraie),daca fac 2-3pedale intra putin mai usor pana nu mai intra deloc,Am aerisit circuitul,intra la rece cu motorul oprit dar dupa ce pornesc masina nu mai intra,Am mers la service si au schimbat 2oringuri de la cuplajul rulmentului de presiune(acele tevi de plastic cvin de la vasul de frana la rulment),pentru moment a mers am facut aproape 100km dupa care a inceput sa faca iar figuri,Marti o suc la service sa ii schimbe pompa de abreiaj sa vedem daca mai sunt probleme si dupa.
  • jipy_bzd

  • Mesaje scrise: 45
  • Locatie: Tulcea
  • Masina: Vectra din 1991
  • Status: Offline
  • Cont inregistrat in: 09 Mai 2012

Buna ziua... am plecat dimineata de la Tulcea la Constanta.. pe drum am observat ca atunci cand schimbam vitezele pedala de ambreiaj imi ramanea la podea crezand in prima faza ca mi se bloca in covoras.. pe drum a fost ok pana la intrare in Ct. unde atunci cand apasam pedala de ambreiaj nu puteam sa o scot din viteza... am oprit motorul si acum am pedala foarte moale. ambreiajul l-am schimbat vara trecuta
  • neaMichael

  • Mesaje scrise: 92
  • Locatie: Germania
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 19 Feb 2015

salutare. Ma confrunt si eu cu o mica problema momentan. dar nu vreau sa se agraveze.

simptome:
- Prima data cand calc ambreiajul dupa o pauza de 3 ore minim - maxim ambreiajul este tare
- Azi am observat ca atunci cand plec de pe loc ceva ma blocheaza, parca ambreiajul este greu si impinge in motor sa mi-l opreasca si eu automat trebui sa plec cu masina turata
- Tot azi am mers cu 160 pe autobanda si am pus frana m-am apropiat de 40 km/h ca trebuia sa ies intr-o curba, si am bagat a 3-a si a intrat greu.

Mai mi-a aparut inca o problema de cateva zile. Cand dau drumu la maxim la aeroterma motorul trage greu.
Tensiune alimentare 14,4
Tensiune alimentare cu faruri si aeroterma 14,24 - 14,3 cca.
Tensiune baterie fara motor - 13,6

Cum pot verifica discul de ambreiaj? La mine cred ca este hidraulic ambreiajul. Asta nu m-am uitat. Unde este vasul sau cum pot verifica nivelul la lichidul pentru ambreiaj. Este cel de la frana? Atunci asta este la maxim. 2 milimetri dedesupt la semn.

Acum 2 saptamani mi-a ramas blocat etrier fata dreapta. L-am deblocat abia dupa ce mi-a iesit fum. Eram pe autobanda si nu mi-am dat seama ca avea etrierul blocat pana a inceput sa miroasa a placute, Am tras pe dreapta si pe marginea autobenzii in 15 minute am reparat frana, Acum merge bine.

Va multumesc anticipat. Orice sfat si sugestie este bine venita.
  • mad2max

  • Mesaje scrise: 1,094
  • Locatie: Dambovita
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Jul 2007

Salut
Motor Z19DT, urmatoarele simptome:
de ceva vreme se auzea un suierat puternic(in mers si pe loc) care disparea la cuplarea ambreiajului....buun....astazi cand am ajuns la servici acelasi zgomot insa in plus am observat ca atunci cand calc ambreiajul nu mai este aceeasi cursa lina, am impresia ca ceva te impiedica sa apesi pana la capat pedala(si nu e presul de vina Smile ).
Asta nu e tot, dupa cateva debreieri, pt ca tot incercam sa disting zgomotele fiecare in parte, a aparut si o bataie/zdranganeala care m-a dus cu gandul la volanta....totusi asa dintr-o data?

Deci ce parere aveti? Ambreiajul sau volanta? Sau amandoua?
  • marik17

  • Mesaje scrise: 78
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH din 2002
  • Status: Offline
  • Cont inregistrat in: 01 Jul 2012

astra g y20dth. Dupa montarea unui motor sh(cu volanta si ambreiaj) la masina mentionata (fara a da cutia afara) constat ca nu mai am ambreiaj. Stie cineva de la ce poate fii? O fi stricat mecanicul ceva la cutie cand a bagat motorul sau pur si simplu nu se potriveste ambreiajul de pe motorul sh pe cutia masinii ?
  • tase

  • Mesaje scrise: 2,218
  • Locatie: Ilfov
  • Masina: Vectra z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2009

mad2max a scris: Salut
Motor Z19DT, urmatoarele simptome:
de ceva vreme se auzea un suierat puternic(in mers si pe loc) care disparea la cuplarea ambreiajului....buun....astazi cand am ajuns la servici acelasi zgomot insa in plus am observat ca atunci cand calc ambreiajul nu mai este aceeasi cursa lina, am impresia ca ceva te impiedica sa apesi pana la capat pedala(si nu e presul de vina Smile ).
Asta nu e tot, dupa cateva debreieri, pt ca tot incercam sa disting zgomotele fiecare in parte, a aparut si o bataie/zdranganeala care m-a dus cu gandul la volanta....totusi asa dintr-o data?

Deci ce parere aveti? Ambreiajul sau volanta? Sau amandoua?
KIT AMBREIAJ
  • marik17

  • Mesaje scrise: 78
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH din 2002
  • Status: Offline
  • Cont inregistrat in: 01 Jul 2012

S-a rezolvat prin schimbarea pompei de ambreiaj.
  • tase

  • Mesaje scrise: 2,218
  • Locatie: Ilfov
  • Masina: Vectra z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2009

Ai scapat ieftin....
  • exodum

  • Mesaje scrise: 80
  • Locatie: Constanta
  • Masina: Astra 16nz din 1992
  • Status: Offline
  • Cont inregistrat in: 23 Feb 2013

salut
am si eu o problema daca ma poate ajuta cineva cu ceva ideei. a cazut pedala de la ambreiaj in podea , cablu nu e rupt , din ce am observat nu imi trage din cutie furca pe care e prins cablu. si se misca si usor furca cu joc mare spre radiator. stie cineva care sa fie cauza ?
  • mad2max

  • Mesaje scrise: 1,094
  • Locatie: Dambovita
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Jul 2007

tase a scris:
mad2max a scris: Salut
Motor Z19DT, urmatoarele simptome:
de ceva vreme se auzea un suierat puternic(in mers si pe loc) care disparea la cuplarea ambreiajului....buun....astazi cand am ajuns la servici acelasi zgomot insa in plus am observat ca atunci cand calc ambreiajul nu mai este aceeasi cursa lina, am impresia ca ceva te impiedica sa apesi pana la capat pedala(si nu e presul de vina Smile ).
Asta nu e tot, dupa cateva debreieri, pt ca tot incercam sa disting zgomotele fiecare in parte, a aparut si o bataie/zdranganeala care m-a dus cu gandul la volanta....totusi asa dintr-o data?

Deci ce parere aveti? Ambreiajul sau volanta? Sau amandoua?
KIT AMBREIAJ


Da ai avut dreptate Smile...a fost ambreiajul, mai exact rulmentul de presiune care s-a dezintegrat si era imprastiat peste tot, inclusiv in volanta, de acolo si bataia....rezolvat prin schimbare kit ambreiaj-900 ron + ulei cutie 120 ron + manopera 250 ron....volanta e in stare buna asa ca deocamdata am lasat-o in pace
  • AndrewBv

  • Mesaje scrise: 1,355
  • Locatie: Brasov
  • Masina: Astra Z17DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 17 Nov 2009

Salutare.....intampin si eu o problema ciudata.
Masina: Astra H 1.7cdti, 101 cp, Z17DTH, cutie manuala 5+1 trepte;
Problema:Calc ambreiajul si il calc in gol.
Am mers sambata cu masina Brasov-Tg Mures si retur, dupa fataiala prin oras, totul mers foarte bine. Ajuns acasa, parcat masina;a doua zi dimineata, cand sa plec, motorul porneste foarte bine, si cand calc ambreiajul nimic....calc degeaba, pedala revina sus. Azi am facut o aerisire a sistemului hidraulic, si avea ceva aer pe instalatie. Maine voi vedea daca problema persista.
Ceva idei/sfaturi...?
  • AndrewBv

  • Mesaje scrise: 1,355
  • Locatie: Brasov
  • Masina: Astra Z17DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 17 Nov 2009

Niminei nimic?


Vad ca acel furtunas este umed. De la ultimul post, am facut o aerisire si masina si-a revenit, am facut vre-o 2000km si acum iar a cazut pedala, si nivelul lichidului era gol. Cand am completat , in dreptul unde intra acel furtun umed in bidonas, a facut bulbuci ca si cum acolo pe furtunas ar fi umed, iar aerisire , si acum iar merge.Ceva pareri?
  • AndrewBv

  • Mesaje scrise: 1,355
  • Locatie: Brasov
  • Masina: Astra Z17DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 17 Nov 2009

Nici o sugestie?
  • Anton Alexandru

  • Mesaje scrise: 13
  • Locatie: Constanta
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2015

Salutare. Sunt nou în domeniu. Am un astra g x14xe.Aveam ambreiajul uzat..ținea foarte sus și patina de aveai impresia ca e automata.Ieri am condus-o și la un moment dat a început volanul sa facă destul de puternic stânga,dreapta. Dar după nu a mai făcut. Confused Azi am efectuat o întoarcere din 3 mișcări și când am ajuns în viteza a 3-a...aceeași chestie...volanul a început sa joace...apoi a început sa se audă un zgomot..(asemănător cu cel al unei planetare rupte) și am oprit. Am încercat sa plec...am călcat ambreiajul și am băgat în treapta 1. Când am slăbit ambreiajul același zgomot era prezent...dar nu se clintea din loc. Nu știu ce are...Confused Tind sa cred ca s-a rupt discul de ambreiaj. Dar va rog ajutor. Sad sunt un pic speriat.
  • Chitu Razvan

  • Mesaje scrise: 24
  • Locatie: Prahova
  • Masina: Corsa Z12XE din 2003
  • Status: Offline
  • Cont inregistrat in: 23 Oct 2015

Salutare.Problema mea este ca imi intra greu in orice viteza si in marsalier intra doar fortat cu caraiala.Sunt momente cand intra cu doau degete in viteza,efectuez doua schimbari de viteza si iar intra greu.Lichidul de frana este la nivel maxin(nu pierde) nu face zgomote nu suiera.Ce ar putea fi?Opel Corsa C (Z12XE).O zi buna tuturor
  • mrscristi

  • Mesaje scrise: 24
  • Locatie: Dambovita
  • Masina: Corsa din 2002
  • Status: Offline
  • Cont inregistrat in: 27 Dec 2015

Buna ziua.Am un astra g 1,6 8V 2002 si ambreiajul tine f sus si se accelerează in gol in toate vitezele.trebuie sa o accelerez foarte incet ca sa pot sa merg.in rest nu se aude nici un zgomot la ambreiaj.Care ar fi problema si cum as putea sa o rezolv.cineva ma îndruma sa aerisesc ambreiajul.va multumesc
  • mecaNIK

  • Mesaje scrise: 1,578
  • Locatie: Bucuresti
  • Masina: Vectra x16xel din 1997
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2007

Cristi cand se uzeaza discul de ambreiaj nu face nici un zgomot,pur si simplu pleaca greu de pe loc ca si cand ar fi automata chiar cu pedala de ambreiaj ridicata la maxim.Si ideea sa aerisesti poate fi buna doar daca s-a umblat pe la reglajele tijei pompei de ambreiaj si poate ramane presiune in instalatie,dar asta e foarte rara cauza.
  • mecaNIK

  • Mesaje scrise: 1,578
  • Locatie: Bucuresti
  • Masina: Vectra x16xel din 1997
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2007

Colegu' Anton Alexandru vezi ca ti-a iesit o planetara ori de pe canelurile din grup ,ori tripoda in interiorul planetarei ,in ambele variante iti da socuri in volan si dupa aia nu mai pleaca de pe loc.Oricum trebuie sa dai cutia jos,se umbla si la planetare,daca vrei sa o faci sa te poti deplasa e bun un cric mare ridica pe rand si vezi daca e iesita din cutie ori se invarte tija in burduf.
  • Anton Alexandru

  • Mesaje scrise: 13
  • Locatie: Constanta
  • Masina: Astra Z14XE din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2015

mrscristi a scris: Buna ziua.Am un astra g 1,6 8V 2002 si ambreiajul tine f sus si se accelerează in gol in toate vitezele.trebuie sa o accelerez foarte incet ca sa pot sa merg.in rest nu se aude nici un zgomot la ambreiaj.Care ar fi problema si cum as putea sa o rezolv.cineva ma îndruma sa aerisesc ambreiajul.va multumesc

Problema e ambreiajul..clar. Te sfătuiesc sa schimbi tot kitul ambreiaj. Cu siguranta nu o sa mai ai nimic.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata