Ai uitat parola?


  • mario 03

  • Mesaje scrise: 137
  • Locatie: Bucuresti
  • Masina: Insignia 2.0dth din 2010
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2007

  • Garaj Mesaj Privat
am 0 vectra c 2006 cu 6 trepte motor 1,9.din cind in cind ,fara niciun simptom,intra greu in viteza 1,in momentul in care vreau sa plec de la semafor,parca agata ceva acolo.se mai intimpla treaba asta si cind vreau sa bag in marsarier.in celelalte viteze intra foarte bine.nu se aude niciun zgomot.am mai citit pe forum despre volanta si disc de ambreiaj,dar merge rotund,frumos, nu se aude niciun zgomot.am cautat pe forum la vectra dar n-am gasit nimic.multumesc pt. rabdare
  • Astra X16XEL

  • Mesaje scrise: 622
  • Locatie: Bucuresti
  • Masina: Astra din 1995
  • Status: Offline
  • Cont inregistrat in: 06 Mar 2009

  • Garaj Mesaj Privat
Presupun ca nu ti se intampla tot timpul, incearca sa calci ambreiajul din nou si ar trebui sa-ti intre usor (dubla debreiere).
  • mario 03

  • Mesaje scrise: 137
  • Locatie: Bucuresti
  • Masina: Insignia 2.0dth din 2010
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2007

  • Garaj Mesaj Privat
Astra X16XEL a scris:Presupun ca nu ti se intampla tot timpul, incearca sa calci ambreiajul din nou si ar trebui sa-ti intre usor (dubla debreiere).
da intradevar asta n-am incercat,sa dau drumul la ambreiaj si sa il calc din nou,o sa incerc, dar nu mi se pare normal sa-l calci de doua ori,chiar daca ar merge.as vrea sa mearga ca noua Smile
  • tonytm

  • Mesaje scrise: 4,263
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

  • Garaj Mesaj Privat
Nu e normal. Incearca o aerisire a ambreiajului si regleaza timoneria (misca de cablurile care ies din habitaclu si merg la cutie, sa nu fie incolacite)
  • mario 03

  • Mesaje scrise: 137
  • Locatie: Bucuresti
  • Masina: Insignia 2.0dth din 2010
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2007

  • Garaj Mesaj Privat
tonytm a scris:Nu e normal. Incearca o aerisire a ambreiajului si regleaza timoneria (misca de cablurile care ies din habitaclu si merg la cutie, sa nu fie incolacite)
Ai cumva file dintr-un manual care sa imi arate cum se face.ti-as fi recunoscator.sau sa imi exeplici mai pe indelete cum se face.e complicat oare?eu ma mai pricep la unele lucruri,nu am chiar doua miini stingi,cu putin ajutor cred ca m-as descurca.multumesc anticipat
  • tonytm

  • Mesaje scrise: 4,263
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

  • Garaj Mesaj Privat
De aerisit ambreiajul cauta pe forum sau pe net ca vei gasi informatii. Pentru timonerie ridica capota si vei vedea cele 2 cabluri care vin dinspre habitaclu si intra in cutie.
  • mario 03

  • Mesaje scrise: 137
  • Locatie: Bucuresti
  • Masina: Insignia 2.0dth din 2010
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2007

  • Garaj Mesaj Privat
tonytm a scris:De aerisit ambreiajul cauta pe forum sau pe net ca vei gasi informatii. Pentru timonerie ridica capota si vei vedea cele 2 cabluri care vin dinspre habitaclu si intra in cutie.
multumesc frumos de sfat. asa voi face sper sa reusesc
  • RenzoR

  • Mesaje scrise: 29
  • Locatie: Bucuresti
  • Masina: Vectra 1.9 CDTI din 2006
  • Status: Offline
  • Cont inregistrat in: 05 Mar 2008

  • Garaj Mesaj Privat
Asa imi face si mie,dar fac dubla debraiere si merge normal.
  • marius87

  • Mesaje scrise: 138
  • Locatie: Teleorman
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Nov 2007

  • Garaj Mesaj Privat
si eu am probleme cu intratul in viteza.agata in viteza 1 si 2 am verificat nivelul uleiului din cutie e in regula.maneta schimbatorului are joc si de aici incep problemele e timoneria cam uzata.
masina e un opel vectra b2 2.0dth
  • pif

  • Mesaje scrise: 2,332
  • Locatie: Gaesti/Dambovita
  • Masina: Vectra z18xe din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Nov 2004

  • Garaj Mesaj Privat
si a mea face la fel astept sa se incalzeasca sa vad ce si cum.
ar mai putea fi o pb legat de acest lucru cea a boltului de pe cutia de viteze din compartimentul motor
poate are joc si acolo verifica si vezi poate scapi mai ieftin
  • Lefty

  • Mesaje scrise: 19
  • Locatie: Fetesti
  • Masina: Vectra y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 05 Nov 2006

  • Garaj Mesaj Privat
la fel patesc si eu, dar doar cand bag in treapta 1 si e "rece" motoru', dupa ce se incalzeste nu mai se intampla ! Exclamation ma gandesc ca nu are cum sa fie de la timonerie ! poate fi din alta cauza, nu?! Question
  • mario 03

  • Mesaje scrise: 137
  • Locatie: Bucuresti
  • Masina: Insignia 2.0dth din 2010
  • Status: Offline
  • Cont inregistrat in: 28 Sep 2007

  • Garaj Mesaj Privat
la mine imi face probleme numai in viteza 1 si nu mereu si nu neaparat cind e rece, face si cind e calda.am observat ca mai frecvent face cind merg in coloana prin Bucuresti cu viteza melcului sau cind pun o frina mai tare.si nu imi face de doua ori la rind, face acum si poate sa mai faca a doua zi
  • tonytm

  • Mesaje scrise: 4,263
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

  • Garaj Mesaj Privat
n-ai mai verificat cablurile acelea?
  • marius87

  • Mesaje scrise: 138
  • Locatie: Teleorman
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Nov 2007

  • Garaj Mesaj Privat
am dat cu spray cu vaselina la angrenajul acela cu bolt de pe cutia de viteze si se misca putin mai bine dar mai sunt momente cand agata
  • marius87

  • Mesaje scrise: 138
  • Locatie: Teleorman
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Nov 2007

  • Garaj Mesaj Privat
am dat cu spray cu vaselina la angrenajul acela cu bolt de pe cutia de viteze si se misca putin mai bine dar mai sunt momente cand agata
  • Ana_11

  • Mesaje scrise: 2
  • Locatie: Cluj
  • Masina: Astra din 1993
  • Status: Offline
  • Cont inregistrat in: 17 Apr 2010

  • Garaj Mesaj Privat
eu am un opel astra 1.6 benzina din `92. si mie imi agata in 1-a si in marsalier. primisem un sfat, sa dau in a 2-a si apoi iar in a 1-a si intr-adevar merge mai usor. si cum conduc zilnic masina, e foarte enervant sa fac asta. trebuie sa mentionez ca masina nu are alte probleme mecanice, o am de 4 luni am tinut-o in atelier aproape o luna dupa ce am cumparat-o si mecanicul mi-a reparat si inlocuit tot ce trebuia la ea. m-am gandit sa consult alt mecanic sa vad ce ar trebui schimbat ca sa rezolv problema pentru ca ma scoate din minti si face condusul o activitate mai putin placuta, cel putin pentru mine.
Din punct de vedere mecanic, ce ar putea fi?
  • kamikazee

  • Mesaje scrise: 90
  • Locatie: Cluj
  • Masina: Vectra x16xle 1.6 16v 74 Kw din 1996
  • Status: Offline
  • Cont inregistrat in: 24 Jun 2010

  • Garaj Mesaj Privat
posibile probleme:
-timoneria
-placa de presiune a ambreiajului(in cazul asta se mai aude si un carait)
-aer pe instalatia hidraulica a pompei de ambreiaj
-si in cele din urma cel mai banal care mi se intampla destul de des ca-n filmele cu prosti...imi intra covorasul sub pedala de ambreiaj si cand apas pedala nu o lasa pana in capat
  • Ana_11

  • Mesaje scrise: 2
  • Locatie: Cluj
  • Masina: Astra din 1993
  • Status: Offline
  • Cont inregistrat in: 17 Apr 2010

  • Garaj Mesaj Privat
mersi. am sa o duc la mecanic...
  • skipper2oo6

  • Mesaje scrise: 16
  • Locatie: Bucuresti
  • Masina: Vectra Z18XE din 2001
  • Status: Offline
  • Cont inregistrat in: 09 Oct 2010

  • Garaj Mesaj Privat
Salut tuturor! Sunt inceapator aici pe forum, dar si cand vine vorba de masini (partea macanica mai ales). Sper sa nu-mi dati in cap Very Happy

Am si eu o problema la un Vectra B 2001 (cutie manuala 5 trepte). De ceva timp imi intra foarte greu in treapta 1 si 2 (doar 1,2). Chestia e ca, nu intotdeauna. Uneori intra normal (usor, lejer, cu ar trebui) si uneori foarte foarte greu. Am avut intentia sa ma duc la un mecanic ceva sa vad care e treaba... dar cum ziceam, cand vreau sa ma duc cutia merge normal. Stie cineva cam care ar fii problema? Sau sa-mi dea niste sfaturi ceva?
Mersi frumos! Ma inclin!
  • danywhy

  • Mesaje scrise: 706
  • Locatie: Bucuresti
  • Masina: Vectra Z18XE din 2003
  • Status: Offline
  • Cont inregistrat in: 16 Oct 2009

  • Garaj Mesaj Privat
salut , bine ai venit pe forum. problema ta cred ca este de la timonerie. uite un topic care te va ajuta : https://www.clubopel.com/viewtopic.php?t=12531

succes !

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata