Ai uitat parola?


  • malekAdi2

  • Mesaje scrise: 161
  • Locatie: Ploiesti
  • Masina: Vectra Z19DT din 2004
  • Status: Offline
  • Cont inregistrat in: 05 Apr 2006

  • Garaj Mesaj Privat
Salutare...
Am o Corsa 1.4 din 2001 si...masina merge si se comporta foarte bine,numai ca.... daca apas acceleratia brusc si merg cu masina mai tare,atunci cand trebuie de exemplu sa schimb vitezele din superior in inferior(5-4-3-2) si scade turatia brusc, mi se opreste motorul.Repet,asta mi se intampla numai atunci cand ma dau la ea:).Ca sa evit asta,de fiecare data cand ajung sa pun frana,nu apas ambreiajul si nu schimb vitezele pana nu scade turatia la 1000 ca sa o tin in sarcina(in cazul asta nu se mai opreste).
In caz ca se opreste,porneste greu...de abia dupa cateva secunde bune de invartit...apoi merge iar perfect...pana la urmatoarea "forja"Smile
De pornit porneste foarte bine si la rece si la cald...
Ce naiba o avea?Pe tester nu apare nimic...aditivi pt curatat injectoare folosesc...nu stiu ce naiba sa-i mai fac....
  • LEXXX

  • Mesaje scrise: 1,022
  • Locatie: Bucuresti
  • Masina: Astra Z18XE din 2004
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2005

  • Garaj Mesaj Privat
aditivii ii folosesti mereu ? sau ai pus de curand doar?
  • malekAdi2

  • Mesaje scrise: 161
  • Locatie: Ploiesti
  • Masina: Vectra Z19DT din 2004
  • Status: Offline
  • Cont inregistrat in: 05 Apr 2006

  • Garaj Mesaj Privat
Aditivi folosesc de vreo o luna...si sa zic ca am mers cam 2000km cu aditivi...
  • bob
  • Membru bebe
  • 9 mesaje
  • din 06 Aug 2005
  • Locatie: Brasov
  • bob

  • Mesaje scrise: 9
  • Locatie: Brasov
  • Masina: Omega X20DTH din 1998
  • Status: Offline
  • Cont inregistrat in: 06 Aug 2005

  • Garaj Mesaj Privat
iti pierde cumva ulei? eu asa am patit la un renault megane si am descoperit ca era garnitura de chiuloasa arsa ...
  • malekAdi2

  • Mesaje scrise: 161
  • Locatie: Ploiesti
  • Masina: Vectra Z19DT din 2004
  • Status: Offline
  • Cont inregistrat in: 05 Apr 2006

  • Garaj Mesaj Privat
Nu pierde absolut nimic...pana la urma,cred ca m-am lamurit din anumite discutii avute cu cineva de pe forum...si am ajuns l concluzia ca s-ar putea sa fie filtrul de benzina...dupa ce il schimb am sa spun daca imi face probleme din nou.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata