Ai uitat parola?


  • big_electro61

  • Mesaje scrise: 4,512
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Treaba meseriasului este sa vada de ce nu se conecteaza calculatorul respectiv cu testerul...! Faptul ca nu se conecteaza...,nu inseamna ca e defect calculatorul.Trebuie sa i se asigure conditiile de functionare(intai trebuie sa-i dai si apoi sa-i ceri)...!
  • fanthom

  • Mesaje scrise: 12
  • Locatie: Iasi
  • Masina: Insignia A20DT din 2012
  • Status: Offline
  • Cont inregistrat in: 07 Dec 2016

  • Garaj Mesaj Privat
Înțeleg, mulțumesc pentru răspuns. Imi poti recomanda un service/o reprezentantă ceva de oriunde din tara unde sa pot sa merg sa rezolv problema? pentru ca o am de cateva luni si efectiv nu mai am răbdare....
  • Acidutzu

  • Mesaje scrise: 139
  • Locatie: Iasi
  • Masina: Astra Z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 22 Apr 2015

  • Garaj Mesaj Privat
fanthom, ai un mesaj privat de la mine cu o recomandare de service.
  • big_electro61

  • Mesaje scrise: 4,512
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Nu fac recomandari de aceasta natura...,eu imi asum responsabilitatea alegerilor mele!
  • Acidutzu

  • Mesaje scrise: 139
  • Locatie: Iasi
  • Masina: Astra Z16XEP din 2004
  • Status: Offline
  • Cont inregistrat in: 22 Apr 2015

  • Garaj Mesaj Privat
@fanthom Ai mai rezolvat ceva cu masina? Ne spui si noua ce ai facut ? Multumim anticipat.
  • fanthom

  • Mesaje scrise: 12
  • Locatie: Iasi
  • Masina: Insignia A20DT din 2012
  • Status: Offline
  • Cont inregistrat in: 07 Dec 2016

  • Garaj Mesaj Privat
Salutare, am fost acolo unde mi ai recomandat insa nu am rezolvat, mi a zis ca il depaseste problema si sa caut in alta parte. Am mai fost la un electrician si m am programat sa mi curete contactele si sa verifice cablurile de la baterie la alternator.... o sa revin cand gasesc rezolvarea
  • nrlarry

  • Mesaje scrise: 43
  • Locatie: Bucuresti
  • Masina: Corsa Y17DTL din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2011

  • Garaj Mesaj Privat
Buna dimineata,

Am schimbat alternatorul cu unul nou, Febi Bilstein (nu reconditionat), dar nu incarca nici acesta. Este posibil sa fie defect din start?! Ambalajul original in care a venit avea sigiliul rupt.

Masina: Opel Corsa C (2002), motor Y17DTL, fara A/C, alternator de 70 A, baterie Varta Silver 60 A (sau 65 A, nu mai retin) din 2013. Anterior a fost cea GM originala (11 ani!) Alternatorul are la mufa W-L doar un fir, banuiesc pentru becul de control al incarcarii (este pus la borna L).

Istoric:
Alternatorul vechi (nu stiu daca este original sau nu, nu am gasit nici un inscris pe el, insa este identic cu cel comandat dupa seria de sasiu) s-a manifetat brusc: intr-o zi am dat sa plec si am vazut ca martorul bateriei nu se mai stinge. Am oprit, am inchis masina si am plecat resemnat pe jos...
A doua zi am masurat bateria (12,58 V), pornit motorul - 12,35 V fara sa varieze in nici un fel la schimbarea turatiei, ci doar scadea tensiunea daca aprindeam stopurile. Am tras concluzia ca e stricat alternatorul. Nu am coduri de eroare prezente sau stocate referitoare la sistemul de incarcare, doar cel pentru releul bujiilor incandescente - P0380.
Asa ca am comandat alternator nou, stiind de povestile cu diode si relee slabe calitativ.
Am asteptat o saptamana si o zi dupa Urgent Cargus (sector 3 - sector 6)!
Am montat aseara alternatorul si... pauza! Exact aceeasi manifestare.
Bateria rezista, insa a scazut la 12,2 V. Imi este greu sa urc 4 etaje si si mai greu sa cobor un cablu de la balcon pana la ea pentru a o incarca.

Constatari: nu exista pierderi de curent, tensiunea bateriei o regasesc si la borna + a alternatorului.
Sunt sobolani in zona unde parchez. Nu am gasit nimic vizibil sa fie ros.
Am testat aseara alternatorul vechi legandu-l la un alimentator de 12 V si tragand la sfoara (nu am tubulara de 24, sper sa fac azi rost sa invart cu bormasina). Nu a fluctuat in nici un fel tensiunea, a ramas neschimbata. Am reusit sa il invart destul de rapid, ma asteptam sa vad o fluctuatie...

Ar putea sa fie altceva defect la masina?
Acel fir de la mufa W-L mai are si alt rol? Mentionez ca nu am masurat, azi o sa vad ce rezistenta si ce tensiune regasesc acolo.

Multumesc anticipat pentru ajutor!
  • gabimilo1

  • Mesaje scrise: 589
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
Salut
Firul ala vine din bcm si ecm daca am vazut bine - ca sint pe telefon - vezi ca e schema in sectiunea corsa c.
Vezi sa ai sigurantele care alimenteaza bcm si ecm bune.
  • nrlarry

  • Mesaje scrise: 43
  • Locatie: Bucuresti
  • Masina: Corsa Y17DTL din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2011

  • Garaj Mesaj Privat
gabimilo1 a scris:Salut
Firul ala vine din bcm si ecm daca am vazut bine - ca sint pe telefon - vezi ca e schema in sectiunea corsa c.
Vezi sa ai sigurantele care alimenteaza bcm si ecm bune.

Multumesc frumos, Gabi!

Din pacate nu ma ajuta, toate sigurantele si releele le-am verificat, am uitat sa mentionez.

PS: m-am documentat mai bine si nu am desfacut BCM pentru a verifica si sigurantele de acolo.

Dar nu m-am dumirit din scheme care este legatura dintre becul martor din bord cu furnizarea de tensiune a alternatorului? (in afara cazului in care se aprinde atunci cand bateria nu se incarca).
La mine BCM este extrem de inghesuit si dificil de accesat. Nu cred ca am reusit vreodata sa umblu pe acolo.
  • bibu16v

  • Mesaje scrise: 3,558
  • Locatie: Alta tara
  • Masina: Astra X16XEL din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

  • Garaj Mesaj Privat
Nu știu cum e la tine, dar la unele modele de alternatoare nu funcționează încărcarea dacă este ars becul martor...dacă nu mă-nșel, excitația se face prin filamentul becului...


Ultima modificare facuta de bibu16v la Vin 05 Jul, 2019 8:59 am
  • fanthom

  • Mesaje scrise: 12
  • Locatie: Iasi
  • Masina: Insignia A20DT din 2012
  • Status: Offline
  • Cont inregistrat in: 07 Dec 2016

  • Garaj Mesaj Privat
Revin cu update la problema mea: cu motorul cald incarcarea scade la 12.4 iar daca scot mufa de pe alternator creste in 13.9. Oprit motorul, conectat mufa la loc pornit motor 14.1

Sa fie BCM ul vinovat?
  • nrlarry

  • Mesaje scrise: 43
  • Locatie: Bucuresti
  • Masina: Corsa Y17DTL din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2011

  • Garaj Mesaj Privat
bibu16v a scris:Nu stiu cum e la tine, dar la unele modele de alternatoare nu functionează încărcarea dacă este ars becul martor...dacă nu mă-nsel, excitatia se face prin filamentul becului...


Becul este aprins, asa am aflat de problema!

Update: am cautat sa vad cum se desface BCM... Sad

Intrebare: BCM-ul trimite ceva semnal pe firul albastru/alb spre alternator? Banuiesc ca firul albastru/alb (L) de la mufa alternatorului nu se duce direct in becul din bord!

Constatari: am depistat o parte a traseului firului albastru/alb: merge pe lateral-stanga-sus si apoi prin spatele motorului dimpreuna cu plusul gros, apoi intra intr-o bifurcatie de manunchiuri groase si de acolo presupun ca se duce in BCM. In BCM presupun ca "face" ceva, nu se duce direct in bord. Sau se duce direct?

As putea verifica alternatorul nou (care acum este montat pe masina), astfel:
1- conectat multimetru la baterie;
2- scos mufa din alternator sa se vada pinii L si W;
3- pornit motorul;
4- cu o lampa de control de 12 V (la un capat are surubelnita, iar la celalalt un bec cu un fir care are la capat un cleste tip crocodil) atasez capatul crocodil la pinul L de la mufa alternatorului, iar cu surubelnita ating borna "+" de la alternator.

Ce ma astept sa se intample: sa se aprinda pentru scurt timp becul de la lampa de control, apoi sa se stinga, moment in care la multimetru sa vad cei 14,4 V mult asteptati. Este corecta abordarea?

Aseara am verificat alternatorul vechi rotindu-l cu o bormasina (1.300 rpm). Am alimentat borna + cu 12 V si am pus lampa de control la pinul L alimentata tot de la borna +. Becul nu s-a stins si nici tensiune mai mare de 12 V n-am vazut.

LE: atasez poze pentru exemplificare mufa (la dezmembrari nici nu s-au mai chinuit sa scoata mufa...):




Ultima modificare facuta de nrlarry la Vin 05 Jul, 2019 9:53 am
  • gabimilo1

  • Mesaje scrise: 589
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
Dupa schema de care ti-am zis firul alb albastru nu merge direct la bec ci in bcm -acolo pe schema scrie in ce pin intra. Pot sa ma uit dar sint inca pe telefon si imi este greu.
Bibu are dreptate, ar trebui sa folosesti un bec cu filament cind faci proba la alternator, in acest moment asa imi aduc si eu aminte ca se probeaza alternatorul.
Deci-foloseste bec cu filament neaparat si cind il pui intre L si plus trebuie sa se aprinda, daca nu se aprinde il pui intre L si minus si incerci sa invirti alternatorul. Ar trebui sa se stiga apoi becul.
Eu as incerca sa-l repar pe cel vechi -de obicei sint carbunii dusi dar eu am avut la zafira mea șant in colector, unde calca un carbune si a trebuit sa schimb alternatorul.
  • gabimilo1

  • Mesaje scrise: 589
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
Pe schema arata in pinul 95 la bcm si in pinul 55 diesel ecu (asa scrie) .
este cu ramificatie,asa inteleg.(adica merge in ambele parti).
  • nrlarry

  • Mesaje scrise: 43
  • Locatie: Bucuresti
  • Masina: Corsa Y17DTL din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2011

  • Garaj Mesaj Privat
gabimilo1 a scris:Dupa schema de care ti-am zis firul alb albastru nu merge direct la bec ci in bcm -acolo pe schema scrie in ce pin intra. Pot sa ma uit dar sint inca pe telefon si imi este greu.
Bibu are dreptate, ar trebui sa folosesti un bec cu filament cind faci proba la alternator, in acest moment asa imi aduc si eu aminte ca se probeaza alternatorul.
Deci-foloseste bec cu filament neaparat si cind il pui intre L si plus trebuie sa se aprinda, daca nu se aprinde il pui intre L si minus si incerci sa invirti alternatorul. Ar trebui sa se stiga apoi becul.
Eu as incerca sa-l repar pe cel vechi -de obicei sint carbunii dusi dar eu am avut la zafira mea șant in colector, unde calca un carbune si a trebuit sa schimb alternatorul.

Multumesc frumos, Gabi!

Am inteles ca nu intra direct in bord acel fir, ci face o escala in BCM. Am vazut pe schema de prima oara, imi pare rau ca nu m-am facut inteles.
Problema spinoasa esta urmatoarea: ca sa ajung la BCM trebuie sa demontez stergatoarele cu tot cu sistemul de actionare de sub parbriz, inclusiv grilele - astea nu-s o problema. De aceea incerc sa izolez problema pentru a nu fi nevoit sa demontez si acolo. La montat/demontat alternator deja am devenit expert! Smile Mai mult imi ia sa pun caprele!

Asa am incercat in casa alternatorul vechi si nu s-a stins becul.

Presupun ca pe acel fir ar trebui sa masor, dupa ce pun contactul, o tensiune de circa 6 V (fiind in serie cu becul din bord), nu? Asa macar stiu o treaba ca nu am tensiune de excitatie si trebuie sa dezmembrez partea superioara ca sa ajung si la acel BCM. Apropo, cu OP-COM-ul nu am reusit sa ma conectez la BCM, airbag si instrumente. Am folosit doar aparatul meu, nu am incercat cu altele.
  • gabimilo1

  • Mesaje scrise: 589
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
Sincer nu cred ca ai o problema la bcm ci la alternator.
firul ala alb albastru trebuie doar sa nu fie intrerupt
  • nrlarry

  • Mesaje scrise: 43
  • Locatie: Bucuresti
  • Masina: Corsa Y17DTL din 2002
  • Status: Offline
  • Cont inregistrat in: 17 Feb 2011

  • Garaj Mesaj Privat
gabimilo1 a scris:Sincer nu cred ca ai o problema la bcm ci la alternator.
firul ala alb albastru trebuie doar sa nu fie intrerupt

Asta presupun si eu, caci daca era BCM-ul, alternatorul vechi ar fi functionat la proba, iar cel nou ar fi bun (pe acesta inca nu l-am testat).

Recitind ce am scris, ma amuz si eu! Becul din bord nu cred ca are nici o legatura (directa) cu alternatorul! Ca mai toti indicatorii si traductorii din masina, nu exista legaturi directe, ci prin relee si/sau calculatoare!

Acum, ca sa nu fac vreo ghidusie, cati volti ar trebui sa masor la mufa cu firul albastru/alb dupa ce pun contactul?
  • gabimilo1

  • Mesaje scrise: 589
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
Ma mai gindesc sa nu cumva sa trebuiasca imperecheate releul nou de incarcare cu calculatoarele masinii-aici m-ai pierdut....
  • gabimilo1

  • Mesaje scrise: 589
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
La opelul corsa c becul nu e direct in schimb sint altele la care e direct (eventual in paralel cu o rezistenta-in caz ca se arde filamentul sa isi ia excitatia pe acolo- asa e la mine.).
Tensiune de peste sase volti cred ca e suficienta - daca nu-ti da bcm sau ecu poti da tu printr-un bec,separat.
Important e ca acest bec sa fie aprins cu alternatorul pornit si stins cind porneste.
Daca nu ai defecte mecanice la alternatorul tau pune releu nou si daca tot nu merge schimbi si puntea. Eu asa am facut la cel vechi al meu - am scapat doar cu releul si m-a dus vreo 7 ani.
  • gabimilo1

  • Mesaje scrise: 589
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
Vezi si la mufa care vine la alternator ca firul ala sa mearga in acelasi loc la ambele alternatoare -sa nu fi facut cineva vreo modificare si la ala vechi sa mearga la un pin si la ala nou la altul.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata