Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  • radu 82

  • Mesaje scrise: 9
  • Locatie: Calarasi
  • Masina: Signum z19dth din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2010

  • Mesaj Privat
totul a inceput cu aprinderea martorului in bord masina cu cheita,apoi sa stins cheita si sa aprins motorasul galben.am fost la servis la opel si au gasit eroare p2279 ,o bujie si filtru de particule la 98%. am lasat-o la ei au schimbat niste furtunase de la filtru de particule, bujia ,au regenerat filtru si au curatat valva egr.(masina inainte de toate aceste operatiuni nu mai avea vlaga si uneori nu mi se tura mai mult de 3000 de ture). am luat masina de la ei tot cu aceeasi eroare tot fara vlaga iar in drumul spre casa ,cam 5km, in timp ce parcam ,motorul a inceput sa trepideze si sa scoata un tacanit puternic si sa oprit si nu mai porneste. maine am sa o duc la servis ,pe platforma bineinteles. care sa fie cauza ,sa mai intamplet cuiva? sunt in italia ,prima reparati ma costat 100 euro+ platforma 80.astept raspunsuri sau sugestii ,multumesc anticipat
  • radu 82

  • Mesaje scrise: 9
  • Locatie: Calarasi
  • Masina: Signum z19dth din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2010

  • Mesaj Privat
gata am rezolvat problema ,defectiunea era urmatoarea: ruperea unei supape ,care din pacate mia distrus tot inauntru,chiuloasa,piston ,cilindru
Skip Ads 60 min (0/3)

  1. Home
  2. Probleme Tehnice

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR