Ai uitat parola?


  • maffiozo

  • Mesaje scrise: 10
  • Locatie: Bucuresti
  • Masina: Astra Z1DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 23 Jun 2007

  • Garaj Mesaj Privat
am de cateva zile probleme cu masina , cauzate de o variatie de turatie la ralanti. adica , cand se incalzeste ramane tot la 900-1000 de ture si nu revine la turatia normala. daca o opresc si o pornesc din nou merge un minut-doua bine si dupa aia se ridica turatia ,singura ,la 1000.masina e un vauxhall vectra b si astia pe la opel zik ca nu merge testata pe soft de opel. am incercat pe softul op-com si merge dar inainte schimbasem bateria si nu a mai facut probleme azi. a mai patit cineva problema asta ? sant curios maine dimineata sa vad ce zice. stie cineva cum e reglat ralantuil la vectra b?, are motoras, ceva? releu regulator? o fi de la benzina? pana acum 1 luna cand am adus-o acasa a mers masina perfect; cum am bagat-o aici au aparut probleme. astept un raspuns de la voi

va multumesc
  • Marius T.

  • Mesaje scrise: 1,097
  • Locatie: Bucuresti
  • Masina: Vectra Z 16 XE din 2001
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2005

  • Garaj Mesaj Privat
Las-o in pace. Laughing
E din cauza temperaturei scazute. Ai sa observi ca daca mergi mai mult timp revine la 750-800 rpm. A mea la fel face in perioada asta.
  • maffiozo

  • Mesaje scrise: 10
  • Locatie: Bucuresti
  • Masina: Astra Z1DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 23 Jun 2007

  • Garaj Mesaj Privat
adavarul e ca nu am mers prea mult. sa vedem ce o fi in urmatoarele zile
  • RaDuCu_CostEL

  • Mesaje scrise: 248
  • Locatie: Bacau
  • Masina: Vectra X16XEL din 1998
  • Status: Offline
  • Cont inregistrat in: 25 Oct 2008

  • Garaj Mesaj Privat
@maffiozo : Masina mea (X16XEL) face lafel in aceasta perioada geroasa asa ca nu ar trebui sa iti faci griji.
  • tuodrel79

  • Mesaje scrise: 34
  • Locatie: Braila
  • Masina: Vectra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 25 Mar 2008

  • Garaj Mesaj Privat
salut si mie mi sa intamplat motor 1,6 , dar problema este urmatoarea dupa cum a zis si colegul de mai sus , la temperaturi de -12grade se tureaza la 1000 rpm, are un senzor de temperatura in tubul de admisie daca il deconectezi ai sa vezi ca isi revine la relantiul normal , asa ca stai linistit nu e nimic grav
  • turcitua

  • Mesaje scrise: 63
  • Locatie: Bucuresti
  • Masina: Astra Z16XE din 2002
  • Status: Offline
  • Cont inregistrat in: 07 Mar 2008

  • Garaj Mesaj Privat
si la mine face fix la fel ... dar acum am mers cu ea mai mult si tot la 1000 rmp sta ... si am lasato sa se incinga si tot la fel si sunt 0 grade ... si am mai mers cu masina la 0 grade si nu a facut asa ceva

e posibil sa fi ramas vre-un senzor blocat ceva? ca daca o opresc si o pornesc din nou sta la 750 rpm cam 15 sec si in perioada asta becurile din bord sunt putin mai pale dupa care creste progresiv pana la 950 1000 rpm si atunci isi revin si becurile la culoare...

daca e normal asa ... asa sa fie daca nu .. datimi si mie o idee de la ce poate fi

multumesc
  • jony_zuh

  • Mesaje scrise: 3
  • Locatie: Bucuresti
  • Masina: Vectra x18xe din 1996
  • Status: Offline
  • Cont inregistrat in: 28 Oct 2008

  • Garaj Mesaj Privat
nu e4din cauza temperaturii. are un electrmagnet pozitionat cumva sub debitmetru. ala face figuri. ia bate cu ceva in el , sa vezi cum isi revine.trebuie schimbat
  • stocariu

  • Mesaje scrise: 1,133
  • Locatie: Bucuresti
  • Masina: Vectra z18xe din 2003
  • Status: Offline
  • Cont inregistrat in: 01 Jul 2006

  • Garaj Mesaj Privat
Unde e debitmetrul?
  • turcitua

  • Mesaje scrise: 63
  • Locatie: Bucuresti
  • Masina: Astra Z16XE din 2002
  • Status: Offline
  • Cont inregistrat in: 07 Mar 2008

  • Garaj Mesaj Privat
la mine s-a rezolvat cand am scos mufa de la senzorul de temperatura situat langa debitmetru, si dupa aceea l-am baqgat inapoi si de atunci nu a mai facut figuri ... e de la frigurile alea incredibile, sincer nu stiu daca e magnetic sau nu .. dar eu asa am rezolvato...

Bafta!
  • EEdy

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 02 Sep 2018

  • Garaj Mesaj Privat
Buna ziua am tot citit comentarile voastre si nu gasesc ceva concret sa te duca direct unde trebuie sa poti rezolva problema motoarele de genul au in capacitate piese de cielo va rog sa ma credeti eu miam rezolvat problema sigur si simplu si eu am un opel vectra b 16 16 valve plus gpl segvential totul este de la motorasul pas cu pas daca nu inchide micrometric nu o sati mearga niciodata relantiul cum trebuie finca daca nu inchide corespunzator trage aer fals inainte de clapeta de acceleratie si se tureaza in draci verificati cu atentie motorasul pas cu pas si o sa vedeti diferentza de normalitate
  • mecaNIK

  • Mesaje scrise: 1,784
  • Locatie: Anglia
  • Masina: Insignia confidential din 2010
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2007

  • Garaj Mesaj Privat
Motoras pas cu pas are x16xel la asta e altfel galeria de admisie daca e vorba de z16xe
  • bibu16v

  • Mesaje scrise: 3,563
  • Locatie: Alta tara
  • Masina: Astra X16XEL din 1995
  • Status: Offline
  • Cont inregistrat in: 25 Jan 2016

  • Garaj Mesaj Privat
Corect @mecaNIK!
@EEdy
Ești nou aici, deci mă simt îndreptățit să te rog ceva:
Postul e bun, tehnic vorbind, gramatical e dezastru, dar total nelalocul lui! Îmi permit să îți sugerez politicos, ca pe viitor, să (ne) împărtășești din înțelepciunea tehnică a lu' matale, doar în rubricile potrivite! Așa, în loc de bun-venit!

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata