Ai uitat parola?


  • BuBuFaM

  • Mesaje scrise: 994
  • Locatie: Timis
  • Masina: Corsa Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Jun 2008

  • Garaj Mesaj Privat
@Pupak nu are corsa C? Acolo merge aceeasi chestie fara sa mai apesi pe frana.
  • Pupak

  • Mesaje scrise: 312
  • Locatie: Bihor
  • Masina: Astra Z17DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 18 Oct 2008

  • Garaj Mesaj Privat
Da bubufam, corsa C am Razz

Stefan, mersi mult videoul dar la mine tot nu merge. Am vazut un lucru interesant la tine. La secundul 0:28 cand apesi butonul aprind numerele, la mine nu apare nimic Smile) poate la mine butonul e defect?
  • BuBuFaM

  • Mesaje scrise: 994
  • Locatie: Timis
  • Masina: Corsa Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Jun 2008

  • Garaj Mesaj Privat
https://www.clubopel.com/vie...ighlight=resetare asa ar trebui sa mearga.
  • mowgly benzinarul

  • Mesaje scrise: 247
  • Locatie: Galati
  • Masina: Combo din 2009
  • Status: Offline
  • Cont inregistrat in: 15 Dec 2008

  • Garaj Mesaj Privat
felicitarii, tot asa am facut si eu...bravo
  • maiandrei

  • Mesaje scrise: 4,176
  • Locatie: Bucuresti
  • Masina: Insignia B20DTH din 2018
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2004

  • Garaj Mesaj Privat
INSP2 = bulb failure

Ia vezi ce bec ai ars.
  • Pupak

  • Mesaje scrise: 312
  • Locatie: Bihor
  • Masina: Astra Z17DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 18 Oct 2008

  • Garaj Mesaj Privat
Bec ars pentru faza scurta/lunga, semnalizare etc nu am, doar in bord, cand pornesc faza lunga nu apare lumina albastra, oare de aia nu pot sa resetez insp?
  • ovidiu.SB

  • Mesaje scrise: 407
  • Locatie: Sibiu
  • Masina: Corsa Z12XEP din 2007
  • Status: Offline
  • Cont inregistrat in: 03 Nov 2007

  • Garaj Mesaj Privat
insp simplu nu are treaba cu vreun bec doar insp2 dar se refera la becurile din blocurile optice fata/spate mai putin cele de ceata si cele de pozitie fata, nu are treaba cu becuri din interior .
  • Stefan_BC

  • Mesaje scrise: 2,944
  • Locatie: Bacau
  • Masina: Zafira Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 19 Oct 2009

  • Garaj Mesaj Privat
am zarit astazi inainte sa pornesc masina ca scria insp4 am scos cheia din contact,dupa care am bagat-o din nou ,dar nu imi mai aparea acel insp4,am pornit masina totul mergea perfect
ce poate fi,ma gandesc ca daca era vreo eroare imi aparea in continuare nu?
  • dancuciureanu

  • Mesaje scrise: 15,471
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Citeste prima pagina, ai apa
  • Stefan_BC

  • Mesaje scrise: 2,944
  • Locatie: Bacau
  • Masina: Zafira Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 19 Oct 2009

  • Garaj Mesaj Privat
ma gandesc ca daca este apa in filtru aceasta eroare imi aparea si a doua oara sau imi ramanea insp4 mereu aprins nu?sau poate gresesc eu
  • dancuciureanu

  • Mesaje scrise: 15,471
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Nu este o regula, apa poate fi trasa pina la urma la injectie daca este putina.
  • maiandrei

  • Mesaje scrise: 4,176
  • Locatie: Bucuresti
  • Masina: Insignia B20DTH din 2018
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2004

  • Garaj Mesaj Privat
Daca aveti INSP4 inspectati si senzorul de temperatura a motorinei.
Poate fi intrerupt.
  • Stefan_BC

  • Mesaje scrise: 2,944
  • Locatie: Bacau
  • Masina: Zafira Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 19 Oct 2009

  • Garaj Mesaj Privat
dancuciureanu a scris:Nu este o regula, apa poate fi trasa pina la urma la injectie daca este putina.

poate ca asta este raspunsul(era o cantitate infima)
  • scafarnet

  • Mesaje scrise: 13
  • Locatie: Neamt
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 26 Feb 2011

  • Garaj Mesaj Privat
Haideti sa va dau ceva bun Corsa D „INSP 0”
Dupa schimbarea uleiului
sa nu mai apara INSP 0
1. Contact oprit
2. Tineti apasat butonul X (in bord la kilometraj). Dupa aproximativ 3 secunde va aparea pe ecran literele „INSP 0” .
3. Continuati apasarea buttonului X , calcati pedala de frana si dati contact pornit.
4. Literele "INSP ... .." vor începe să clipească pe afisaj, sa fie schimbate sau inlocuite dupa aprox. 10 sec cu mesajul "INSP xxxx km".
5. Eliberam sau luam degetul de pe butonul X, eliberam pedala de frana si oprim contactul


Sper sa nu profitati pe informatia asta (sa cereti bani la oameni)

Va rugam dati drumul la secrete! Trece timpul pe langa noi!
  • zellot

  • Mesaje scrise: 324
  • Locatie: Dambovita
  • Masina: Corsa 1.3 CDTI 75 CP din 2007
  • Status: Offline
  • Cont inregistrat in: 05 Jan 2010

  • Garaj Mesaj Privat
acum ca veni vorba de INSP , mai exact INSP4 , eu am observat ca atunci cand fac FULL rezervorul prima cheie care o dau mereu imi apare INSP4 , sau mai apare atunci cand se arde un bec , apare INSP2 urmata de INSP4 .
de ce ? a mai sesizat cineva anomalia ?
  • Viz

  • Mesaje scrise: 657
  • Locatie: Bucuresti
  • Masina: Astra z13dth din 2008
  • Status: Offline
  • Cont inregistrat in: 18 Nov 2007

  • Garaj Mesaj Privat
Stefan_BC a scris:am zarit astazi inainte sa pornesc masina ca scria insp4 am scos cheia din contact,dupa care am bagat-o din nou ,dar nu imi mai aparea acel insp4,am pornit masina totul mergea perfect
ce poate fi,ma gandesc ca daca era vreo eroare imi aparea in continuare nu?

INSP 4 - avertizare "apa in filtru motorina"
La mine s-a rezolvat prin schimbarea filtrului de motorina + aspirarea motorinei din carcasa filtrului. (senzorul este pe fundul carcasei)
Dupa 4-5 plinuri a reaparut avertizarea... In schimb, am observat ca dupa drumuri lungi(turatie mare pentru timp mai indelungat), avertizarea dispare (pentru un timp indelungat), apoi reapare. (exact ce zicea colegul Dan, tind sa cred ca este vorba de condensul format in rezervor).
Daca era apa mai mult, se simtea in mersul motorului + alte beculete aprinse in bord.
  • manuafk

  • Mesaje scrise: 42
  • Locatie: Bucuresti
  • Masina: Corsa Z13DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 09 Mar 2011

  • Garaj Mesaj Privat
Mi-a aparut si mie INSP 0 pe Corsa D.Inteleg din posturile anterioare ca ar trebui schimbat uleiul + filtre & stuff sau acest cod indica si alte probleme.Astept un raspuns de la cineva care este specializat in domeniu.Multumesc anticipat!
  • machoke83

  • Mesaje scrise: 1
  • Locatie: Bucuresti
  • Masina: Astra z22se din 2001
  • Status: Offline
  • Cont inregistrat in: 10 Nov 2010

  • Garaj Mesaj Privat
sal... am si eu un opel corsa din 2007, motor 1.3 motorina,90 cp,65000 km... acum 2 zile mi-a aparut mesajul INSP in bord, din opelurile care le-am avut, stiu ca inseamna sa faci schimbul de ulei, problema este ca nu stiu ce tip de ulei sa pun,aceasta fiind prima masina diesel care am avut-o...
ma poate ajuta cineva cu vreo informatie? in reprezentanta nu vreau sa ajung sa ma lase fara bani. merci
  • cristi d

  • Mesaje scrise: 20
  • Locatie: Bucuresti
  • Masina: Astra 1.6 Z16XE din 2003
  • Status: Offline
  • Cont inregistrat in: 12 Dec 2009

  • Garaj Mesaj Privat
am o colega care ia aparut insp,am incercat sa o resetez ca in video de la prima pagina si nu se reseteaza...multumesc.
AM REUSIT,MULTUMESC.
  • Bejenariu

  • Mesaje scrise: 1
  • Locatie: Suceava
  • Masina: Combo din 2005
  • Status: Offline
  • Cont inregistrat in: 30 Mar 2012

  • Garaj Mesaj Privat
La mine a mers conform filmuletului. Precizez masina> Opel Combo 2005 CDTI 1,3
Multumesc colegilor care au postat.
Artie

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata