Ai uitat parola?


  1. Home
  2. Opel Astra
  • *NeLu*

  • Mesaje scrise: 41
  • Locatie: Vaslui
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Mesaj Privat
salut prieteni, va rog daca amai patit cineva asa ceva sa ma ajute si pe mine .am un motor z16se in 8 valve , pe o astra 16 din 2001 .de ceva vreme imi sta becul motorasul galben aprins, am facut vreo 4 testere ,in urma carora mi sa recomandat si am schimbat senzorul de pe galeria de admisie ,si egr ,mam uitat si in calculator (nu se vede nimic) ,becul tot aprins .am facut testul cu pedalele si imi ese 1405(senzor depfe amonte furtun de oprit sau conectat) ,si 0105(presiune absoluta multiple /defectiune presiune barometrica de circuit), iar pe egr cand il demontez gasesc picaturi de apa (condens), inca o data va rog daca poate cineva sa ma ajute caci ma disperat.
Skip Ads 60 min (0/3)

  • *NeLu*

  • Mesaje scrise: 41
  • Locatie: Vaslui
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Mesaj Privat
nu am primit nici un raspuns ,sunt incepator ,chiar nu ma pote ajuta nimeni ,va rog moderatorii.
  • krashy22

  • Mesaje scrise: 1,634
  • Locatie: Bucuresti
  • Masina: Vectra x20dth din 2000
  • Status: Offline
  • Cont inregistrat in: 25 Jun 2007

  • Mesaj Privat
probabil ai ceva probleme cu pompa de benzina, cum se manifesta problema ?
cel mai bine ar fi fost daca postai in topicul destinat becului galben si anume aici https://www.clubopel.com/viewtop...r=asc&start=0 .
  • mario&bandit

  • Mesaje scrise: 132
  • Locatie: Alta tara
  • Masina: Astra x 17 dtl din 1999
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2010

  • Mesaj Privat
sall ...pt 1405 e valva ce comanda -egr -ul , pt 0105 - e senzorul de presiunea de aer din galeria de admisie ....daca vrei toate codurile ... https://www.clubopel.com/link.ph...wtopic.php?t=8087
  • *NeLu*

  • Mesaje scrise: 41
  • Locatie: Vaslui
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Mesaj Privat
Dupa cum am mentionat si mai sus am schimbat un egr. ,senzor de pe galeria de admisie ,ambele noi si tot sta becul aprins . Aseara am facut un nou test cu pedalele pt ca mi se pare caci cam tremura motorul si mia esit 1405 ,0105 ,0335.si mai am o nelamurire ,am ddesfacut busonul de la ulei si are ca un caimac galbui (o spuma ) pe el ,nu am pierderi de antigel. multumesc pt mesaje ,va rog ajutati-ma ,poate ii dau de capat.
  • mario&bandit

  • Mesaje scrise: 132
  • Locatie: Alta tara
  • Masina: Astra x 17 dtl din 1999
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2010

  • Mesaj Privat
nelu .....tu ce ai schimbat ....electro valva ce comanda egr-ul sau egr-ul ? 1404 este electro valva ce comanda egr-ul , 1015-senzorul presiunii de aer din galeria de admisie , si e posibil ca sa iti dea eroarea din nou din cauza ca nu le-ai sters din memorie ...chiar daca acum ele sunt bune ...e posibil sa ti le arate ..ecu le memoreaza , oricum .....0335 e senzorul de pe axa cu came ...mai exact .. ecu nu primete date de la el ..si nu poate stabili relantiul ....cat despre spuma galbuie ...e posibil sa fie un mic condens ..de obicei se forrmeaza cand . e frig ( tocmai ai trecut de iarna ) mergi mult cu motorul rece si uleiul si-a pierdut din calitati ....cand se incalzeste motorul si opresti fiind diferenta mare de temperaturi ....apare condens
  • mario&bandit

  • Mesaje scrise: 132
  • Locatie: Alta tara
  • Masina: Astra x 17 dtl din 1999
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2010

  • Mesaj Privat
scuze ...0335 este senzorul de pe volant care da semnal la ecu pentru realizarea momentului aprinderii ...verifica mufa si senzorul .....
  • *NeLu*

  • Mesaje scrise: 41
  • Locatie: Vaslui
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Mesaj Privat
Deci ,e vorba de motor z16 se ,am schimbat egr (piesa care se afla in spatele motorului ,prinsa in 2 suruburi torx si omufa) ,dupa aceia am schimbat senzorul care se afla pe galeria de admisie (prins intro clema pe galerie).Unde se afla cei 2 senzori care spuneai ,acel din galeria de amisie si cel de la axul cotit(de pe volant) ,si inca ceva imi trepideaza motorul la relanti , relantiul este pe la 750 si din cind in cind da din cap si chiar mi sa oprit .Prin ianuarie cind am fost la ultimil tester in iasi mi sa spus ca nu primeste curent la egr si la acel senzor de pe galerie si e din calculator ,am desfacut calculatorul cu un electronist si nu se vede nimic. Am uitat sa spun cind am schimbat egr si senzorul am scos borna de la baterie si cind am puso dupa vreo 20 min ,am pornit ,surpriza becul sa stins ,dar dupa 30 min in mers sa reaprins.
  • mario&bandit

  • Mesaje scrise: 132
  • Locatie: Alta tara
  • Masina: Astra x 17 dtl din 1999
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2010

  • Mesaj Privat
nu cunosc tipul tau de motor , la pagina 225 din cartea tehnica iti prezinta pozitia lor la motoarele x16xel, si z16xe , cert e ca daca ecu ti-a dat aceste erori ...1 ai acesti senzori , si 2 nu functioneaza .. eu zic sa pui poze cu piesele carele-ai schimbat , de exemplu iti ziceam de valva ce comanda egr-ul si egr-ul pt ca la mine pe un x17dtl sunt , din cate vad la tine egr-ul e posibil sa fie electonic ... si legat de relantii ...ai foarte multi factori ce determmina relantiul -daca ai cartea citeste la pagina 222 -sistemul multec-s al motorului de 1.6 l -x16xel, z16xe, z16se ....daca nu ai cartea ti-o pot trimit , salutari si bafta ....
  • *NeLu*

  • Mesaje scrise: 41
  • Locatie: Vaslui
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Mesaj Privat
Nu am cartea tehnica ,iar egr este valva electrica .Dar nu stiu ce se intimpla nu ma-am pozitionat eu bine pe acest forum sau nu stiu de ce nu imi raspunde nimeni care are un motor z16se ,oricum mario iti multumesc pt intentia de a ma ajuta. verificati-va uleiul din cutie ,la mine a mai mers 150g.
Skip Ads 60 min (0/3)

  • mario&bandit

  • Mesaje scrise: 132
  • Locatie: Alta tara
  • Masina: Astra x 17 dtl din 1999
  • Status: Offline
  • Cont inregistrat in: 04 Feb 2010

  • Mesaj Privat
ai rezolvat ? daca vrei cartea tecnica ti-o trimit prin messenger. salutari
  • *NeLu*

  • Mesaje scrise: 41
  • Locatie: Vaslui
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Mesaj Privat
nu am rezolvat nimic.PASTE FERICIT.
  • George Pelesca

  • Mesaje scrise: 211
  • Locatie: Valcea
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Jun 2007

  • Mesaj Privat
"NeLu", curăță bine mufele de la ECU în primul rând și apoi de la toți senzorii care poți cu spray tehnic (de contact) care costă cca 20 lei; în multe cazuri asta e soluția. Apoi decuplează borna de la baterie cca 1 oră și după ce o montezi pune contactul cel puțin 30 secunde înainte de pornire. ATENȚIE la mufele ECU, sunt foarte sensibile! trebuie montate fără a fi forțate.
Cum se comportă mașina în mers?
Treaba cu candensul pe EGR sau spuma de pe capacul de culbutori nu trebuie să te sperie atâta timp cât nu scade uleiul sau antigelul.
Cu fluatuațiile de turație la relanti încearcă să schimbi filtrul de aer și să cureți throttle body (clapeta de accelerație) măcar cât poți fără să o demontezi, cu o cârpă cu caburol.
  • George Pelesca

  • Mesaje scrise: 211
  • Locatie: Valcea
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Jun 2007

  • Mesaj Privat
Cum ai aflat codurile de eroare și mai ales cum le-ai interpretat? 1405 am citit că ar fi din pricina EGR-ului dar nu știu sigur ce anume în legătură cu EGR. 0335 cică este destul de serios și trebuie schimbat neapărat senzorul cu pricina.
  • *NeLu*

  • Mesaje scrise: 41
  • Locatie: Vaslui
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Mesaj Privat
Am schimbat filtrul de aer ,am curatat clapeta de acceleratie cu carburol ,am dat cu sprey mufele de la ecu si toti senzorii de pe deasupra motorului si tot la fel. La pornirea la rece de multe ori imi variaza de la 2000 dupa 5 sec. la 1100 ,si chiar se opreste apoi cind se incalzeste sta la750 dar cam da din cap.Codurile le-am aflat prin metoda cu pedelele ,iar codurile 1405 ,0105,0335 le-am interpretat din tabelul cu codurile de eruori. Sune-mi si mie unde se afla senzorul de pozitie arbore cotit daca ai motor z16se
  • *NeLu*

  • Mesaje scrise: 41
  • Locatie: Vaslui
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Mesaj Privat
George Plesca ai motor z16se pe gpl ,cum se comporta ,e multi punct ,cit te-a ajuns instalatia caci intentionez si eu sa pun dupa ce rezolv problemele .ma gindeam sa mai schimb si bujiile ce mi-ati recomanda .am un egr nou daca vrea cineva.
  • George Pelesca

  • Mesaje scrise: 211
  • Locatie: Valcea
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Jun 2007

  • Mesaj Privat
Păstrează EGR-ul. Cândva, cineva o să aibă nevoie de el, poate chiar tu. Tituși cu cât l-ai da?
Senzorul arborelui cotit se află undeva sub alternator (așa știu eu) și nu este accesibil decât de sub mașină. Al arborelui cu came este lângă capacul curelei de distribuție, spre parbriz.
Dacă nici după ce schimbi senzorul arborelui cotit nu remediezi problema, cred că este de vină ECU. Ar fi bine înaint de a-l cumpăra să mergi să pui un aparat de diagnoză pentru că dacă alolo îți indică corect turația, atunci nu este de vină senzorul.
GPL-ul m-a costat 2300 lei cu totul, rezervor toroidal, instalație secvențială Tomaseto. Merge OK. Găsești și mai ieftin alte mărci sau mult mai ieftin clasică (nesecvențială, cam ca la Dacie).
P.S. Să postezi prețul pt senzor, dacă îl cumperi.
  • George Pelesca

  • Mesaje scrise: 211
  • Locatie: Valcea
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Jun 2007

  • Mesaj Privat
Eu am bujii NGK cele mai scumpe dar nu sunt mai bune decât Bosch. Am înțeles că se recomandă Bosch cele cu 4 electrozi. Caută că este pe undeva codul exact.
  • *NeLu*

  • Mesaje scrise: 41
  • Locatie: Vaslui
  • Masina: Astra z16se din 2001
  • Status: Offline
  • Cont inregistrat in: 01 Feb 2010

  • Mesaj Privat
am dat o groaza de bani pe testere ;si mi-a iesit ceea ce am scris in descrierile de mai sus ,am spus am desfacut si ecu ,nu se observa nimic pe placa electronica , osa verific senzorul de la arbore si apoi mai vedem . pe egr am dat 580.
  • Brook

  • Mesaje scrise: 944
  • Locatie: Iasi
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 24 Feb 2010

  • Mesaj Privat
dupa ce ai montat componentele noi , incearca sa stergi codurile printr-o diagnoza , daca reapar atunci problema persista in continuare.Daca ai drum in iasi te rezolv eu cu diagnoza rapid si ieftin.Numai bine!
Skip Ads 60 min (0/3)

  1. Home
  2. Opel Astra

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR