Ai uitat parola?


  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Salutare. Postez si eu aici problema mea. Pentru ca uneori dadea un pic in nas la accelerare intre 2000-3000 rpm(sau asa aveam impresia eu Rolling Eyes) mi-a curatat un mecanic clapeta de acceleratie si EGR-ul la X16XEL-ul meu. De atunci au inceput problemele.
Masina porneste, apoi scade turatia la 500 rpm si isi revine la turatia normala de relanti care e destul de neregulat fara a depasi 1000rpm. Masina scoate fum negru atat la relanti cat si in sarcina. Pe GPL pare sa functioneze mai bine.
Am fost in mai multe service-uri dar nimeni nu vrea sa se bage(evident contracost Evil or Very Mad )pe motiv ca masina e pe gaz si toate masinile pe gaz merg prost si se strica.
Furtunasele de vacuum sunt puse bine. Bujiile sunt noi, fisele noi, filtru benzina si aer noi, EGR-ul nu era intepenit(arata chiar bine), sonda lambda e noua etc. Si toate de firma(Bosch, Mann).
Am fost la 3 testere in service care au dat urmatoarele erori:
P1405- Sistem de recirculare gaze evacuare;
P0105-Senzor presiune galerie admisie;
P0170-Amestec sarcina totala bank 1.
Supapa EGR merge(la baterie cu 2 fire) dar cei din service zic ca nu ar primi comanda. La fel nu ar primi comanda piesa care se leaga cu un furtun de senzorul presiune galerie admisie. Nu stiu cum se numeste dar am suflat pe el si pare a fii un electroventil. Poza e .

Aceasta imagine a fost micsorata
De cine se leaga cele 2 piese, unde duc cablurile de la ele? Au sigurante pe undeva sau alte mufe decat cele ale lor ce ar fii putut fii atinse cand s-a curatat EGR-ul si clapeta de acceleratie? Intreb asta pentru ca inainte de curata alea masina mergea impecabil, nu scotea pic de fum, nu tremura la relanti nici macar un milimetru la relanti. Are cineva scheme electrice inainte de a umbla si pe acolo? Luni o sa imi vina senzorul de presiune galerie admisie(am luat Hella), il montez si vad ce iese. O sa cumpar si un EGR nou desi asta arata foarte bine. Sper sa o rezolv.
Multumesc anticipat.
  • sandu_race

  • Mesaje scrise: 1,040
  • Locatie: Alta tara
  • Masina: Vectra x16xel din 1996
  • Status: Offline
  • Cont inregistrat in: 02 Mar 2008

  • Garaj Mesaj Privat
Verifica senzorul de presiune in galeria de admisie , este cel prins de caroserie inspre parbriz , in el intra un furtunas care vine direct din galerie , si mai are o mufa cu 3 fire , e posibil ca mecanicul care ti-a curatat egr sa fi uitat sau sa fi ciufulit furtunasul ala care oricum te incomodeaza daca vrei sa ajungi la egr .
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
sandu, am verificat acel furtun si e la locul lui si arata bine. Intr-adevar arata cel mai rau dintre furtunasele alea(e singurul care nu e nou) dar nici vorba sa fie neetans. Senzorul presiune galerie admisie are un singur furtun legat de electroventilul(sau ce e) din poza. Luni imi vine si senzorul nou(Hella). O sa cumpar si furtunasul ala. Ideea e ca masina mergea impecabil si nu avea nici o eroare la tester si dupa curatire. Evil or Very Mad. Problema e ca zic in service zic ca nici EGR-ul si nici electroventilul ala nu ar primi comanda de-aia intrebam de o schema electrica cu cine se leaga. Multumesc mult pentru sfat.
  • sandu_race

  • Mesaje scrise: 1,040
  • Locatie: Alta tara
  • Masina: Vectra x16xel din 1996
  • Status: Offline
  • Cont inregistrat in: 02 Mar 2008

  • Garaj Mesaj Privat
Furtunasul de ma senzorul de presiune in galeria de admisie nu intra in electroventilul din poza ta . Intra undeva intr-un stutz de aluminiu din galerie undeva deasupra valvei egr . Erorile provin de la senzorul de presiune , nu citeste presiunea aerului reala si nu stie ecu cata benzina sa iti bage pt a face un amestec optim . O sa observi si o crestere exagerata a consumului plus ca nu o sa mai stea la relanti . Poate fac in seara asta o poza sa iti arat .
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
sandu_race, imi faci te rog o poza si pe langa senzorul de presiune admisie si la electroventilul ala ca sa vad unde duc furtunele de la el? Multumesc mult. Il stang de gat pe mecanic. Laughing
  • sandu_race

  • Mesaje scrise: 1,040
  • Locatie: Alta tara
  • Masina: Vectra x16xel din 1996
  • Status: Offline
  • Cont inregistrat in: 02 Mar 2008

  • Garaj Mesaj Privat
nu te culca inca , exact acum ies la sedinta foto
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
De dragul ei nu ma culc toata noaptea Embarassed .
  • sandu_race

  • Mesaje scrise: 1,040
  • Locatie: Alta tara
  • Masina: Vectra x16xel din 1996
  • Status: Offline
  • Cont inregistrat in: 02 Mar 2008

  • Garaj Mesaj Privat
5 este senzorul de presiune in galeria de admisie , 4 este mufa acestuia , in spatele mufei intra furtunul 3 pe care am desenat eu sagetile cu rosu , urmareste furtunul acela pana la sageata dinspre motor , acolo intra intr-un stutz exact sub conducta de benzina ( sub piulita aia mai lunga pe care o vezi acolo ) . La electroventulul ala vacumatic intra 2 furtunase , nr. 1 duce undeva prin spatele galeriei de admisie si cred ca se opreste in fultrul de aer cu carbon care este sub aripa dreapta fatza , nr 2 este un fel de S care intra intr-un stutz de aluminiu exact sub acel electroventil . Am punctat cu rosu traseele . Sper sa iti fie de ajutor . Daca nu rezolvi maine problema poate te ajut eu luni ca vin prin craiova . Iti trimit nr meu pe PM .
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Sandu, cand am vorbit cu tine nu vazusem poza. O poza face cat o mie de cuvinte. De-abia astept sa vina dimineata. Raman dator. Wink
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Azi am facut iar o diagnoza datorita colegului sandu_race(caruia ii multumesc si pe aceasta cale) si nu mai are nici o eroare. Am schimbat furtunele cum trebuie, senzorul presiune admisie, maine schimb si sonda lambda. Sper sa dispara fumul. Daca nu, chiar nu stiu ce sa ii mai fac. Crying or Very sad
  • al3xtrana

  • Mesaje scrise: 663
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 19 Jun 2008

  • Garaj Mesaj Privat
Salut daniel, ai rezolvat problema?
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Alex, de nervi pe banii dati la service si pierdutul de timp cu ea(nu mai avea coduri de eroare) mi-au venit dracii si i-am dat forja 2 ture pe Centura la 6000 rpm in a doua. Mi s-a parut ca nu mai scoate fum negru. Poate ca era vreun injector infundat.
  • al3xtrana

  • Mesaje scrise: 663
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 19 Jun 2008

  • Garaj Mesaj Privat
Daniel, nu mai da bani la mecanici ca eu m-am ars de mecanici destia de 2 leii care fac ei dreg da de fapt ramai cu bani pierduti, asteapta sa se incalzeasca si intr-un weekend frumos le desfacem si curatam clapeta de acceleratie si egr-ul in tinem vreo 2 ore in decarbusol si poate reusim sa scoatem si iac-ul ca la ala n-am umblat pana acuma. Numai bine!
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Alex, o sa incep sa imi bag si eu mai mult nasul in ea. Ca saraca a luat service-urile la rand. O duc iar in service deseara ca tot scoate fum negru la functionarea pe benzina. Pe gaz scoate numai aburi. Si probabil o sa mearga si la Redac pentru curatat injectoare. Pe langa o groaza de bani cheltuiti pierd si mult timp cu ea. Timp pe care eu nu il am deloc. Pe bobina de sus in jos fisele duc la cilindri in ordinea 1-4-2-3(cilindrul notati de la dreapta masinii la stanga)? Multumesc mult.
  • al3xtrana

  • Mesaje scrise: 663
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 19 Jun 2008

  • Garaj Mesaj Privat
da asa este si la mine 1423
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Multumesc Alex. Raman dator.
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
Am fost azi iar la tester ca se aprindea check engine. A aparut iar eroarea P0170-Amestec sarcina totala bank 1. Din cate am citit eroarea asta apare cel mai frecvent din cauza debitmetrului sau a sondei lambda.
Cum X16XEL nu are debitmetru ar ramane sonda lambda. Stie cineva, mai exista alte componente care ar putea da aceasta eroare? Multumesc anticipat.
  • tomytm

  • Mesaje scrise: 100
  • Locatie: Timis
  • Masina: Vectra x16xel din 1999
  • Status: Offline
  • Cont inregistrat in: 27 Jan 2009

  • Garaj Mesaj Privat
fratilor(in special Parvu_daniel) si eu am un x16xel din 1999 si am pati o gramada cu el...sa ma iertati ca nu pot sa scriu acum tot ce am patit cu masina dar chiar nu prea am timp...
si eu am avut ceva simptome similare cu a mea si am fost prin service-uri si am schimbat la piese dar se poate sa nu fi schimbat ce trebuie dar ma lamuresc saptamana viitoare cand o sa schimb CATALIZATORUL.
am fost sa fac ITP-ul si se pare ca acest catalizator e problema(dar nu sunt sigur)...si dau vina pe catalizator pentru ca nu a iesit masina la gaze si mi-a zis ca ar fi sonda lamda sau catalizatorul dar lamda nu poate fi ca am fost la mai multe diagnoze si ea functioneaza in parametri...deci ar ramane catalizatorul...

parvu_daniel...daca vezi mesajul iti las numarul meu de tel(0741128389) si suna-ma maine(scuze dar nu am timp sa scriu tot ce am patit cu ea si ce am schimbat...) si pe tel. e mai usor de povestit...

daca ai reusit sa-i dai de cap lasa-mi nr. tau de telefon(daca nu ai timp sa scri) si te sun eu ca am cam ajuns la capatul rabdarii...

Imi cer scuze inca odata pentru ceilalti colegi dar ceea ce am patit de la inceput si pana am rezolvat o sa scriu in cel mai scurt timp(doar sa am timp)...
  • pirvu_daniel

  • Mesaje scrise: 5,202
  • Locatie: Dolj
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 22 Feb 2008

  • Garaj Mesaj Privat
tomytm, la mine nu poate fii catalizatorul pentru ca tot esapamentul e nou. Inclusiv catalizatorul. Maine ii montez o noua sonda lambda, luni senzorul de temperatura al aerului iar daca nici dupa curatitul injectoarelor cu ultrasunete nu se potoleste o duc in service sa faca motorul bucati. Evil or Very Mad
  • tomytm

  • Mesaje scrise: 100
  • Locatie: Timis
  • Masina: Vectra x16xel din 1999
  • Status: Offline
  • Cont inregistrat in: 27 Jan 2009

  • Garaj Mesaj Privat
Am rezolvat toata problema azi:
1 am schimbat un injector care nu functiona cu unul second hand
2 am schimbat bobina de inductie

Acum masina merge foarte bine, asta dupa ce am schimbat EGR-ul ca fraieru'...asa ca acum am un EGR in plus cu care probabil o sa fac ciorba...

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata