Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  3. Motoare Diesel
  • wasabios

  • Mesaje scrise: 26
  • Locatie: Iasi
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 24 Aug 2008

  • Mesaj Privat
Am un AStra G Caravan Y17DT 2001.
Azi s-a oprit in mers (tot scadea viteza, parca acceleram mai greu sau degeaba) si nu a mai pornit.
Cand dau cheie se invarte dar parca nu are motorina, nu se chinuie deloc sa o ia. Am scos filtrul de motorina si acolo este.

VOi apela probabil la cineva cu o diagnoza imediat ce fac rost de bani (azi am dat pe tractare 30 km), dar este ea eficienta atat timp cat masina nu porneste? Se poate afla cauza?
A mai patit cineva la fel sa imi spuna ce era la el? Mai pot verifica ceva in afara de prezenta motorinei in filtru? Bateria e ok, invarte bine.
Multumesc anticipat!

PS: 1.Tocmai pusesem motorina dintr-un TIR insa probabil e doar o coincidenta. Ma gandesc doar sa nu fi ramas un pic de apa cand am spalat sticlele si sa fi facut un dop de gheata. Au fost sub 0 grade azi.
2. O data la 2-3-4 sapt mi se aprindea becul de eroare si atunci masina se accelera mai greu. Opreasc 3-4 secunde motorul, porneam iar si nu mai aparea iar alte cateva sapt. Nu stiu daca are legatura nici asta.
3. Daca vreau sa aflu erori prin testul agrafa (pedala frana+ acc si cheie in pozitia II) ledual ala clipaie in continuu fara nicio pauza mai lunga, trece de 10 cu mult.
  • astrah

  • Mesaje scrise: 474
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 15 Jan 2010

  • Mesaj Privat
Cel mai probabil sunt lipiturile reci din calculatorul de injectie,problema de care nu scapa nici un motor y17dt mai devreme sau mai tarziu.
Vezi sa nu fi luat teapa cu asa zisa motorina in sensul sa nu fie de fapt gazolina ,mai fac din astea unii sofer de TIR (rusi) sau pur si simplu motorina sa fie "indoita" cu apa.
Daca tot te zgarcesti la 20-30 de RON si vrei sa alimentezi din TIR macar o lasi sa se decanteze tocmai pentru ca nu stii ce drojdie iti da ala Smile.
Sfat... daca nu cunosti persoana care-ti da motorina mai bine nu mai alimentezi.
  • marian_sro

  • Mesaje scrise: 4,515
  • Locatie: piatra neamt
  • Masina: Vectra x20xev din 1999
  • Status: Offline
  • Cont inregistrat in: 08 Apr 2007

  • Mesaj Privat
cauta-l pe @dancuciureanu si se rezolva orice ar fi.
  • wasabios

  • Mesaje scrise: 26
  • Locatie: Iasi
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 24 Aug 2008

  • Mesaj Privat
aveam un vecin care face diagnoze si nu stiam de el.
a testat si a zis ca nu am eroare, eu scosesem bornele de la baterie inainte si zice ca de aia au disparut si probabil o sa apara erori dupa ce pornesc.
concluzia lui e ca-i de la motorina sau alimentare , sigur nimic de tine de calculator.
o sa iau alta motorina , schimb si filtrul si pun acolo direct motorina sa vad.
  • cuculica

  • Mesaje scrise: 1,301
  • Locatie: Bacau
  • Masina: Astra z17 dtj din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2009

  • Mesaj Privat
Sunt deacord cu colegul Astrah,ai grija ce motorina iei si de la cine,am patit-o si eu o data si nu mai imi trebuie niciodata de la nimeni!Sa ne zici si noua cand rezolvi problema,bafta!
  • wasabios

  • Mesaje scrise: 26
  • Locatie: Iasi
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 24 Aug 2008

  • Mesaj Privat
multumesc pt posturi celor care au incercat sa ma ajute.
am schimbat filtrul de motorina , am turnat apoi cam 1L de motorina buna direct in el si a pronit.
daca ar fi fost de la motorina o sa imi faca iar ca am vreo 25 litri in rezervor de la TIR.

acum dupa catvea mici drumuri facute mi-a aparut si un cod de eroare 0216 (aflat cu testul agrafa) despre care inca nu stiu prea multe.
  • Gabello

  • Mesaje scrise: 1,223
  • Locatie: Giurgiu
  • Masina: Astra y1,7dti din 2001
  • Status: Offline
  • Cont inregistrat in: 11 Mai 2009

  • Mesaj Privat
stai linistit in privinta motorinei din tiruri, toata iarna am mers numai cu plinul facut numai din tir, si a pornit si la -26 grade, daca nu mai era buna nu mai pornea,acum depinde si de unde alimenteaza.
  • astrah

  • Mesaje scrise: 474
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 15 Jan 2010

  • Mesaj Privat
P0216 Fuel injection timing control-circuit malfunction
Probable cause:Wiring,fuel injection timing control solenoid,ECM
  • wasabios

  • Mesaje scrise: 26
  • Locatie: Iasi
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 24 Aug 2008

  • Mesaj Privat
astrah a scris:P0216 Fuel injection timing control-circuit malfunction
Probable cause:Wiring,fuel injection timing control solenoid,ECM


ms..cautasem si eu pe net, am inteles ca ar fi de la un senzor de sub pompa de injectie,dar am sa mai intreb lume ainainte sa schimb ceva.
  • deleted-13957

  • Mesaje scrise: 16
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Jan 2008

  • Mesaj Privat
Salut am o astra g y17dt din 2000 , dupa ce am lasat-o cam 4 zile in parcare acum nu vrea sa mai porneasca de loc si bateria e moarta complet . Invarte dar nu porneste , am dat cu spray de pornire in filtru si da sa porneasca doar cat mai are spray dupa aia nimic
Ma poate ajuta cineva ? (Nu prea le am cu mecanica )
Sau stie cineva un mecanic bun din suceava dar nu din ala cu preturi de reprezentanta si rezolvari ioc
  • jE

  • Mesaje scrise: 9,603
  • Locatie: Brasov
  • Masina: Astra Z18XE din 2005
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2006

  • Mesaj Privat
pai daca ti-e gata bacteria, da-i curent, ca degeaba bagi tu spray in ea pana ii iese pe evacuare, ca tot nu faci nika.
da-i frumos curent, si mergi la un electrician. Daca s-a golit bacteria asa repede, ori ai un scurt/consumator undeva, ori bateria aia are veleitati de sita (curge curentul din ea prin toate partile)
  • deleted-13957

  • Mesaje scrise: 16
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Jan 2008

  • Mesaj Privat
Bateria are 6 luni si pana acuma nici un semn ca ar muri si cu spray de pornire am dat dar am schimbat si bateria de la un prieten. Eu inteleg ca e ceva in scurt dar de ce nu porneste ?


Ultima modificare facuta de deleted-13957 la Mar 13 Jul, 2010 4:47 pm
  • gogo_y17dt

  • Mesaje scrise: 782
  • Locatie: Falticeni sau Iasi
  • Masina: Vectra z19dt din 2004
  • Status: Offline
  • Cont inregistrat in: 27 Jan 2007

  • Mesaj Privat
Cum adica invarte dar nu porneste si bateria e moarta complet? Asa la prima vedere pare o problema de dezamorsare cred eu. Vezi daca ai motorina in filtru. Mecanic din Suceava sincer eu nu stiu vreo unul sa iti recomand.
  • deleted-13957

  • Mesaje scrise: 16
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Jan 2008

  • Mesaj Privat
Motorina in filtru este
  • deleted-13957

  • Mesaje scrise: 16
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Jan 2008

  • Mesaj Privat
salut referitor la problema mea am desfacut piulita de la injector si nu imi vine motorina cand dau la automat , ce ar trebui sa fac ?
  • deleted-13957

  • Mesaje scrise: 16
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Jan 2008

  • Mesaj Privat
Salut referitor la problema mea .... s-a rezolvat momentan, porneste . Am desfacut si turnat motorina in filtru si a pornit , problema acuma e ca ce trebuie sa fac ca am inpresia ca imi curge din filtru , din ce am observat eu daca filtru e plin porneste la sfert daca nu invarte mai mult... si a mai ramas problema cu senzorul de arbore cotit care inca nu stiu ce trebuie facut cum ar trebui sa curat coroana pe care citeste ca de inlocuit l-am inlocuit cu unul nou pe original si tot aceiasi eroare persista ,sau ce sa fac ?//
Va multumesc
  • Tiby

  • Mesaje scrise: 206
  • Locatie: Bucuresti
  • Masina: Astra Y17DT din 2004
  • Status: Offline
  • Cont inregistrat in: 10 Nov 2006

  • Mesaj Privat
Salut am si eu o problema.Totul a inceput aici:https://www.clubopel.com/viewtopic.php?t=77792
cu dezaburirea.Azi nu am mai putut sa plec de la serviciu pt ca am ramas fara baterie.Am reusit sa o pornesc dar canad ii iau cablul de pe bornele bateriei masina se opreste.
Acum 30 min am fost am mutat-o de unde ramasesem blocat.(e pe la obor masina)I-am scos siguranata 3 cu dezaburirea si 41 incalzirea la oglinzi.Am incercat sa o pornesc dar degeaba(bine era o masina pe benzina care m-a ajutat.)

Nu stiu de unde sa incep.-baterie-traseu dezaburire-

Multumesc.
  • emanuel.moraru

  • Mesaje scrise: 1
  • Locatie: Iasi
  • Masina: Astra din 2000
  • Status: Offline
  • Cont inregistrat in: 19 Dec 2010

  • Mesaj Privat
DUTE LA UN ELECTRICIAN SA_TI REPARE AALTERNATORUL PT K NU8TI INCARCA SI CAND IEI BORNELE E NORMAL SA SE OPREASCA PT K SE INCHIDE ELECTROVALVA.BAFTA


Nu mai folositi scrisul cu litere de tipar pe forum,acest lucru inseamna in limbajul forumului ca tipati la noi.
edit by StefanTolos Wink
  • Tiby

  • Mesaje scrise: 206
  • Locatie: Bucuresti
  • Masina: Astra Y17DT din 2004
  • Status: Offline
  • Cont inregistrat in: 10 Nov 2006

  • Mesaj Privat
S-a rezolvat sambata.
Am schimbat puntea de diode si releul la alternator.
Acum parca merge si mai bine masina.
  • mock_2005

  • Mesaje scrise: 20
  • Locatie: Bucuresti
  • Masina: Corsa y17DTL din 2002
  • Status: Offline
  • Cont inregistrat in: 27 Dec 2010

  • Mesaj Privat
iti zic solutia cea mai rapida.....: 2 bani,i-ei un chibrit...si focccccc de tabara cu masina:)))
  1. Home
  2. Probleme Tehnice
  3. Motoare Diesel

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




FB/CO YT/CO TWTR/CO IG/CO