Ai uitat parola?


  • iriahu

  • Mesaje scrise: 248
  • Locatie: J"em
  • Masina: Omega X25td din 1998
  • Status: Offline
  • Cont inregistrat in: 31 Mai 2008

Buna baietii, S-a intalnit cineva cu acest defect ? in care comenzile dela climatizarea automata nu dau rezultatele asteptate. In primul rand afisarea nu este complecta ( lipsesc segmente )
In al doilea rand directionarea jetului de aer in diferite directi( la parbriz, la picioare, etc ) nu se realizeaza !
Cum se verifica?, sau cineva a facut ceva probe si incercari cu acesta parte a OPEL- lui ?
  • shaftt24

  • Mesaje scrise: 847
  • Locatie: Timis
  • Masina: Omega 2200 din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Dec 2007

1-e posibil sa fie stricat displayul
2-daca e dublu climatronic ca si la 2,2 dti apasand auto si off deodata tinand apasat 5-7 secunde resetezi clapetele de la climatronic[dar tre sa fie reglat pe 16 grade sau low in ambele parti]
  • ccostras

  • Mesaje scrise: 749
  • Locatie: Bacau
  • Masina: Omega Y25DT din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2007

Si daca resetezi clapetele de la climatronic ce se intampla?
  • nashu_lucian

  • Mesaje scrise: 747
  • Locatie: Hunedoara
  • Masina: Omega FOREVER
  • Status: Offline
  • Cont inregistrat in: 20 Aug 2008

eu dau la caldura pe 28 grade dar nu baga ff cald on schimb caldura calumea o da doar la HI
si eu am 2.2 dti-ul
ce face resetarea asta?
  • stefan26

  • Mesaje scrise: 155
  • Locatie: Braila
  • Masina: Omega Y22DTH din 2003
  • Status: Offline
  • Cont inregistrat in: 24 Jan 2007

Termometru de exterior trebuie sa functineze. Daca nu merge, atunci si climatizarea merge aiurea
  • shaftt24

  • Mesaje scrise: 847
  • Locatie: Timis
  • Masina: Omega 2200 din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Dec 2007

le resetezi si pactic se aliniaza din nou la locul lor...teoretic..
asta este scrisa si in carte...dar se si aude cand testezi metoda...sunt faze cand la mine pe mijloc baga rece in loc de cald la temp de 24-25 de grade,atunci resetez si asi revine la normal dar pt o perioada scurta!remedierea se face doar prin demontarea bordului...sincer nu ma intereseaza atata timp cat pe 26-27-28-high baga caldura ok!
  • ccostras

  • Mesaje scrise: 749
  • Locatie: Bacau
  • Masina: Omega Y25DT din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2007

Stiu ca si la mine se intampla la fel. Avem multi senzori de temperatura si calculatorul seteaza gradele cu care incalzeste aerul diferit, pe zone. De asta, daca dai pe caldura vei vedea ca in partea parbrizului (la dezaburire) intra aer rece, la temperatura de afara si frontal aer cald.
  • shaftt24

  • Mesaje scrise: 847
  • Locatie: Timis
  • Masina: Omega 2200 din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Dec 2007

nu e senzor...sunt niste parghi in spatele bordului ..care inchid si deschid clapele
e un sing senzor in mijloc pe consola la mine dar nu are legatura...
daca eu setez pe 22 atunci 22 trebuie sa bage nu 27-30 de grade!as niste clape care se misca sau pica...toata problema asta din cauza drumurilor bune..adica gropi trepidatii...!cand am cump masina mergea perfect orice ,dupa un an au inceput problemele si la climatronic!am fost la opel in Hu si acolo mi-au zis despre climatronic,in ro -ai depasea!
  • iriahu

  • Mesaje scrise: 248
  • Locatie: J"em
  • Masina: Omega X25td din 1998
  • Status: Offline
  • Cont inregistrat in: 31 Mai 2008

Buna dimineata, shaftt24!

Am citit propunerea ta . Resetarea se face cu climatronicul in functie?
Adica intai il pornesc pe LO si apoi apas pe Off + Aut ? Sau cum ?
Mai bine sa te intreb decat sa dau in bara !
  • shaftt24

  • Mesaje scrise: 847
  • Locatie: Timis
  • Masina: Omega 2200 din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Dec 2007

pernesti clima punand pe ambele parti pe low...
apoi apesi consecutiv butonul auto si off [deodata] si le tii apasat circa 5 -6 secunde ai sa auzi cum fantele de aer asi schimba directia de suflare pe rand...
  • stefan26

  • Mesaje scrise: 155
  • Locatie: Braila
  • Masina: Omega Y22DTH din 2003
  • Status: Offline
  • Cont inregistrat in: 24 Jan 2007

Eu am incercat si merge Smile
  • iriahu

  • Mesaje scrise: 248
  • Locatie: J"em
  • Masina: Omega X25td din 1998
  • Status: Offline
  • Cont inregistrat in: 31 Mai 2008

Astazi am incercat si eu dar ioc ,nu se aude nimic si nici nu se intampla nimic.
De fapt eu pot directiona frontal si la parbriz aerul dar la picioare nu-l pot directiona .
Poate ca trebuie de controlat parghiile ce deschid clapetele . A intrat cineva la asa ceva ?
Sunt baieti cu experienta sa ne povesteasca cum si ce ? Poze ,etc
O zi buna tuturor !
  • Marian265s

  • Mesaje scrise: 2
  • Locatie: Bucuresti
  • Masina: Insignia din 2006
  • Status: Offline
  • Cont inregistrat in: 08 Jun 2015

La fel am patit si eu la Insigna. Mie mi-au rezolvat problema cei de la service auto vitan. au preturi super ok. asta e site-ul cenzurat, las-o mai usor cu reclama, da?
  • iulius

  • Mesaje scrise: 1,725
  • Locatie: Bucuresti
  • Masina: Insignia A 20DT din 2011
  • Status: Offline
  • Cont inregistrat in: 09 Jun 2004

cum au rezolvat la insignia ca si eu am probleme cu clima la Insignia.pana de contact sau
defect tezolvat prin inlocuire bloc de comanda"?
La omega asa cum au spus mai sus se recalibreaza clapetele foarte usor.scrie clar in manualul masinii cum se recalibreaza.
La insignia din pacate nu are chestia asta.(oricum clima si sistemul de comanda este vai de mama lui ) are o logica a functionarii foarte ciudata.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide