Ai uitat parola?


  • mocca

  • Mesaje scrise: 656
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2007

  • Garaj Mesaj Privat
Salutare..sora mea are un opel Astra G din 2004 motor 1.4 ..si are o problema grava...masina se opreste la 100km/h intr-a 5 la celelalte viteze merge perfect numai la a 5-a se opreste brusc motorul si porneste inecat...Ea e plecata in Grecia...a fost la 4 serviceuri acolo printre care si reprezentanta opel si nu ii da de cap..la diagnoza totul a iesit bine..Ce ar putea sa aiba..a mai avut cineva problema asta ? Multumesc

Din cate am intes de la ea a zis ca ia curatat o valva(probabil EGR)
Masina are 75 000 de km cu carte service...ulei + filtre schimbate la timp
  • mocca

  • Mesaje scrise: 656
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2007

  • Garaj Mesaj Privat
chiar nu a mai avut nimeni problema asta ?
  • lucio85

  • Mesaje scrise: 4,834
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
ciudat defect a incercat sa mearga cu ea peste 100 intr-a parta?
motorul cati cai are? e masina de firma?
sa nu aiba gps si cei de la firma sa ii opreasca motorul daca depaseste o anumita viteza
da mai multe detalii
  • mocca

  • Mesaje scrise: 656
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2007

  • Garaj Mesaj Privat
lucio85 a scris:ciudat defect a incercat sa mearga cu ea peste 100 intr-a parta?
motorul cati cai are? e masina de firma?
sa nu aiba gps si cei de la firma sa ii opreasca motorul daca depaseste o anumita viteza
da mai multe detalii


intr-a patra nu stiu daca a incercat....masina nu e de firma...nu are gps...o are de 2 ani de zile si a mers perfect..motorul nu stiu cati cai are e 1.4 benzina pe astra G...Masina merge bine pana in viteza a-5-a si 100km/h
  • lucio85

  • Mesaje scrise: 4,834
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
ciudat nu stiu ce sa zic sa moara motoruldoar intr-a 5 si fix la 100km/h
incearca sa aflii mai multe detalii, duopa cat timp de mers sau daca o porneste merge cu ea si o duce in 5 moare imediat e
cu motorul cald sau si la rece?
s-ar putea sa ailba o lipitura rece in calculatorul de bord si defapt sa faca aceasta chestie cand se incalzeste, nu da nici o avarie pe bord nimic?
  • mocca

  • Mesaje scrise: 656
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2007

  • Garaj Mesaj Privat
lucio85 a scris:ciudat nu stiu ce sa zic sa moara motoruldoar intr-a 5 si fix la 100km/h
incearca sa aflii mai multe detalii, duopa cat timp de mers sau daca o porneste merge cu ea si o duce in 5 moare imediat e
cu motorul cald sau si la rece?
s-ar putea sa ailba o lipitura rece in calculatorul de bord si defapt sa faca aceasta chestie cand se incalzeste, nu da nici o avarie pe bord nimic?


Nu conteaza daca e motorul cald sau rece...cand iese pe autostrada si merge mai tare se opreste la 100-105..in oras la viteze mici merge fara probleme
  • raileanu

  • Mesaje scrise: 19
  • Locatie: Ialomita
  • Masina: Astra din 2002
  • Status: Offline
  • Cont inregistrat in: 03 Aug 2009

  • Garaj Mesaj Privat
mocca a scris:chiar nu a mai avut nimeni problema asta ?



curata clapeta de la acceleratie, eu am patit tot cu opritul in mers dar numai stiu daca era in treapta a V -a, am avut o tevuta mica infundata, tot la fel am fost pe la testere si nimic...
bafta
  • mocca

  • Mesaje scrise: 656
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2007

  • Garaj Mesaj Privat
raileanu a scris:
mocca a scris:chiar nu a mai avut nimeni problema asta ?



curata clapeta de la acceleratie, eu am patit tot cu opritul in mers dar numai stiu daca era in treapta a V -a, am avut o tevuta mica infundata, tot la fel am fost pe la testere si nimic...
bafta


Mersi...i=am zis lui somea azi se duce la service...va anunt daca a rezolvat ceva si daca merge
  • mocca

  • Mesaje scrise: 656
  • Locatie: Iasi
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2007

  • Garaj Mesaj Privat
Problema sa rezolvat..era valva EGR
  • stefihouse

  • Mesaje scrise: 75
  • Locatie: Maramures
  • Masina: Vectra z16xe din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2008

  • Garaj Mesaj Privat
aceeasi probl o am si eu, la peste 100 km merge inecat, se opreste pur si simplu in mers, numai cand dau a 5-a, mersi de informatie, curat si eu valva EGR cat de repede!

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata