Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  3. Motoare Benzina
  • the virus

  • Mesaje scrise: 68
  • Locatie: Iasi
  • Masina: Astra C18XE
  • Status: Offline
  • Cont inregistrat in: 06 Nov 2007

  • Mesaj Privat
Buna ziua!

Detin un autoturism astra f cu motor 1.8 16v. In ultima perioada de timp (~ 6 sapatamani) din motive personale masina a stat pe dreapta eu circuland cu alt autoturism. Din cand in cand o mai porneam ca sa nu se descarce bateria, recent insa am observat ca la prima prima pornire din zi, imediat dupa pornire ramane becul aprins la ulei ~ 5 secunde. De asemenea in acele 5 secunde turatia de relanti sta la 700 rpm iar dupa aceea (dupa ce s-a stins becul) urca la 1000 rpm dupa care incepe incet sa coboare. Dupa aceasta daca opresc motorul, si repornesc dupa de exemplu o ora becul la ulei se stinge in timp ce motorul porneste. Initial am crezut ca ar fi de vina pompa de ulei, insa in mers nu apare nici o problema, indiferent de turatie, nici macar in limitare. Uleiul folosit este castrol 10W 60 rulat cam 2000 km pana in prezent.

Acum intrebarea mea este: care ar putea fi cauza acestei probleme de ungere la prima pornire, avand in vedere aspectele mentionate mai sus?


Ultima modificare facuta de the virus la Dum 11 Jul, 2010 10:55 am
  • StefanTolos

  • Mesaje scrise: 4,262
  • Locatie: Constanta
  • Masina: Corsa B12XER din 2018
  • Status: Offline
  • Cont inregistrat in: 23 Nov 2007

  • Mesaj Privat
Salutare,
va recomand sa cititi acest topic pentru evitarea neplacerilor supuse de regulamentul forumului.
Multumesc frumos pentru colaborare si intelegere,
Stefan.

Serviti,va rog ! aveti o steluta si inca nu ati citit regulamentul,profilul este incomplet.
Evil or Very Mad
  • the virus

  • Mesaje scrise: 68
  • Locatie: Iasi
  • Masina: Astra C18XE
  • Status: Offline
  • Cont inregistrat in: 06 Nov 2007

  • Mesaj Privat
Nici o parere, nimic Rolling Eyes ?
  • Edwin

  • Mesaje scrise: 6,920
  • Locatie: Bistrita-Nasaud
  • Masina: Zafira z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2008

  • Mesaj Privat
Colegul @Stefan Tolos ti-a indicat mai multe discuții care dezbat această problemă...se pare că degeaba. Hai să-ți spun cea ce puteai citi si tu: cel mai probabil supapa de presiune din pompa de ulei ( care de fapt este un arc + o bila de metal ) scapă presiunea inapoi, de acea la prima pornire trebuie să se umple tot sistemul si martorul stă aprins mai mult timp ( in acel timp nu ai presiune de ulei ). Este indicat să verifici/schimbi pompa de ulei pentru a nu dăuna motorului pe termen lung. Numai bine.
  • the virus

  • Mesaje scrise: 68
  • Locatie: Iasi
  • Masina: Astra C18XE
  • Status: Offline
  • Cont inregistrat in: 06 Nov 2007

  • Mesaj Privat
In toate dicutiile respective nu am vazut pe mineni care sa se planga ca ii face probleme doar la pornire iar in rest indiferent de turatie, fie ea chiar si limitare sa mearga perfect. De asta am cerut o parere avizata.

Stima.
Skip Ads 60 min (0/3)

  1. Home
  2. Probleme Tehnice
  3. Motoare Benzina

Discutii similare

Skip Ads 60 min (0/3)

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR