Ai uitat parola?


  • Ev0LvE

  • Mesaje scrise: 13
  • Locatie: Iasi
  • Masina: Vectra din 1996
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2008

  • Garaj Mesaj Privat
Am un opel vectra B 1.6 din 1996 si m-am trezit intr-o intersectie ca apa era la rosu si apa iesea pe langa borcan .In acea zi am avut o incarcatura de cam 300 kilograme si am cam turat motorul insa nu vad sensul in asta.Chestia este ca ventilatorul nu porneste si nu stiu daca il fac sa mearga daca imi rezolva problema .Poate fi vreo siguranta ?sau e ars motorasul de la ventilator ? termocupla ceva ? Astept sugestii/pareri/idei.Multumesc
  • je-ct

  • Mesaje scrise: 5
  • Locatie: Constanta
  • Masina: Vectra din 1997
  • Status: Offline
  • Cont inregistrat in: 18 Jun 2009

  • Garaj Mesaj Privat
sal!

Eu am avut aceeasi problema la Opel-ul Astra 1.7

Nu-i dadeam de cap , termocupla era buna, motorasul ventilatorului era bun... insa cele 2 sigurante faceau figuri, ba mergea pe treapta 1 ba pe treapta 2.

M-am dus la electrician si mi-a anulat treapta 1 si mi-a pus treapta 2 pe direct cu intrerupator in bord. Ptr asta am luat de la dezmembrari un buton si un releu nou (era de dacie).

Cand vedeam ca-mi creste apa peste 90 ii dadeam drumul 2 -3 minute la ventilator si totul era ok!

Incearca si tu .... sigur va merge si pe Vectra!
Astea sunt problemele elementare la Opel modelele 1991-2004 ..... grilele din masca sunt prea mici pentru o buna racire!
  • Ev0LvE

  • Mesaje scrise: 13
  • Locatie: Iasi
  • Masina: Vectra din 1996
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2008

  • Garaj Mesaj Privat
faza care ai zis-o tu nu mi se pare de incredere ,vrei sa spui ca tu apesi de fiecare data pe buton sa pornesti ventilatorul ? eu nu am nevoie sa fiu atent tot timpul si sa il pornesc din 5 in 5 min iarna.ma duc maine dimineata sa vad ce are
  • deleted-21201

  • Mesaje scrise: 325
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 02 Aug 2008

  • Garaj Mesaj Privat
evolv ma anunti si pe mine cum ii dai de capat ;caci si vectra mea face cam la fel
la mers incet imi trece apa peste 90 sise duce in 95 aproape
cateodata chiar mi-e frica sa nu se duca peste 100
astept sa ne zici si noua cum ai rezolvat problema
  • kallyo

  • Mesaje scrise: 1,488
  • Locatie: Timis
  • Masina: Vectra z18xe din 2001
  • Status: Offline
  • Cont inregistrat in: 16 Jun 2010

  • Garaj Mesaj Privat
termostatul l-ai schimbaT?
  • je-ct

  • Mesaje scrise: 5
  • Locatie: Constanta
  • Masina: Vectra din 1997
  • Status: Offline
  • Cont inregistrat in: 18 Jun 2009

  • Garaj Mesaj Privat
eu zic sa mearga la un electrician sa-ti verifice sigurantele apoi motorasul la ventilator .... iar daca astea sunt ok schimbati termocupla.
  • D_M_G

  • Mesaje scrise: 2,260
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Feb 2009

  • Garaj Mesaj Privat
cristiruginescu a scris:evolv ma anunti si pe mine cum ii dai de capat ;caci si vectra mea face cam la fel
la mers incet imi trece apa peste 90 sise duce in 95 aproape
cateodata chiar mi-e frica sa nu se duca peste 100
astept sa ne zici si noua cum ai rezolvat problema

Nu-ti face nici o problema....din ce scrii, totul este OK la masina ta! Este normal ca pe timp calduros si la viteza mica sa ai undeva pina in 95 grade! La aprox. 98 de grade ar trebui sa porneasca ventilatorul....daca ai depasit aceasta temperatura si nu a pornit, este un motiv de ingrijorare...

@Ev0LvE
De verificat sigurante (inclusiv soclurile acestora), circuitele electrice, termocupla si motorul ventilatorului! Dar atentie ca ventilatorul porneste la o temperatura mai mare de 90 de grade....de obicei peste 95....
  • Ev0LvE

  • Mesaje scrise: 13
  • Locatie: Iasi
  • Masina: Vectra din 1996
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2008

  • Garaj Mesaj Privat
acuma am fost la electrician si mi-a spus ca e termocupla ,a facut contact pe baterie si a pornit ventiatorul insa eu nu prea cred ptr ca termocupla din cate stiu e ala care masoara temperatura deci ce treaba are asta cu ventilatorul ? mai mai interesez sa vad daca e adevarat.acuma mi-a un fir acolo sa mearga continuu ventilatorul pana vad care-i treaba.
  • ovidiu86_h

  • Mesaje scrise: 164
  • Locatie: Hunedoara
  • Masina: Vectra x16xel din 1996
  • Status: Offline
  • Cont inregistrat in: 19 Mai 2010

  • Garaj Mesaj Privat
am un prieten care a patit tot asa ia urcat apa pana pe rosu si cand a oprit motorul a iesit antigelul pe la capacul de la borcan (opel calibra) iar cand sa uitat avea o sigranta arsa, a inlocuito si a pornit si termocupla si totul mergea normal . numai bine!
  • florin-itf

  • Mesaje scrise: 2
  • Locatie: Alta tara
  • Masina: Vectra 2.0dth din 1999
  • Status: Offline
  • Cont inregistrat in: 03 Oct 2010

  • Garaj Mesaj Privat
si eu am patit cu o vectra b 2odth si problema era cu bulbul de pe radiator care da comanda la termocupla in functie de tempertura lichidului de racire
  • ionutirimia

  • Mesaje scrise: 42
  • Locatie: Bacau
  • Masina: Vectra din 1998
  • Status: Offline
  • Cont inregistrat in: 08 Feb 2012

  • Garaj Mesaj Privat
eu am o problema cu ventilatorul.daca nu e pe contact nu porneste trebuie mereu sa stau cu motoru pornit pana se opreste ventilatoru.termocupla am schimbato tot aceiasi problema ma ajuta cineva.poate are vreo ideie.
  • deleted-61307

  • Mesaje scrise: 735
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 24 Mar 2011

  • Garaj Mesaj Privat
@ionutirimia - ce masina ai? Ce motor? Teoretic trebuie sa stai cateva minute ca sa stabilizeze temperatura, dar totusi ai putea opri motorul si dupa sa pui contactul putin sau sa il lasi asa, se raceste oricum.
  • ionutirimia

  • Mesaje scrise: 42
  • Locatie: Bacau
  • Masina: Vectra din 1998
  • Status: Offline
  • Cont inregistrat in: 08 Feb 2012

  • Garaj Mesaj Privat
catre mariod.....am un vectra b komby din 98.daca opresc motoru fara sa porneasca ventilatoru imi da apa afara din borcan.
  • ionutirimia

  • Mesaje scrise: 42
  • Locatie: Bacau
  • Masina: Vectra din 1998
  • Status: Offline
  • Cont inregistrat in: 08 Feb 2012

  • Garaj Mesaj Privat
are motor 18 16 v.termocupla e schimbata nu stiu ce poate fi.pe test nu da nici o eroare.
  • deleted-61307

  • Mesaje scrise: 735
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 24 Mar 2011

  • Garaj Mesaj Privat
Capacul de la vas e bun? Ca daca iti da pe afara inseamna ca nu tine presiunea.
Lichidul e la nivel? Nu e pus prea mult?

Ai spuma pe capacul de ulei sau pe joja?
  • ionutirimia

  • Mesaje scrise: 42
  • Locatie: Bacau
  • Masina: Vectra din 1998
  • Status: Offline
  • Cont inregistrat in: 08 Feb 2012

  • Garaj Mesaj Privat
nu are spuma si likidul e pus corec la nivel
  • deleted-61307

  • Mesaje scrise: 735
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 24 Mar 2011

  • Garaj Mesaj Privat
Cumpara un capac nou pt vasul lichidului de racire, costa cativa lei. Vezi poate rezolva asta ceva.
  • deyandrey16

  • Mesaje scrise: 87
  • Locatie: Valcea
  • Masina: Astra Z16SE din 2003
  • Status: Offline
  • Cont inregistrat in: 03 Dec 2012

  • Garaj Mesaj Privat
Buna ziua , Am urmatoarea problema : termostatul il am blocat pe deschis cand merg cu masina apa imi sta numai pe 0 iarna si vara urca normal dar daca stau pe loc cu motorul pornit 30 min imi urca apa la 95 grade si nu porneste ventilatorul sa fie din senzor sau din termostat problema , stiu ca mai demult cand scoteam mufa de la indicatorul de la bord de la temeratura apa cu motorul oprit imi pornea ventilatorul ... masina mea este un OPEL ASTRA G din 2003 Z16SE
  • ciryboss

  • Mesaje scrise: 34
  • Locatie: Prahova
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 18 Feb 2008

  • Garaj Mesaj Privat
salutare
am o problema asemanatoare la un astra h 1.7cdti. dupa ce mi-au cedat 2 furtune de la racirea mototrului, cele cu antigel am verificat-o pe tester si nu functioneaza treapta a 2-a. El are 4 trepte si in functie de temperatura apei de la motor pleaca pe rand dar nu functioneaza a 2-a... Mergand prin bucuresti imi sta la 98 de grade spre 100...destul de mult zic eu. Stiti cumva de la ce ar fi problema? Sigurante verificate, motor ok...nu stiu ce sa mai verific.
Si am mai observat un lucru ciudat..cand eram oprit la temp de 98-100grade pornea ventilatorul aproximativ 10-15 secunde dupa care se oprea 5-10 secunde.si tot asa. Nu am nici-o eroare stocata...
Astept orice raspuns/sfat ca a venit caldura si este destul de nasol..

stima
  • daniel.cez

  • Mesaje scrise: 38
  • Locatie: Bucuresti
  • Masina: Vectra Z16XE din 2002
  • Status: Offline
  • Cont inregistrat in: 03 Oct 2013

  • Garaj Mesaj Privat
salut pe toata lumea am si eu o problema azi era f.f.f foarte aglomerat si am observat ca apa a trecut de 100 de grade chiar la rosu a ajuns si nu a pornit deloc ventilatorul ? am o vectra b din 2002 z16 xe sa fie de la termocupla,termostat,ventilator,siguranta am verificato e ok cum pot verifica restul ?

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata