Ai uitat parola?


  • adumitroaie

  • Mesaje scrise: 25
  • Locatie: Iasi
  • Masina: Vectra x20dtl din 1997
  • Status: Offline
  • Cont inregistrat in: 03 Nov 2010

cu stima!asdori si eu oinformatie! am o vectra b x20dtl ,ce bujii imi recomandati (firma,serie)
  • DaNy BiD

  • Mesaje scrise: 2
  • Locatie: Arad
  • Masina: Zafira C16NZ din 2000
  • Status: Offline
  • Cont inregistrat in: 05 Mar 2014

salut bine vam gasit am o zafira din 2000 motor 2000 cc DTI eu ma duc dimineata cu masina la lucru am cam 3 kilomeri de mers cu masina cand sa vin acasa la ora 5 nu imi apare bujiile dar si porneste mai greu care ar fi problema ma ajuta careva si pe mn va rog
  • DaNy BiD

  • Mesaje scrise: 2
  • Locatie: Arad
  • Masina: Zafira C16NZ din 2000
  • Status: Offline
  • Cont inregistrat in: 05 Mar 2014

salut bine vam gasit am o zafira din 2000 motor 2000 cc DTI eu ma duc dimineata cu masina la lucru am cam 3 kilomeri de mers cu masina cand sa vin acasa la ora 5 nu imi apare bujiile dar si porneste mai greu care ar fi problema ma ajuta careva si pe mn va rog
  • iulian1971

  • Mesaje scrise: 6,326
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

Bine ai venit.
Posibil senzor temperatura motor, defect. Bujiile ar trebui sa intre daca motorul e mai rece de 15 grade. Poti face o resoftare pt. actionarea bujiilor la temperaturi mari.
Oricum, verifica circuitul de motorina, e posibil sa iti traga aer pe la imbinari.
  • stefy18

  • Mesaje scrise: 2
  • Locatie: Olt
  • Masina: Vectra Y22DTR din 2001
  • Status: Offline
  • Cont inregistrat in: 02 Dec 2014

Am si eu un vectrab 2.2 diesel si nu imi mai apare martorul bujie daxa o pornesc cu spray cand e rece si o las sa se incalzeasca porneste dupa aceea la sfert
  • iulian1971

  • Mesaje scrise: 6,326
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

Pai verifica bujiile si vezi daca ai curent pe fise cand pui contactul cu motorul rece.
  • stefy18

  • Mesaje scrise: 2
  • Locatie: Olt
  • Masina: Vectra Y22DTR din 2001
  • Status: Offline
  • Cont inregistrat in: 02 Dec 2014

Dar pana acum o zi nu am avut nici un fel deproblema se poate sa se fi miscat ceva
  • NFlorea

  • Mesaje scrise: 4
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 31 Jul 2017

si eu am probleme cu becul din bord ce se aprinde in bord ce incalzeste bujile am scinbat releu si senzorude tenperatura si nici nu se aprinde si porneste greu prima data ma puteti ajuta si pe mine va multumesc
  • NFlorea

  • Mesaje scrise: 4
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 31 Jul 2017

bujile liam scinbat toate 4 noi alceva nu mai stiu ce sa fac
  • Otomega25

  • Mesaje scrise: 1,261
  • Locatie: Bucuresti
  • Masina: Omega Y22DTH din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Nov 2007

Scoate senzorul de temperatura motor si vezi cim porneste ? Daca porneste bine Ónseamn„ ca ai probleme la releu bujii (chiar daca l.ai schimbat... eu mi.am luat teapa la un sh.) Bujii, debitmetru aer obosit, avans pompa injectie...

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata




Inchide