Ai uitat parola?


  • Eddie

  • Mesaje scrise: 583
  • Locatie: Bucuresti
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 05 Apr 2006

  • Garaj Mesaj Privat
Fiecare cu norocul lui...
  • Eddie

  • Mesaje scrise: 583
  • Locatie: Bucuresti
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 05 Apr 2006

  • Garaj Mesaj Privat
Mi s-a schimbat pe garantie cureaua de distributie la 14.200 de km,cat are acum masina.Zgomotul cu pricina pare sa fi disparut,cel putin pentru moment...
  • x678001

  • Mesaje scrise: 162
  • Locatie: Bucuresti
  • Masina: Insignia 20DTH din 2011
  • Status: Offline
  • Cont inregistrat in: 02 Mai 2010

  • Garaj Mesaj Privat
Eu am un 2.0 160CP si am si eu un zgomot (am scris de el in alt post, cel cu probleme la Insignia), un fel de huruit cand tin piciorul pe ambreiaj asociat de mine la cutia de viteze...
Cum ziceam, am fost in service, nu l-au auzit, mi-am bagat picioru' si acum merg asa cu el... o sa le zic la revizia de 15.000 sa verifice si sa rezolve problema. N-am timp sa merg in fiecare zi in service sa tot verifice ei. Cade, cade, da-o draq.
Revin la momentul respectiv cu ce solutie au aplicat. Smile
  • Eddie

  • Mesaje scrise: 583
  • Locatie: Bucuresti
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 05 Apr 2006

  • Garaj Mesaj Privat
Dupa schimbarea curelei de distributie,zgomotul a reaparut.Asa cum au promis cei de la garantii,au schimbat si rola de ghidaj si rola intinzatoare,asta ca sa fie siguri.
Visam la ziua asta crezand ca voi scapa de problema....dar nu,cum am plecat de la service,intre 1800-2200 rpm,zgomotul e tot acolo ! Daca pun cruise controlul cand prind zgomotul,merg intr-un uruit continuu,parca intra si caroseria in vibratie putin.
I-am sunat si le-am spus bucuria,au spus ca o sa mai caute cauza....sper sa o rezolv cumva pana iese masina din garantie !
  • Eddie

  • Mesaje scrise: 583
  • Locatie: Bucuresti
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 05 Apr 2006

  • Garaj Mesaj Privat
Am mers la GTT,de unde am luat masina,le-am spus problema nerezolvata de altii,dupa ceva discutii pe marginea reviziei de 1 an,ca nu e facuta la ei s.a.m.d,au testat-o vreo 2 insi,au bagat-o la teste,si au spus ca e rulmentul de la roata,intermediar,de pe planetara.Piesa vine in 5-7 zile si ma vor suna sa imi fac o programare.Sper sa fie asta !
  • Eddie

  • Mesaje scrise: 583
  • Locatie: Bucuresti
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 05 Apr 2006

  • Garaj Mesaj Privat
Problema se pare ca e rezolvata...s-a schimbat pe garantie rulmentul intermediar de pe planetara din dreapta,asta avea un uruit cand se incalzea si chiar intra in rezonanta si cu caroseria.
Cel mai greu a fost cu depistarea zonei de unde venea zgomotul de rulment....
  • danielsabine

  • Mesaje scrise: 87
  • Locatie: Alta tara
  • Masina: Insignia A20DTJ din 2008
  • Status: Offline
  • Cont inregistrat in: 16 Feb 2012

  • Garaj Mesaj Privat
am si eu o problema se aude tot asa ca si un rulment care zici caci merge fara ungere dar am schimbat toate si distributia si rolele toate dar nu a disparut...se aude mai tare cand este cald motorul si daca il turez si si daca stau pe loc si il turez tot se aude stie cineva?
  • mihai0909

  • Mesaje scrise: 42
  • Locatie: Bihor
  • Masina: Insignia dth din 2012
  • Status: Offline
  • Cont inregistrat in: 08 Mar 2013

  • Garaj Mesaj Privat
am avut si eu aceasi problema zgomot la trecerea din d in r la automata si mi sa strans burduf planetara dreapta si sa rezolvat problema
  • stefan.marius41

  • Mesaje scrise: 55
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 27 Jun 2013

  • Garaj Mesaj Privat
Salutare

Sunt posesorul unui opel insignia 2.0 a20dth cutie automata 190k km. De ceva timp in momentul in care bag in D am un zgomot mai accentuat al motorului(ca si cum ar bate ceva, multi mi au spus ca e normal pt ca e diesel, dar credeti-ma ca pana acum o luna jumate nu facea asa). Precizez ca distributia a fost schimbata la 140k insa nu am schimbat si pompa de apa.
Care poate fi cauza?
Multumesc anticipat
  • catastefan

  • Mesaje scrise: 5,794
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
O filmare mica?
Nu vreau sa te sperii dar citeste mai mult pe forum despre motorizarea aceasta si problema ei cu presiunea de ulei ( lot 2010)
Stiu ca sunt 56 de pagini dar macar prinzi ideea .... si poti verifica .
Se pare ca totul pleaca de la o garnitura pe la pompa de ulei.
Poate la tine nu e cazul...dar e bine de stiut!
  • claudiu2grig

  • Mesaje scrise: 3
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2010
  • Status: Offline
  • Cont inregistrat in: 15 Jan 2014

  • Garaj Mesaj Privat
Salut.Am si eu aceasta problema numai ca deja am efectuat 263000 km.zgomotul nu este constant si cred ca este intr-adevar rulmentul intermediar la planetara.cat despre presiunea de ulei la aceasta motorizare va spun ce am patit eu...Dupa fiecare revizie cam la 5000 km apare martorul in bord(cu motorul rece)de lipsa presiune ulei si sta aprins cateva secunde dupa care dispare si nu mai apare pana la urmatoarea pornire la rece.Am schimbat uleiul original GM 5W30 cu Aral si s-a rezolvat problema.Problema nu este marca de ulei ci provenienta.cu orice ulei cumparat din Germania nu sunt probleme,in schimb uleiul din Romania......no comment
  • Danny Insignia

  • Mesaje scrise: 163
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 24 Feb 2016

  • Garaj Mesaj Privat
Salutare. Am un opel insignia 2.0, 130 Cp, 116 mii de km si in momentul cand accelerez si merg putin cu ea turata constant pana schimb viteza in orice treapta as fi, se aunde un mic huruit de la cutie am impresia, tocmai ce am schimbat azi si uleiul din cutie la EDS. Daca merg cu ea in treapta 1 la 2300 ture se aude acest huruit. Care sa fie problema? Voi cum schimbati vitezele la cate turatii? E bine daca merg cu ea prin oras in treapta a 3-a la cu 50-60 km/h la 1700 turatii? Daca schimb treapta superioara merg foarte subturat. Dabia am achizitionat masina si nu am mai condus un diesel pana acum, mi se pare diferit de benzina.
  • Tristan

  • Mesaje scrise: 6
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 30 Mai 2015

  • Garaj Mesaj Privat
@Dany Insignia
Am si eu acelasi sunet ca si tine. Am umblat peste tot am schimbat si uleiul in cutie la EDS dar nimic.
Ai reusit sa rezolvi ceva ?
  • Danny Insignia

  • Mesaje scrise: 163
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 24 Feb 2016

  • Garaj Mesaj Privat
Nu am rezolvat nimic Sad
  • TOBY02

  • Mesaje scrise: 6
  • Locatie: Arges
  • Masina: Insignia A20DTH din 2011
  • Status: Offline
  • Cont inregistrat in: 15 Jun 2014

  • Garaj Mesaj Privat
Salut,
Acelasi huruit il am si eu ma gandeam sa schimb uleiul din cutie sa vad daca sunt ceva imbunatatiri!Kitul ambreiaj l am schimbat =rulment presiune, distributie schimbata curea accesorii rola si pompa de apa schimbate ma gandessc ca ramane varianta cu cutia sa fie vere-un rulment ceva.
Daca aveti vre o solutie astept msg.
  • j85
  • Membru bebe
  • 13 mesaje
  • din 18 Aug 2016
  • Locatie: Bucuresti
  • j85

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Astra din 2014
  • Status: Offline
  • Cont inregistrat in: 18 Aug 2016

  • Garaj Mesaj Privat
Salut,

Am si eu o problema asemanatoare, din cand in cand se aude un zgomot ca de bass, Opel Insignia 2013 2.0 Diesel. Am fost la un mecanic, a mers cu ea, mi-a zis ca nu e de la ambreiaj, cutie etc si sa ma obisnuiesc cu sunetul Sad ceea ce nu vreau, mi se pare o tampenie.

A mai patit cineva sa aud un sunet ca de bass?
  • ciobysp

  • Mesaje scrise: 214
  • Locatie: Timis
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 11 Jun 2014

  • Garaj Mesaj Privat
Sigur e de la vacuum. Se monteaza un kit pe vacuum la reprezentanta si ai incheiat povestea. Te costa cam 100 de lei.
Cheers!
  • j85
  • Membru bebe
  • 13 mesaje
  • din 18 Aug 2016
  • Locatie: Bucuresti
  • j85

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Astra din 2014
  • Status: Offline
  • Cont inregistrat in: 18 Aug 2016

  • Garaj Mesaj Privat
Multumesc pentru reply, sa inteleg ca s-a stricat acest kit sau ca nu exista? Scuze, poate pare idioata intrebarea dar nu prea ma pricep Sad
  • ciobysp

  • Mesaje scrise: 214
  • Locatie: Timis
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 11 Jun 2014

  • Garaj Mesaj Privat
este un rezervor de vacuum care ti-l monteaza la reprezentanta, tocmai pt problema asta.
Parerea mea e ca ar trebui facuta pe campanie de rechemare operatiunea asta... dar mai jumulesc niste bani de pe noi..
  • j85
  • Membru bebe
  • 13 mesaje
  • din 18 Aug 2016
  • Locatie: Bucuresti
  • j85

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Astra din 2014
  • Status: Offline
  • Cont inregistrat in: 18 Aug 2016

  • Garaj Mesaj Privat
Am rezolvat problema schimband electrovalva, totul cu 185 lei piesa si o cheie tubulara de 8 si 10 cred Very Happy fara acel rezervor de vacuum, sper sa nu fiu nevoit sa-l pun si pe asta.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata