Ai uitat parola?


  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
Am schimbat electrovalva acum 2 ani, nu am montat acel rezervor si pana acum nu au fost probleme!
  • Eduardx

  • Mesaje scrise: 19
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 02 Aug 2014

  • Garaj Mesaj Privat
A mai rezolvat cineva problema zgomotului? Daca nu e de la rulmentul intermediar, ce altceva ar mai putea fi?
  • j85
  • Membru bebe
  • 13 mesaje
  • din 18 Aug 2016
  • Locatie: Bucuresti
  • j85

  • Mesaje scrise: 13
  • Locatie: Bucuresti
  • Masina: Astra din 2014
  • Status: Offline
  • Cont inregistrat in: 18 Aug 2016

  • Garaj Mesaj Privat
S-a intors problema cu sunetul, banuiesc ca a crapat iar electrovalva, nu-mi dau seama ce naiba se intampla. Daca pica la cateva luni trebuie sa ma apuc sa-mi fac stoc Sad Smile
  • catalin_stoicescu

  • Mesaje scrise: 42
  • Locatie: Dambovita
  • Masina: Insignia A20DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 22 Nov 2014

  • Garaj Mesaj Privat
Salutare, masina mea are un zgomot am scris de el in alt post, cel cu probleme la rulare Insignia un fel de huruit asa ca m-am gandit sa las un link pe YouTube

https://youtube.com/watch?v=PtgVCfTAtxo
Astept parerile voastre.
  • catastefan

  • Mesaje scrise: 5,794
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Video nu este disponibil....


  • ADumitras

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 29 Apr 2017

  • Garaj Mesaj Privat
Buna,

Am un opel insignia A20DTH si de ceva vreme aud un tacanit de la motor cand accelerez pana in 2400 rpm. Am fost la mecanici si mi-au spus ca nu sunt injectoarele, ci ca zgomotul este de la linia motorului, problema cu semeringul de la pompa de ulei. Dar caderi de presiune la ulei nu am. Plus bataia/tacanitul nu se aude la relantiu sau accelerare in gol sau la accelerari line. Daca e linia fara 1000€ nu scap la rectidicare si refacere set motor sau 1600€ un motor second.
Daca puteti sa imi dati o parere.
Stiu ca motorul este FIAT, dar la Alfa-Romeo nu am auzit de acest defect.
Merci mult! Smile
  • Pexy

  • Mesaje scrise: 1
  • Locatie: Iasi
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 16 Jan 2019

  • Garaj Mesaj Privat
Buna ziua,

Dragi detinatori ai unui Opel Insignia 2.0 CDTI, am si eu o astfel de masina si vreau sa zic ca ma confrunt cu aceeasi problema, acel huruit care apare in sarcina intre 2000-2300 ture.
Problema este o eroare de fabricatie la cutia de viteze. Este adevarat ca atunci cand motorul este rece, uleiul din cutie este mai vascos, nu se aude acel huruit, dar dupa 3-4 km parcursi incepe sa se auda acel sunet ciudat. In interiorul cutiei de viteze se produce un mic joc intre caneluri de cativa microni, acel joc permite unor elemente din cutie sa nu fie perfect centrate si astfel se formeaza sunetul respectiv. Daca va duceti la mecanic si o sa scoateti tot uleiul din cutia de viteze si il puneti intr-un recipient foarte curat veti observa urme de pilitura metalica. Toata treaba este din cutie..din pacate nu merita sa o schimbi..eu am 130000 km si sunetul este acelasi de cand a fost cumparata masina noua. Cam trist pentru clasa de lux de la Opel...

PS: A inceput si la mine de ceva timp si sunetul ala de vacuum...Am sa o duc la reprezentanta pentru acel rezervor..sper sa se rezolve.
  • Eduardx

  • Mesaje scrise: 19
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 02 Aug 2014

  • Garaj Mesaj Privat
Am schimbat dupa 4 ani si zeci de mii de km, volanta si kit-ul de ambreiaj, zgomotul nu se mai aude. Masina nu mai vibreaza Smile
  • mvictora

  • Mesaje scrise: 2
  • Locatie: Prahova
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2019

  • Garaj Mesaj Privat
Buna ziua,

Detin un Opel Insignia 2011 (130 CP) - aveam un zgomot de metal pe metal cand ridicam brusc piciorul de pe ambreiaj sau cand era deja in viteza si ridicam brusc piciorul de pe acceleratie si apasam iar. Am fost in service si acel zgomot se datora unui surub slabit de la planetara dreapta si a port etrierului slabit. Dupa ce au fost stranse suruburile nu se mai aude. Sper sa ajute si pe alti posesori Smile

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata