Ai uitat parola?


  • sicutz

  • Mesaje scrise: 1
  • Locatie: Bacau
  • Masina: Vectra 1.9cdti din 2007
  • Status: Offline
  • Cont inregistrat in: 22 Apr 2010

Am un Opel Vectra C facelift din 2007, 1.9 cdti 120cp, 190000km, adusa din afara d 1 an, bine intretinuta(ulei, filtre schimbate la 10000km).
In ultimul timp de cand au mai scazut temperaturile porneste mai greu se chinue la prima cheie, uneori fiind necesara a 2'a, pot sa zic ca are toane cand vrea porneste la sfert. Am fost la tester cu ea nu am nici o eroare dar comresia o arata d 30%.
Care ar putea fi cauzele?
Va multumesc!
  • fofolino

  • Mesaje scrise: 35
  • Locatie: Dolj
  • Masina: Vectra X20DTL din 1998
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2010

salut colegi!
ma confrunt de ceva vreme cu o problema la masina mea (vectra b, motor x20DTL).
Dimineata porneste greoi (nu foarte greu) dar da senzatia k ii este greu Sad si in plus nu se aprinde filamentul care indica bujiile...sincer nu l-am vazut niciodata de cand o am. iar atunci cand opresc motorul parca smuceste...in rest motorul se comporta bine, trage foarte bine, numai relantiul sta cam jos.
care sa fie problema? ce sa verific?
  • xenon88

  • Mesaje scrise: 328
  • Locatie: Caras-Severin
  • Masina: Vectra z18xe din 2002
  • Status: Offline
  • Cont inregistrat in: 13 Nov 2009

problema la tine poate sa fie din mai multe motive, adica se poate ca sa nu a-ti lucreze toate bujiile, dupa care se poate ca filtrul de motorina sa ati fie infundat de impuritati, verifica toate astea eu zic ca o sa remediezi problema succes.
  • fofolino

  • Mesaje scrise: 35
  • Locatie: Dolj
  • Masina: Vectra X20DTL din 1998
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2010

xenon88 a scris:problema la tine poate sa fie din mai multe motive, adica se poate ca sa nu a-ti lucreze toate bujiile, dupa care se poate ca filtrul de motorina sa ati fie infundat de impuritati, verifica toate astea eu zic ca o sa remediezi problema succes.



filtru schimbat acumt maxim 1 luna, sa fi mers cu el maxim 1000km, cat despre bujii nush ce sa zic Confused motorul merge destul de rotund, insa relantiul sta pe undeva pe la 600 Sad
ms de raspuns Razz
  • kynio

  • Mesaje scrise: 117
  • Locatie: Galati
  • Masina: Vectra X16XEL din 1997
  • Status: Offline
  • Cont inregistrat in: 16 Mai 2009

schimba bujiile incandescente.
  • fofolino

  • Mesaje scrise: 35
  • Locatie: Dolj
  • Masina: Vectra X20DTL din 1998
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2010

observai azidimineata o chestie ciudata Smile cad datui la automat, nu porni din prima, insa acele de pe bord sareau, parca dansau Confused
  • dany_eu10

  • Mesaje scrise: 4
  • Locatie: Constanta
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 15 Nov 2010

Salutare! Am si eu o problema daca ma poate ajuta cineva cu un sfat,am un Opel Vectra B din 2001,motor 2ooo Diesel si acum cateva zile am ramas fara motorina...am chemat un mecanic sa mi-o porneasca.dupa ce mi-a pus niste motorina in filtru si mi-a aserisit-o si la injectoare a pornit.Am mers dupa aceea vreo 2 ore prin oras fara sa-mi mai faca prbl,dupa care am oprit-o si dupa vreo 4 ore cand am mai avut nevoie de ea sa plec...nu mi-a mai pornit decat trasa( a pornit foarte repede),dupa aceea mi-a mers bine vreo 4-5 zile si iar nu mi-a mai pornit apoi(dupa multe incercari de dat la automat foarte tare....imi pornea intr-un final),acum insa...alta probleama,am pornit-o azi de dim(mi-a pornit imediat),am plecat la spalatorie cu ea si cand sa plec spre casa....a pornit foarte frumos dupa care mi s-a oprit la interval de 20 de secunde sa zic asa si nu a mai vrut deloc sa-mi porneasca apoi nici trasa si nici de niciun fel ! Ce credeti ca ar putea sa aiba? Sa fie oare de la pompa de injectie? Toata aceasta problema a aparut de cand am ramas fara motorina ca de 3 ani nu mi-a facut absolut nicio problema! Va multumesc si ast sa-mi dati si mie niste sfaturi....ce-ar trebuii sa fac,sa verific...oare ce-ar putea fi ? Sad
  • iulian1971

  • Mesaje scrise: 6,080
  • Locatie: Bucuresti
  • Masina: Astra Z13DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

Salut.
Verifica garniturile filtrului de motorina. Se dezamorseaza circuitul de alimentare cu motorina.
  • dany_eu10

  • Mesaje scrise: 4
  • Locatie: Constanta
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 15 Nov 2010

Ms frumos Iulian pentru sfat,voi verifica astazi filtru de motorina.....e posibil sa nu fi pus bine garniturile Sad
  • palipal

  • Mesaje scrise: 18
  • Locatie: Salaj
  • Masina: Vectra x20dth din 2000
  • Status: Offline
  • Cont inregistrat in: 22 Nov 2010

Am si eu un dizel x20dth si de când îl am porneste foarte greu la prima cheie. După ce a pornit si se încălzeste putin motorul nu mai are probleme ori si când foarte usor porneste.
Stiu că reszistenta de încălzire pornerneste numai dacă este temperatura sub. 10 grade , nu stiu dacă este sub 0 cât arde , pentru că la bord afisează numai 2 secunde care se pare foarte scurt timp. Am verificat rezistentele si am constatat că sunt bune si le-am si curătat si asa le-am pus înapoi. Eu am tras fir de la rezistentă ca să pot aseza cu mâna contantul + la baterie si tân cu mâna până se încălzeste circa 20 de secunde, asa îl ia la cheie în 15 secunde. Înrtebarea este dacă si la alti vectra tot asa de greu porneste? Si tot asa de scurt timp apare rezistenta de pornire pe bord? Si mai am încă o întrebare ce este diferenta între motoarele x20dth si y20dth. ? Stiu că x-ul este după cum mi-au făcut R:A:R- ul sa decis că este EURO 2, doar din exterior este identic cu cel y20dth. De ce se numeste x20dth Euro2 ?
  • chelu adrian

  • Mesaje scrise: 1,079
  • Locatie: Bucuresti
  • Masina: Vectra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 08 Mai 2007

Bujiile cum se prezinta?
  • palipal

  • Mesaje scrise: 18
  • Locatie: Salaj
  • Masina: Vectra x20dth din 2000
  • Status: Offline
  • Cont inregistrat in: 22 Nov 2010

Bujile sunt asemanatore ca si cind era noi. Nu se vad uzate, si le am si masurat ca nu sunt scurt circuitat. Dar are rezistenta si este oke.
  • nedbear28

  • Mesaje scrise: 85
  • Locatie: Iasi
  • Masina: Vectra X16SZR din 1996
  • Status: Offline
  • Cont inregistrat in: 07 Nov 2008

Salutare,

De cand s-a racit afara am observat ca la pornire, pe langa faptul ca imi invarte motorul de vreo 3 ori, toate luminile din bord palpaie in tandem cu electromotorul....foarte enervant.
Am schimbat bateria...originala era una Opel de 44Ah cu 210 DIN iar acum am un bosch tot de 44Ah cu 440 DIN..si tot la fel face.

Oare ce o fi?

Cu respect....va multumesc.
  • opelgts2

  • Mesaje scrise: 251
  • Locatie: Neamt
  • Masina: Vectra Z1.9DT din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Mar 2009

sal

verifica nitel firele de masa minusul ( - ),ce face legatura intre baterie si motor,borna de masa sa nu aiba calamina ,curatata bine,eu am patit.o zilele astea pe un Megane 2,firul de masa ce facea legatura intre sasiu si motor se mai tinea in cateva fire,cauza am depistat.o ca fiind naspa amplasata si batea apa si mizeria de la roata
,am schimbat acea legatura si acum nu mai face probleme,
asta sa intimplat la mine dupa ce am schimbat 2 baterii ambele baterii fiind noi,pornea greu si.mi pilpiiau luminile in bord,
dupa ce am schimbat legatura intre sasiu si motor nu mai am treaba,
motorul isi ia o oarecare masa de pe sasiu prin suruburile de prindere ,dar nu isi lua masa ( - ) cum trebe
vezi poate asa o fi si la tine

bafta multa
  • draye79

  • Mesaje scrise: 8
  • Locatie: Alta tara
  • Masina: Vectra x20dth din 1998
  • Status: Offline
  • Cont inregistrat in: 02 Apr 2010

prietene t i se aprinde martorul de bujii de la bord?
fofonel inlocuieste senzorul de temp o sa vezi ca o sa ti apara martorul
  • adi22bh

  • Mesaje scrise: 5
  • Locatie: Bihor
  • Masina: Vectra din 2007
  • Status: Offline
  • Cont inregistrat in: 29 Nov 2010

salut lume!
am si eu o problema cu masinutza si cer pareri....
am o vectra gts 2007 (facelift) 150CP tdci opc line....si de un timp imi scoate fum albastru la pornire.... indiferent daca e vara sau iarna
Aici apar 2 situatii:
a). daca opresc motorul si il repornesc, lasand mai mult timp contactul pus, atunci nu mai apare acel fum
b). daca o las asa si merg mai departe atunci sunt ca o locomotiva....scoate fum de "colorez toata strada"
nu mai spun de mirosul pe care il lasa in urma... si imaginea...
Am fost in reprezentanta si nu prea stiu baietii clar care e problema, dar cica ar tb sa desfaca motorul sa curete injectoarele ca de acolo cred ei ca e baiul... motorina pe care o folosesc e de la omv si petrom. parca si consumul a crescut putin...
help pls! stie cineva?
  • b0r1s1

  • Mesaje scrise: 50
  • Locatie: Caras-Severin
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Nov 2010

miee vectraa imi pornestee imdd chiar si la temperaturi extreme
  • ioanv21

  • Mesaje scrise: 212
  • Locatie: Hunedoara
  • Masina: Vectra X17DT din 1901
  • Status: Offline
  • Cont inregistrat in: 18 Oct 2010

am si eu o problema cu Vectra B din 96 motor Isuzu 1.7 TD.deocamdata cand e mai rece dimineata o ia din prima cheie dar se chinuie putin pana porneste de vreo 6-7 ori incearca si cand porneste da un fum mai intens putin decat de obicei.se poate sa imi spuna si mie cineva daca sunt in pericol sa nu porneasca la iarna?de ce scoate fumul acela?ce as putea sa fac sa remediez problema?
  • marele_pitik

  • Mesaje scrise: 248
  • Locatie: Dolj
  • Masina: Vectra X20DTL din 1997
  • Status: Offline
  • Cont inregistrat in: 06 Sep 2010

ioanv21 a scris:am si eu o problema cu Vectra B din 96 motor Isuzu 1.7 TD.deocamdata cand e mai rece dimineata o ia din prima cheie dar se chinuie putin pana porneste de vreo 6-7 ori incearca si cand porneste da un fum mai intens putin decat de obicei.se poate sa imi spuna si mie cineva daca sunt in pericol sa nu porneasca la iarna?de ce scoate fumul acela?ce as putea sa fac sa remediez problema?



verifica bateria, electromotorul, furtunele de retur (se poate dezamorsa circuitul), sau in ultima instanta fa un test de compresie Smile
  • kaiser

  • Mesaje scrise: 510
  • Locatie: Bucuresti
  • Masina: Vectra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 17 Oct 2007

eu am schimbat bateria si am scapat de problema pornitului greu, nu am abservat daca da sau nu cu fum, acum e ok

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata