Ai uitat parola?


  1. Home
  2. Opel Astra
  3. Astra J
  • deleted-50234

  • Mesaje scrise: 786
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 21 Jun 2010

  • Mesaj Privat
cred ca e cazul sa facem o inventariere a problemelor aparute la acest model si in acelasi timp sa expunem si modul in care au fost rezolvate...
*la masina mea , echipare sport, motor 1,4 turbo 140 c.p., problemele au fost sau inca sunt :
- senzor pedala frana defect care influenta functionarea corecta a tempomatului, a stopurilor de frana si dadea o eroare la frana de mana electrica : schimbat, totul functioneaza normal;
-dupa schimbarea acestui senzor, din nou probleme cu tempomatul: ridicat cu piciorul pedala de ambreiaj, s-a auzit un clic si de atunci acesta functioneaza impecabil;
- mesaj in bord referitor la completarea cu antigel: senzor nivel antigel defect, s-a schimbat vasul de expansiune, acum totul perfect ;
- 2 mesaje eronate : nefunctionare senzori parcare si nefunctionare pozitii fata/spate dreapta- au fost sterse din c.b, nu mai sunt probleme;
- nealiniere perfecta a chederelor cromate a usii fata stanga: nu exista rezolvare;
- zgomot glisiere etrieri spate- SE ASTEAPTA REZOLVAREA DIN PARTEA G.M................................................
Skip Ads 60 min (0/3)

  • Okta43

  • Mesaje scrise: 821
  • Locatie: Dambovita
  • Masina: Astra A14XER din 2010
  • Status: Offline
  • Cont inregistrat in: 15 Aug 2010

  • Mesaj Privat
se considera problema si ridicarea masinii din reprezentanta cu grila fata decolorata? am observat asta abia dupa 2 saptamani cand am dus-o la spalatorie.. initial am crezut ca e din cauza substantelor de la spalatorie dar dupa ce am consultat pozele facute in primele zile masinii am observat ca problema o avea si inainte de spalare.
  • mm7163

  • Mesaje scrise: 26
  • Locatie: Cluj
  • Masina: Astra A14XER din 2010
  • Status: Offline
  • Cont inregistrat in: 26 Apr 2010

  • Mesaj Privat
- Eroarea referitoare la nivelul scazut al lichidului de racire o am si eu...o sa merg curand pt rezolvare
- S-a defectat usita de la busonul de benzina - rezolvata
- A vibrat in trecut capacul acela de plastic de pe plafon de langa becurile din fata, dar acum nu se mai aude, la fel si ceva in bara din dreptul soferului...am observat ca la temperaturi scazute se mai aud cateodata.
  • andrei borbely

  • Mesaje scrise: 119
  • Locatie: Caras-Severin
  • Masina: Astra xer din 2010
  • Status: Offline
  • Cont inregistrat in: 25 Mar 2009

  • Mesaj Privat
zgomotul din habitaclu produs de conducta de la pompita de vaccum de pe galeria de admisiecare trage gazele acumulate de benzina din rezervor si de prinderea acesteia intr-o clema de plastic
clapeta de la rezervor care abia se deschide cand da inghetul
vreo 3 erori(electricianul spunea ca a fost o cadere de tensiune)
la fel faza cu chederele de la usa
bineinteles ca au aparut si greierasii prin bord
consum 10% in afara orasului
bara fata care dansa cum vroia ea(au strans suruburile la service)
si daca ma mai gandesc bine mai sunt destule dar nu vreau sa-mi stric seara de tot
  • mludwig

  • Mesaje scrise: 156
  • Locatie: Cluj
  • Masina: Astra A14NET din 2010
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2010

  • Mesaj Privat
Pe la ce turatie schimbi ca ai consum asa de mare? Eu am 7 cu 1.4T. Am observat si eu un greieras in bord. Pe drum lung se aude mai ales.
  • andrei borbely

  • Mesaje scrise: 119
  • Locatie: Caras-Severin
  • Masina: Astra xer din 2010
  • Status: Offline
  • Cont inregistrat in: 25 Mar 2009

  • Mesaj Privat
mludwig a scris:Pe la ce turatie schimbi ca ai consum asa de mare? Eu am 7 cu 1.4T. Am observat si eu un greieras in bord. Pe drum lung se aude mai ales.

sal pe la 2500 in oras si 3000 in afara chiar 4000.amsi functia shift pe masina si daca m-as lua dupa aia ar insemna sa schimb pe la 2000
  • remilian

  • Mesaje scrise: 1
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 04 Nov 2010

  • Mesaj Privat
andrei borbely a scris:
mludwig a scris:Pe la ce turatie schimbi ca ai consum asa de mare? Eu am 7 cu 1.4T. Am observat si eu un greieras in bord. Pe drum lung se aude mai ales.

sal pe la 2500 in oras si 3000 in afara chiar 4000.amsi functia shift pe masina si daca m-as lua dupa aia ar insemna sa schimb pe la 2000


si ce are daca schimbi la 2000? asa au facut motorul, asa il conducem.

daca nu ma insel, chiar in carte recomanda sa schimbi la turatii mici, pentru un consum cat mai bun
  • draqmare

  • Mesaje scrise: 33
  • Locatie: Giurgiu
  • Masina: Astra Z16LET din 2010
  • Status: Offline
  • Cont inregistrat in: 24 Jan 2011

  • Mesaj Privat
salut! sunt posesor de astra j 1.6 Turbo, automat, cosmo, flex ride, dvd800 navi, 8400 km
probleme:
- senzor pedala frana - schimbat - rezolvat
- intra apa la spalatorie pe la haion - au dat comanda de stop frana haion (se pare ca pe acolo intra apa dupa spusele lor) si cica il schimba in garantie - astept
- dvd800 navi - se inchide cu tot cu display, butoane, boxe nu se mai aude nici sunetul de la semnalizare - dupa vreo 3 vizite la service cica are o problema care nu se poate rezolva - vor da comanda si il vor schimba in garantie - astept (apropos cica asta costa vreo suta de milioane daca nu era in garantie !)
  • maxwell00

  • Mesaje scrise: 52
  • Locatie: Bucuresti
  • Masina: Astra din 2010
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2008

  • Mesaj Privat
1.4 - 100 cp - essentia

1. discuri fata schimate la 3000km - intre 60-80 km\h daca franam "fugea" volanul din mana
2. resoftare
3. ambreiaj scotea un scartait ca la un autobuz vechi, a trebuit sa insist pt a rezolva problema
4. glisiere etrieri spate, schimbate

si deja greierele prezent la toata lumea a ajuns si la mine
  • Azmodan

  • Mesaje scrise: 202
  • Locatie: Cluj
  • Masina: Astra 2.0 DTI din 2010
  • Status: Offline
  • Cont inregistrat in: 22 Jan 2010

  • Mesaj Privat
si mie acuma la -10 grade, din cand in cand, imi apare la pornire "coolant level too low". dispare dupa 30 secunde - 1 minut.

banuiesc ca e aceeasi defectiune cu vasul de expansiune. (totusi destul de greu sa-l schimb ca parca vad ca nu ma cred pe cuvant aia de la service Smile )
Skip Ads 60 min (0/3)

  • cristi71000

  • Mesaje scrise: 105
  • Locatie: Bucuresti
  • Masina: Astra
  • Status: Offline
  • Cont inregistrat in: 11 Feb 2007

  • Mesaj Privat
Azmodan a scris:si mie acuma la -10 grade, din cand in cand, imi apare la pornire "coolant level too low". dispare dupa 30 secunde - 1 minut.

banuiesc ca e aceeasi defectiune cu vasul de expansiune. (totusi destul de greu sa-l schimb ca parca vad ca nu ma cred pe cuvant aia de la service Smile )


Mesajul asta imi apare la astra G. Am completat cu lichid si a fost ok. Cred ca se contracta lichidul prea tare la temperaturile joase. Nu cred ca e o defectiune.
  • kylerul

  • Mesaje scrise: 717
  • Locatie: Bucuresti
  • Masina: Astra A14XER din 2010
  • Status: Offline
  • Cont inregistrat in: 19 Mar 2010

  • Mesaj Privat
Azmodan a scris:si mie acuma la -10 grade, din cand in cand, imi apare la pornire "coolant level too low". dispare dupa 30 secunde - 1 minut.

banuiesc ca e aceeasi defectiune cu vasul de expansiune. (totusi destul de greu sa-l schimb ca parca vad ca nu ma cred pe cuvant aia de la service Smile )


incearca sa mai completezi cu putin antigel sa vezi daca mai apare, pt ca si mie imi aparea mesajul cand a venit frigul si am completat cu antigel si sa rezolvat. bafta Very Happy
  • deleted-50234

  • Mesaje scrise: 786
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 21 Jun 2010

  • Mesaj Privat
Azmodan a scris:si mie acuma la -10 grade, din cand in cand, imi apare la pornire "coolant level too low". dispare dupa 30 secunde - 1 minut.

banuiesc ca e aceeasi defectiune cu vasul de expansiune. (totusi destul de greu sa-l schimb ca parca vad ca nu ma cred pe cuvant aia de la service Smile )


completeaza cu antigel putin peste linia de imbinare a celor doua parti din care e compus vasul de expansiune si daca in continuare apare mesajul, inseamna ce e defect senzorul din vas !
  • sauciuc

  • Mesaje scrise: 129
  • Locatie: Alta tara
  • Masina: Astra z14xe din 2001
  • Status: Offline
  • Cont inregistrat in: 14 Dec 2010

  • Mesaj Privat
salutare. sunt pe punctul de a cumpara o astra j a 1.4nel Enjoi, dar din experientele voastre la volanul adorabilei astra imi dau seama ca v-ati confruntat cu ceva probleme iar masina(ca oricare alta) are si ceva neajunsuri, asa ca va rog niste sfaturi daca se poate......
faza cu "greierasi" cred ca ma face sa mai cuget Confused
am mai citit tot aici pe forum probleme ca:
- disc ambreiaj schimbat la 8000km
-discuri frana schimbate la 3000km
  • aiftimieilucian

  • Mesaje scrise: 156
  • Locatie: Neamt
  • Masina: Astra din 2010
  • Status: Offline
  • Cont inregistrat in: 25 Aug 2010

  • Mesaj Privat
- Apa in interior la pasagerul din dreapta de sub torpedou, se prelingea de pe aeroterma: nu au gasit defectiunea , trebuie sa vina vara ca poate dc o sa ploua mai mult am sa-o gasesc singur.
- Incuietoare portbagaj blocata: au deblocato din interior , au unso si mi-au aratat si mie cum s-o fac Very Happy .
Cam atata pana in prezent si zic eu destule pt 3700 de km.
  • kylerul

  • Mesaje scrise: 717
  • Locatie: Bucuresti
  • Masina: Astra A14XER din 2010
  • Status: Offline
  • Cont inregistrat in: 19 Mar 2010

  • Mesaj Privat
sauciuc ionut a scris:salutare. sunt pe punctul de a cumpara o astra j a 1.4nel Enjoi, dar din experientele voastre la volanul adorabilei astra imi dau seama ca v-ati confruntat cu ceva probleme iar masina(ca oricare alta) are si ceva neajunsuri, asa ca va rog niste sfaturi daca se poate......
faza cu "greierasi" cred ca ma face sa mai cuget Confused
am mai citit tot aici pe forum probleme ca:
- disc ambreiaj schimbat la 8000km
-discuri frana schimbate la 3000km


problemele cu ambreiajul si cu discurile sunt cazuri izolate, cum sti prea bine pe orice forum ai intra o sa gasesti in continutul lui 70% din discutii numai probleme aparute la masina de ce ? nu stiu. eu unul ma declar multumit de masina dupa 13 mii de km mi-ar fi trebuit ceva mai multa putere dar in rest sunt multumit.
  • mludwig

  • Mesaje scrise: 156
  • Locatie: Cluj
  • Masina: Astra A14NET din 2010
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2010

  • Mesaj Privat
Mesajul cu lichidul de racire imi apare si mie. Era sub marcaj asa ca am completat cu apa sa vad daca senzorul e defect. Se pare ca senzorul este dus pentru ca tot imi apare. Se rezolva prin schimbarea senzorului sau a vasului de expansiune, dar am zis ca mai astept pana la revizie.
  • deleted-50234

  • Mesaje scrise: 786
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 21 Jun 2010

  • Mesaj Privat
mludwig a scris:Mesajul cu lichidul de racire imi apare si mie. Era sub marcaj asa ca am completat cu apa sa vad daca senzorul e defect. Se pare ca senzorul este dus pentru ca tot imi apare. Se rezolva prin schimbarea senzorului sau a vasului de expansiune, dar am zis ca mai astept pana la revizie.


de fapt , nu senzorul se strica ( el e pozitionat in afara vasului de expansiune, pe interiorul cilindrului din vas) , ci plutitorul care culiseaza pe cilindrul din vasul de expansiune ....daca desurubati capacul vasului si miscati cu o surubelnita subtire acel plutitor , o sa vedeti ca el revine la pozitia initiala mai greu, in cazul in care e defect, de unde si mesajele care le da in .c.b din cand in cand !
  • cristi71000

  • Mesaje scrise: 105
  • Locatie: Bucuresti
  • Masina: Astra
  • Status: Offline
  • Cont inregistrat in: 11 Feb 2007

  • Mesaj Privat
problemele cu ambreiajul si cu discurile sunt cazuri izolate, cum sti prea bine pe orice forum ai intra o sa gasesti in continutul lui 70% din discutii numai probleme aparute la masina de ce ? nu stiu. eu unul ma declar multumit de masina dupa 13 mii de km mi-ar fi trebuit ceva mai multa putere dar in rest sunt multumit.


Normal. Acu n-or sa intre oamenii pe forumuri sa spuna din cand in cand "vai ce bine imi merge masina". Intra sa isi rezolve probleme sau sa ii ajute pe altii. Evident, daca citesti cap-coada un forum te ingrozesti. Probabil ca 95% din masini n-au nici o problema. Cum e norocul fiecaruia.
  • mludwig

  • Mesaje scrise: 156
  • Locatie: Cluj
  • Masina: Astra A14NET din 2010
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2010

  • Mesaj Privat
botea gabriela a scris:
mludwig a scris:Mesajul cu lichidul de racire imi apare si mie. Era sub marcaj asa ca am completat cu apa sa vad daca senzorul e defect. Se pare ca senzorul este dus pentru ca tot imi apare. Se rezolva prin schimbarea senzorului sau a vasului de expansiune, dar am zis ca mai astept pana la revizie.


de fapt , nu senzorul se strica ( el e pozitionat in afara vasului de expansiune, pe interiorul cilindrului din vas) , ci plutitorul care culiseaza pe cilindrul din vasul de expansiune ....daca desurubati capacul vasului si miscati cu o surubelnita subtire acel plutitor , o sa vedeti ca el revine la pozitia initiala mai greu, in cazul in care e defect, de unde si mesajele care le da in .c.b din cand in cand !


Nu stiu daca senzorul sau plutitorul e defect. Am fost in service, s-au comandat piesele, dar nu m-am interesat pe care il schimba. Traim si vedem.
Au mai updatat softul si o sa schimbe si senzorii de la pedale.
Skip Ads 60 min (0/3)

  1. Home
  2. Opel Astra
  3. Astra J

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR