Ai uitat parola?


  1. Home
  2. Opel Astra
  • rOb3r7

  • Mesaje scrise: 2
  • Locatie: Arges
  • Masina: Astra 2001
  • Status: Offline
  • Cont inregistrat: 04 Apr 2011

  • Mesaj Privat
Dupa schimbare bujii nu porneste -merge ntrerupt.Am desfacut mufa ( pe care o desfacuse meseriasul la demontare bujii -la ECU ) si constat c doi pini au ramas n muf).Se pot lipi?Am un motor astra 1700 Y17DT?
Skip ads

  • cornel_02

  • Mesaje scrise: 287
  • Locatie: Galati
  • Masina: Astra 2002 y17dt
  • Status: Offline
  • Cont inregistrat: 13 Feb 2007

  • Mesaj Privat
Salut,
E destul de grav. Daca mersul motorului este afectat e clar ca pinii respectivi erau folositi in controlul motorului. Se poate repara dar e cam la fel de scump ca si un ecu din dezmembrari... Trebuie inlocuita intreaga mufa...
  • realcriss

  • Mesaje scrise: 428
  • Locatie: Arges
  • Masina: Astra 2001 1.7dti y17dt
  • Status: Offline
  • Cont inregistrat: 19 Dec 2008

  • Mesaj Privat
Salut
Pune o poza cu mufa din ecu sau cu cea cu fire, sa vedem ce pini s-au rupt (in mufa din ecu sunt numerotati) sa vedem ce faceau pinii respectivi. Poate totusi a uitat vreo mufa neconectata la alte componente.
Sunt destui pini in ecu y17dt care sunt pusi degeaba, nu toti sunt folositi.

P.S. Te pot ajuta cu un schimb de ECU, sa vedem daca acesta e cauza.
  • Atex

  • Mesaje scrise: 143
  • Locatie: Mures
  • Masina:
  • Status: Offline
  • Cont inregistrat: 21 Feb 2010

  • Mesaj Privat
cornel_02 a scris:Salut,
E destul de grav. Daca mersul motorului este afectat e clar ca pinii respectivi erau folositi in controlul motorului. Se poate repara dar e cam la fel de scump ca si un ecu din dezmembrari... Trebuie inlocuita intreaga mufa...


Ce inseamna la fel de scump reparatia?, ca un ecu de la dezmebrari?

rOb3r7 pune o poza, sunt destui care te rezolva..
Skip ads

  • rOb3r7

  • Mesaje scrise: 2
  • Locatie: Arges
  • Masina: Astra 2001
  • Status: Offline
  • Cont inregistrat: 04 Apr 2011

  • Mesaj Privat
Nu am rezolvat problema cu pinii , dar, masina porneste la caldura sau impinsa . Nu sunt probleme la mers (am circulat cca 600 km ) .Problema rmne la pornire ? Codurile de defect sunt 0216 si 1651 pentru care exista pareri diferite ....Pe tester mi sa spus ca este o problema la calculatorul pompei de injectie (am facut schimb cu un coleg si am aceeiasi problema ).
  • stiuca

  • Mesaje scrise: 112
  • Locatie: Prahova
  • Masina: Astra 2000 y17dti
  • Status: Offline
  • Cont inregistrat: 06 Jul 2008

  • Mesaj Privat
Cumpara un ECU de la dezmembrari ,risti sa strici motorul.
  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
rOb3r7 a scris:Pe tester mi sa spus ca este o problema la calculatorul pompei de injectie (am facut schimb cu un coleg si am aceeiasi problema ).

Serioooos ? Halal testere si testangii pe la voi dar mai ales testangii. Ai dat si bani ? Nu ai reusit sa citesti singur codurile ? Chiar asa complicat ?
Mergi cu ECU la un electronist bun, iti pune el doi pini si gata balciul.
Skip ads

  1. Home
  2. Opel Astra

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR