Ai uitat parola?


  1. Home
  2. Opel Astra
  3. Astra G
  • barbuceanu mihai

  • Mesaje scrise: 116
  • Locatie: Bucuresti
  • Masina: Astra 1999
  • Status: Offline
  • Cont inregistrat: 17 Nov 2010

  • Mesaj Privat
salut.am o astra g x14xe an 1999 si am urmatoarea problema:Nu pot merge deloc incet sau sa merg in spatele cuiva prin oras ca merge numai in suturi. daca o tin sub 2000 de turatii zmuceste foarte rau,dat in nas.pe tester nu imi da nici o eroare.
mentionez ca am schimbat sonda lambda,bujiile,am curatat valva EGR. Astept niste sfaturi pareri, opinii a celor care s-au mai confruntat cu acest lucru.
cu respect
Skip ads 60' (0/3)

  • adware_man

  • Mesaje scrise: 1,950
  • Locatie: Bucuresti
  • Masina: Astra 2002 Y20DTH
  • Status: Offline
  • Cont inregistrat: 01 Oct 2008

  • Mesaj Privat
barbuceanu mihai a scris:salut.am o astra g x14xe an 1999 si am urmatoarea problema:Nu pot merge deloc incet sau sa merg in spatele cuiva prin oras ca merge numai in suturi. daca o tin sub 2000 de turatii zmuceste foarte rau,dat in nas.pe tester nu imi da nici o eroare.
mentionez ca am schimbat sonda lambda,bujiile,am curatat valva EGR. Astept niste sfaturi pareri, opinii a celor care s-au mai confruntat cu acest lucru.
cu respect


noroc!

ai verificat si senzorul de turatie?
  • barbuceanu mihai

  • Mesaje scrise: 116
  • Locatie: Bucuresti
  • Masina: Astra 1999
  • Status: Offline
  • Cont inregistrat: 17 Nov 2010

  • Mesaj Privat
daca te referi la IAC?da l.am verificat.nu stiu ce sa.i mai fac,in oras ma dispera....
  • adware_man

  • Mesaje scrise: 1,950
  • Locatie: Bucuresti
  • Masina: Astra 2002 Y20DTH
  • Status: Offline
  • Cont inregistrat: 01 Oct 2008

  • Mesaj Privat
barbuceanu mihai a scris:daca te referi la IAC?da l.am verificat.nu stiu ce sa.i mai fac,in oras ma dispera....


nu stiu daca la IAC ma refer... e vorba de senzorul de turatie din blocul motor care arata cam asa:


Skip ads 60' (0/3)

  • barbuceanu mihai

  • Mesaje scrise: 116
  • Locatie: Bucuresti
  • Masina: Astra 1999
  • Status: Offline
  • Cont inregistrat: 17 Nov 2010

  • Mesaj Privat
multumesc pentru parere,am verificat senzorul de turatie si functioneaza in parametrii normali.
  • barbuceanu mihai

  • Mesaje scrise: 116
  • Locatie: Bucuresti
  • Masina: Astra 1999
  • Status: Offline
  • Cont inregistrat: 17 Nov 2010

  • Mesaj Privat
nu isi mai da nimeni cu parerea?
  • barbuceanu mihai

  • Mesaje scrise: 116
  • Locatie: Bucuresti
  • Masina: Astra 1999
  • Status: Offline
  • Cont inregistrat: 17 Nov 2010

  • Mesaj Privat
este posibil sa mearga masina atat de rau din cauza ca am toba finala sport?


Ultima modificare facuta de barbuceanu mihai la Joi 21 Jul, 2011 8:59 pm
  • adware_man

  • Mesaje scrise: 1,950
  • Locatie: Bucuresti
  • Masina: Astra 2002 Y20DTH
  • Status: Offline
  • Cont inregistrat: 01 Oct 2008

  • Mesaj Privat
Nicio sansa!
Skip ads 60' (0/3)

  • ionutz84

  • Mesaje scrise: 206
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat: 07 Feb 2010

  • Mesaj Privat
salut,clapeta de acceleratie ai curatato ?
  • Andrei WPX

  • Mesaje scrise: 507
  • Locatie: Bucuresti
  • Masina: Astra 2002 z16xe
  • Status: Offline
  • Cont inregistrat: 12 Dec 2009

  • Mesaj Privat
Schimba si filtrul de benzina.La benzina noastra "buna" se umfla imediat cu apa si scade performanta.Cum a spus si colegul...si clapeta de acceleratie poate da batai mari de cap Smile Numai bine
  • ionutz84

  • Mesaje scrise: 206
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat: 07 Feb 2010

  • Mesaj Privat
o cauza ar putea fi si benzina,de unde alimentezi ?
incearca sa pui numai de la omv,rompetrol si mol sunt ce le mai recomandate de toata lumea.Bafta
  • nelutzul40

  • Mesaje scrise: 1,021
  • Locatie: Ialomita
  • Masina: Astra 2001 Y17DT
  • Status: Offline
  • Cont inregistrat: 24 Feb 2008

  • Mesaj Privat
Cineva a avut aceeasi problema si a fost de la pompa combustibil, nu stiu daca e si cazul tau, dar, ca si la tine, nu=i dadea nimic pe tester.
Bafta!
Skip ads 60' (0/3)

  • Andrei WPX

  • Mesaje scrise: 507
  • Locatie: Bucuresti
  • Masina: Astra 2002 z16xe
  • Status: Offline
  • Cont inregistrat: 12 Dec 2009

  • Mesaj Privat
OMV au aceeasi benzina ca Petromul. Dupa parerea mea doar Rompetrol si Mol fac diferenta Smile. . . Eu cand aveam aceeasi pb ca si tine am curatat EGR ,clapeta si am schimbat filtrul de benzina.Problema s`a remediat deci la tine mai ramane de schimbat filtrul .Numai bine
  • wiss27

  • Mesaje scrise: 10
  • Locatie: Buzau
  • Masina: Insignia 2009 A20DTJ
  • Status: Offline
  • Cont inregistrat: 28 Jan 2011

  • Mesaj Privat
o ultima varianta si cea mai urata sa nu ai ceva probleme pe la ecu la mine asa a fost
  • barbuceanu mihai

  • Mesaje scrise: 116
  • Locatie: Bucuresti
  • Masina: Astra 1999
  • Status: Offline
  • Cont inregistrat: 17 Nov 2010

  • Mesaj Privat
clapita de acceleratie am curatat.o
nu prea am tinut cont de la ce benzinarii am alimentat,dar de acum inainte o sa am grija.O sa ma duc azi sa schimb si filtrul de benzina.
va multumesc pentru sfaturi.
  • barbuceanu mihai

  • Mesaje scrise: 116
  • Locatie: Bucuresti
  • Masina: Astra 1999
  • Status: Offline
  • Cont inregistrat: 17 Nov 2010

  • Mesaj Privat
am schimbat azi si filtrul de benzina,am pus si solutie de curatat injectoarele in benzina dar tot de geaba,masina merge tot la fel de prost.
  • barbuceanu mihai

  • Mesaje scrise: 116
  • Locatie: Bucuresti
  • Masina: Astra 1999
  • Status: Offline
  • Cont inregistrat: 17 Nov 2010

  • Mesaj Privat
mai astept sfaturi si pareri de la voi
  • barbuceanu mihai

  • Mesaje scrise: 116
  • Locatie: Bucuresti
  • Masina: Astra 1999
  • Status: Offline
  • Cont inregistrat: 17 Nov 2010

  • Mesaj Privat
exista posibilitatea sa fie de vina senzorul de temperatura lichid racire? acest senzor are legatura cu amestecul de aer cu benzina?
  • serban24

  • Mesaje scrise: 71
  • Locatie: Bucuresti
  • Masina: Astra 2006 z1.9dt
  • Status: Offline
  • Cont inregistrat: 31 Jul 2010

  • Mesaj Privat
la clio2 am avut aceeasi problema la turatii mici si in sarcina dadea rau in nas... am schimbat si eu, bujii, benzina aditivi...dar problema a fost de la bobina...
  • ucae

  • Mesaje scrise: 8
  • Locatie: Sibiu
  • Masina:
  • Status: Offline
  • Cont inregistrat: 09 Jul 2009

  • Mesaj Privat
barbuceanu mihai a scris:salut.am o astra g x14xe an 1999 si am urmatoarea problema:Nu pot merge deloc incet sau sa merg in spatele cuiva prin oras ca merge numai in suturi. daca o tin sub 2000 de turatii zmuceste foarte rau,dat in nas.pe tester nu imi da nici o eroare.
mentionez ca am schimbat sonda lambda,bujiile,am curatat valva EGR. Astept niste sfaturi pareri, opinii a celor care s-au mai confruntat cu acest lucru.
cu respect

Skip ads 60' (0/3)

  1. Home
  2. Opel Astra
  3. Astra G

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR