Ai uitat parola?


  • soimu

  • Mesaje scrise: 19
  • Locatie: Iasi
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Jun 2010

  • Garaj Mesaj Privat
Salutare tututor opelistilor. Dupa cum v-ati dat seama am o problema cu masina;)) .
Incep prin a spune ca am curatat valva EGR si clapeta de acceleratie deoarece mi se oprea motorul cand scoteam din viteza , avea o acceleratie neuniforma si imi dadea in nas. Acum dupa ce am curatat-o se simte o schimbare majora, are mai multa forta, accelereaza uniform, totul este ok, dar sunt momente cand scot din viteza motorul se opreste ,numai sta la relanti.
Cineva mi-a zis de motorasul pas cu pas:-? care tine relantiul .
Daca s-a mai confruntat cineva cu aceasta problema ,rog sa ma ajute si pe mine daca se poate ca imi e cam incomod ca trebuie sa fiu tot timpul atent la bord si in plus e si putin periculos.

Multumesc anticipat si "drum intins" Wink) numai bine !
  • Ingineru

  • Mesaje scrise: 1,053
  • Locatie: Bucuresti
  • Masina: Vectra X16XEL din 1998
  • Status: Offline
  • Cont inregistrat in: 24 Jun 2004

  • Garaj Mesaj Privat
Pai ti-ai raspuns singur. Daca tot ai umblat si ai curatat EGR si corp clapeta, de ce n-ai curatat si motorasul (valva) de relanti? 99% si ala e murdar. Iar in alta ordine de idei zi si tu ce motor ai...
  • soimu

  • Mesaje scrise: 19
  • Locatie: Iasi
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Jun 2010

  • Garaj Mesaj Privat
z16xe , 1.6 16v , 101cp, benzina, 2001 , pai l-as curata dar nu am gasit tutorial pentru el si nu stiu unde se afla. Te rog daca stii tu unde este in forum sau din alta parte , sa il pui aici, un link ceva. Multumesc pentru raspuns ! Numai bine !
  • mihaimmm

  • Mesaje scrise: 95
  • Locatie: Neamt
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 23 Aug 2007

  • Garaj Mesaj Privat
O diagnoza i-ai facut? Ce erori iti da?
  • soimu

  • Mesaje scrise: 19
  • Locatie: Iasi
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Jun 2010

  • Garaj Mesaj Privat
Nu imi da nici o eroare:(
  • ciobster

  • Mesaje scrise: 7
  • Locatie: Arges
  • Masina: Astra z16xep din 2007
  • Status: Offline
  • Cont inregistrat in: 08 Nov 2007

  • Garaj Mesaj Privat
Am avut si eu aceeasi problema,la mine se pare ca a fost de la bujii
  • soimu

  • Mesaje scrise: 19
  • Locatie: Iasi
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Jun 2010

  • Garaj Mesaj Privat
Si ce ai facut? le-ai schimbat sau le-ai curatat?
  • jE

  • Mesaje scrise: 9,580
  • Locatie: Brasov
  • Masina: Astra Z18XE din 2005
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2006

  • Garaj Mesaj Privat
le-a reconditionat..... (ce oameni)
Bujiile la benzinar sunt consumabile!
  • ciobster

  • Mesaje scrise: 7
  • Locatie: Arges
  • Masina: Astra z16xep din 2007
  • Status: Offline
  • Cont inregistrat in: 08 Nov 2007

  • Garaj Mesaj Privat
schimbat.am pus unele mai scumpe.mi se pare ca am dat 1 mil pe 4 bujii,dar nu mai retin ce marca erau
  • adriandiamant

  • Mesaje scrise: 29
  • Locatie: Buzau
  • Masina: Astra din 2004
  • Status: Offline
  • Cont inregistrat in: 24 Aug 2009

  • Garaj Mesaj Privat
Salut ,am avut si io problema asta..am pus testeru si mi-a dat eroare 0500(ceva de genu aer in relanti) sau ceva de genu...mentzionez ca am motoru 1.6 pe benzina..si ca "tunarii" iam pus un filtru sport conic..se auzea o frumusetze pana a intrat praf.si sa depus pe clapeta ,aia unde intra aer in motor...a fost data jos curatzata cu benzina frumos..si nu mai mi-a murit motoru
  • Ingineru

  • Mesaje scrise: 1,053
  • Locatie: Bucuresti
  • Masina: Vectra X16XEL din 1998
  • Status: Offline
  • Cont inregistrat in: 24 Jun 2004

  • Garaj Mesaj Privat
Imi cer scuze pt. ca am tratat problema "generic". Intr-adevar nu exista o valva de relanti dedicata la acest motor (Z16XE), pur si simplu motorasul care comanda clapeta are si rolul de regulator de relanti (o deschide putin cand pozitia pedalei de acceleratie citita este "throttle closed"). In conditiile astea din pacate sunt multe cauze posibile pt. "moartea motorului" la relanti:
- necorelarea pozitiei clapetei cu pozitia pedalei
- senzorul de la pedala de acceleratie (nu mai citeste pozitia de "zero")
- senzorul de la clapeta (o citeste ca fiind in pozitie de relanti dar de fapt ea este inchisa)
- posibil problema cu senzorul de temperatura al apei (boala "din fabrica" la motorul asta)
De aceea este foarte importanta la acest motor curatirea corpului clapetei-uneori insa nici asta nu e suficient pt. ca reglajul este cam prea "fin" pt. utilizarea in conditii reale. La toate astea contribuie "imbatranirea" senzorilor (pedala si clapeta) care la capat pur si simplu nu mai au rezistenta programata si atunci ECU primeste valori eronate.
  • soimu

  • Mesaje scrise: 19
  • Locatie: Iasi
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Jun 2010

  • Garaj Mesaj Privat
Multumesc pentru raspunsuri ! Ingineru si pana la urma ce pot face:)) , sa imi iau un set de bujii cum a zis ciobster ? In legatura cu senzorii mentionati de tine ,ce le pot face?
Multumesc inca odata
  • daniel50

  • Mesaje scrise: 3
  • Locatie: Dolj
  • Masina: Diplomat Z22SE din 1991
  • Status: Offline
  • Cont inregistrat in: 14 Aug 2011

  • Garaj Mesaj Privat
Ingineru a scris:Imi cer scuze pt. ca am tratat problema "generic". Intr-adevar nu exista o valva de relanti dedicata la acest motor (Z16XE), pur si simplu motorasul care comanda clapeta are si rolul de regulator de relanti (o deschide putin cand pozitia pedalei de acceleratie citita este "throttle closed"). In conditiile astea din pacate sunt multe cauze posibile pt. "moartea motorului" la relanti:
- necorelarea pozitiei clapetei cu pozitia pedalei
- senzorul de la pedala de acceleratie (nu mai citeste pozitia de "zero")
- senzorul de la clapeta (o citeste ca fiind in pozitie de relanti dar de fapt ea este inchisa)
- posibil problema cu senzorul de temperatura al apei (boala "din fabrica" la motorul asta)
De aceea este foarte importanta la acest motor curatirea corpului clapetei-uneori insa nici asta nu e suficient pt. ca reglajul este cam prea "fin" pt. utilizarea in conditii reale. La toate astea contribuie "imbatranirea" senzorilor (pedala si clapeta) care la capat pur si simplu nu mai au rezistenta programata si atunci ECU primeste valori eronate.

Salut si Ecu imbatraneste si trebuie scos afara :schimbate condensatoarele electrolitice si refacute lipiturile ,eu asa am procedat la al meu si e aproape nou. Daca va apucati sa refaceti lipiturile legati la masa modulului ansa pistolului, asta ca sa nu distrugeti integratele si in general cmos-urile .
  • astrafun10

  • Mesaje scrise: 51
  • Locatie: Botosani
  • Masina: Astra 1.7 din 2004
  • Status: Offline
  • Cont inregistrat in: 25 Apr 2011

  • Garaj Mesaj Privat
salutari. tata are o astra g din 2001 si ieri mergand pe strada sa oprit dintr-o data. dand sa o pornesc reactia motorului ii aceiasi ca si atunci cand nu ai avea motorina. doar ca imi raman aprinse in bord bateria,steluta aia in interiorul unui patratel si uleiul,si mi se aprinde si martorul cheitza atunci cand dau sa o pornesc. sa confruntat careva cu problema asta?
  • mad2max

  • Mesaje scrise: 1,053
  • Locatie: Dambovita
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 04 Jul 2007

  • Garaj Mesaj Privat
astrafun10 a scris:salutari. tata are o astra g din 2001 si ieri mergand pe strada sa oprit dintr-o data. dand sa o pornesc reactia motorului ii aceiasi ca si atunci cand nu ai avea motorina. doar ca imi raman aprinse in bord bateria,steluta aia in interiorul unui patratel si uleiul,si mi se aprinde si martorul cheitza atunci cand dau sa o pornesc. sa confruntat careva cu problema asta?

Sanse mari sa fie calcu de injectie....se opreste cand ajunge apa la 80 de grade si porneste cand e motorul rece, si te tine evident pana se incalzeste din nou....asa face?
  • astrafun10

  • Mesaje scrise: 51
  • Locatie: Botosani
  • Masina: Astra 1.7 din 2004
  • Status: Offline
  • Cont inregistrat in: 25 Apr 2011

  • Garaj Mesaj Privat
nu. pur si simplu sa oprit in mijlocul strazii, si nu a mai vrut sa o porneasca in nici un fel. azi am duso la mecanic si mi-a spus ca sar putea sa fie centralina.... oricum maine o baga pe tester si se uita mai bine la ea.
  • astrafun10

  • Mesaje scrise: 51
  • Locatie: Botosani
  • Masina: Astra 1.7 din 2004
  • Status: Offline
  • Cont inregistrat in: 25 Apr 2011

  • Garaj Mesaj Privat
veste rea... ): i sa dus centralina la masina ...si trebuie schimbata. ,.. stie careva daca se potriveste centralina de la alt opel acelasi model,an totul, la a mea?
  • jE

  • Mesaje scrise: 9,580
  • Locatie: Brasov
  • Masina: Astra Z18XE din 2005
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2006

  • Garaj Mesaj Privat
astrafun, ce intelegi tu prin centralina? ECU motorului? Sau imobilizatorul?
  • Cipicao

  • Mesaje scrise: 685
  • Locatie: Brasov
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 16 Nov 2009

  • Garaj Mesaj Privat
mad2max a scris:
astrafun10 a scris:salutari. tata are o astra g din 2001 si ieri mergand pe strada sa oprit dintr-o data. dand sa o pornesc reactia motorului ii aceiasi ca si atunci cand nu ai avea motorina. doar ca imi raman aprinse in bord bateria,steluta aia in interiorul unui patratel si uleiul,si mi se aprinde si martorul cheitza atunci cand dau sa o pornesc. sa confruntat careva cu problema asta?

Sanse mari sa fie calcu de injectie....se opreste cand ajunge apa la 80 de grade si porneste cand e motorul rece, si te tine evident pana se incalzeste din nou....asa face?


salut, asa ceva mi s-a intamplat mie zilele trecute ...ce sa fie oare? 1.6i x16sz 71cp
  • neaMichael

  • Mesaje scrise: 92
  • Locatie: Germania
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 19 Feb 2015

  • Garaj Mesaj Privat
Salutare. Imi cer iertare ca intru peste un topic vechi. Il trezesc pentru putina vreme. Very Happy

Am citit si m-am cam lamurit de problema. Dar nu sunt multumit sub nici o forma.
Am un opel astra g z16xe, 1,6/16v 74kw 101cp.
Problema este ca merg cu ea fara nici o problema cand motorul este rece.
Cum se incalzeste motorul la anumite intervale simt ca nu mai trage masina, calc ambreiajul si moare motorul. O pornesc la cheie si porneste la sfert. Azi in 30 de km mi sa oprit de 4 ori. Peste o luna trebui sa vin in tara. Daca asa imi face tot drumul ma omoara. Consumul de benzina mediu il am de 7,8. Nu este consum mare.
Am schimbat bujiile in ianuarie ca aveam probleme cu ele. Problema sa rezolvat dar a aparut problema doi la o luna de la schimbare. Am curatat vacumul, clapeta, egr. Sa calmat pentru 1 luna. Acum iar imi face aceiasi problema? Ce trebui sa ii mai fac? Asa de des trebui sa curat piesele asta?
App. Nu am nici o eroare pe tester si nici cu pedalele. Nici o eroare dar motorul se opreste. Ma dispera.Daca stiti o rezolvare, va rog. Va multumesc anticipat.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata