Ai uitat parola?


  • koko69

  • Mesaje scrise: 322
  • Locatie: Bucuresti
  • Masina: Astra Z17DTJ din 2008
  • Status: Offline
  • Cont inregistrat in: 14 Jul 2007

  • Garaj Mesaj Privat
Salut
De ceva timp ma confrunt cu o problema .
Daca vreau sa opresc masina din mers si o scot din viteza si o las pe liber, apoi calc frana ,turatia la motor scade pe la 500 ture si trepideaza .Turatia nu revine la cea de relanti decat dupa ce masina se opreste din rulare.Am incercat sa calc ambreiaj sau frana cat masina ruleaza pe sosea,dar nu se intampla nimic,turatia ramane la 500 .Apoi cum s-a oprit isi revine imediat .
Interesant este ca nu se intampla mereu .Ieri s-a intamplat de 3 ori ,dar poate sa mearga ok si 1-2 saptamani .Nu se aprinde nici un martor la bord .
A mai patit cineva ?
Masina este Astra G ,2003,Z17DTL,156.000km,cu ceva caluti de la EDS.Facea la fel si inainte de remap asa ca nu are nici o legatura .Toate consumabilele sunt inlocuite la zi .
Multumesc
  • adware_man

  • Mesaje scrise: 2,120
  • Locatie: Bucuresti
  • Masina: Astra Y20DTH din 2002
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2008

  • Garaj Mesaj Privat
koko, incearca totusi sa o pui pe tester, poate totusi s-a inregistrat vreo eroare chiar daca nu s-a aprins martorul.
altfel, destul de ciudata treaba, ia legatura cu maiandrei, sau mai asteapta vreo parere, poate a mai patit-o si altcineva.
  • gcom61

  • Mesaje scrise: 957
  • Locatie: Giurgiu
  • Masina: Corsa x10xe din 2000
  • Status: Offline
  • Cont inregistrat in: 25 Mai 2008

  • Garaj Mesaj Privat
Si eu am o problema de genul asta;cand reduc viteza si scot din viteza pt a frana la semafor,motorul incepe si se tureaza singur cu revenire la 7-800 rot/min de cateva ori si la un moment dat (dupa 2-3 accelerari ) revine la o turatie de 1100rot min(asta este relantiul-deocamdata).
Eu suspectez ceva la partea electrica-un fir de masa,insa nu sunt sigur.
  • alre

  • Mesaje scrise: 1,685
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Mar 2008

  • Garaj Mesaj Privat
Pentru Koko se poate sa fie din pompa de servo daca simtomul e grav. La mine se intampla acelasi fenomen, dar sincer este atat de rar, iar trepidatiile de care zici tu dureaza cel mult o secunda, hai 2. Cert este din vacum de la pompa de servo frana dar mai degraba e o problema de proiectare. Eu am masina de noua ...acum are 100 si ceva de mii de kilometri si a facut asa din primul an. repet se intampla foarte rar .
am acelasi motor ca al tau.
  • koko69

  • Mesaje scrise: 322
  • Locatie: Bucuresti
  • Masina: Astra Z17DTJ din 2008
  • Status: Offline
  • Cont inregistrat in: 14 Jul 2007

  • Garaj Mesaj Privat
Am mai auzit ca se pare sa fie alt defect de proiectare la Z17DTL,dar vad ca nu s-a mai plans nimeni .
Ai dreptate fenomenul este rar ,dar deranjant pentru ca la mine sta subturata pana se opreste masina din mers .Nu cred ca e pompa de servo pentru ca a fost inlocuita anul trecut (se mai defecteaza si ele Sad ).
  • alre

  • Mesaje scrise: 1,685
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Mar 2008

  • Garaj Mesaj Privat
Cum sa nu se planga nimeni. Am cautat eu pe forum si mai sunt

Dau cateva citate ca e la alta sectiune

Andu 105
cam aceeasi problema o am si eu cu relantiul.scade in franare pe la 500-600 si porma isi revine imediat. ideei?

adrian883
am si eu aceeasi problema cu scaderea turatiei la franare.nu face tot timpul,nu exista un moment anume(si cand e rece si cind e calda).cineva a rezolvat o problema similara?
  • ddf

  • Mesaje scrise: 1,422
  • Locatie: Ialomita
  • Masina: Astra Z16XEP din 2003
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2007

  • Garaj Mesaj Privat
Asa face si la mine !
As fi si eu interesat de ceva idei ca nu mai stiu ce sa-i mai fac.
  • gcom61

  • Mesaje scrise: 957
  • Locatie: Giurgiu
  • Masina: Corsa x10xe din 2000
  • Status: Offline
  • Cont inregistrat in: 25 Mai 2008

  • Garaj Mesaj Privat
Ce ...oameni dom...le;si pana acum nimeni nu spunea nimic.Ar trebui sa specificati varsta masinii;eu suspectez totusi ceva cablaje,sau legaturi la masa oxidate. Oare?
  • Alin 13

  • Mesaje scrise: 28
  • Locatie: Cluj
  • Masina: Astra y17dt din 2001
  • Status: Offline
  • Cont inregistrat in: 29 Jul 2011

  • Garaj Mesaj Privat
Salut , vezi sa nu fie membrana de la capsula servo sparta sau o supapa de pe circuitul de de vacuum defecta , daca remediezi problema zine si noua .
  • aco_008

  • Mesaje scrise: 4,521
  • Locatie: Prahova
  • Masina: Astra Z17DTL din 2004
  • Status: Offline
  • Cont inregistrat in: 11 Mai 2008

  • Garaj Mesaj Privat
La fel face si a mea, insa turatia nu scade asa mult, decat pana pe la 700rpm. Daca in timpul franarii iau pentru o fractiune piciorul de pe pedala de frana si apoi o apas la loc isi revine turatia.
Nu imi bat capul, de cand o am face asa. Testerul zice ca masina e sanatoasa.
  • alre

  • Mesaje scrise: 1,685
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 28 Mar 2008

  • Garaj Mesaj Privat
Corect exact asa face..daca iei o fractiune de secunda piciorul isi revine. Uitasem sa precizez asta mai devreme.
  • artemioxxl

  • Mesaje scrise: 93
  • Locatie: Galati
  • Masina: Astra Y17DT din 2002
  • Status: Offline
  • Cont inregistrat in: 30 Oct 2009

  • Garaj Mesaj Privat
aco_008 a scris:La fel face si a mea, insa turatia nu scade asa mult, decat pana pe la 700rpm. Daca in timpul franarii iau pentru o fractiune piciorul de pe pedala de frana si apoi o apas la loc isi revine turatia.
Nu imi bat capul, de cand o am face asa. Testerul zice ca masina e sanatoasa.


Si la mine scade pe la 700 cand calc ambreajul si o face doar o secunda si nu mereu dar dastul de des.
  • ddf

  • Mesaje scrise: 1,422
  • Locatie: Ialomita
  • Masina: Astra Z16XEP din 2003
  • Status: Offline
  • Cont inregistrat in: 01 Apr 2007

  • Garaj Mesaj Privat
Nu ar putea sa fie senzorul de detonatie ?
  • xcuseme

  • Mesaje scrise: 1,465
  • Locatie: Iasi
  • Masina: Astra Isuzu Y17DT 16v 55kW din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Aug 2006

  • Garaj Mesaj Privat
Si eu patesc cateodata. Nu imi dau seama de la ce ar putea fi... masina merge super OK in rest.
  • artemioxxl

  • Mesaje scrise: 93
  • Locatie: Galati
  • Masina: Astra Y17DT din 2002
  • Status: Offline
  • Cont inregistrat in: 30 Oct 2009

  • Garaj Mesaj Privat
Sa fie ceva din ambreiaj sau contactele de pe pedale; dar am facut verificare cu opcom si par sa mearga bine contactele .
  • xcuseme

  • Mesaje scrise: 1,465
  • Locatie: Iasi
  • Masina: Astra Isuzu Y17DT 16v 55kW din 2002
  • Status: Offline
  • Cont inregistrat in: 26 Aug 2006

  • Garaj Mesaj Privat
Nu prea are ce sa fie din ambreiaj... pentru ca se intampla sa fie scoasa din viteza sau cu ambreiajul apasat si sa faca asa.
Are ceva legatura cu franarea... probabil ECU sa fie de vine... un bug de functionare in anumite conditii de temperaturi...
Nu face chiar tot timpu... de ex acu iarna nu am sesizat. Mai degraba la temperaturi de 15-20 grade.
  • artemioxxl

  • Mesaje scrise: 93
  • Locatie: Galati
  • Masina: Astra Y17DT din 2002
  • Status: Offline
  • Cont inregistrat in: 30 Oct 2009

  • Garaj Mesaj Privat
Am uitat sa precizez ca mie imi face atunci cand incetinesc ( franez) , iar atunci cand accelerez nu o face , la apasarea ambreajului.
  • daedalus

  • Mesaje scrise: 477
  • Locatie: Bucuresti
  • Masina: Astra y17dtl din 2007
  • Status: Offline
  • Cont inregistrat in: 10 Dec 2007

  • Garaj Mesaj Privat
si la mine face la fel insa am observat ca se manifesta cu precadere cand motorul e rece. masina o am de la 0 km.
  • bvirgil1979

  • Mesaje scrise: 250
  • Locatie: Bucuresti
  • Masina: Astra Z17dtl din 2004
  • Status: Offline
  • Cont inregistrat in: 16 Jul 2007

  • Garaj Mesaj Privat
Am sa intru si eu in hora,la mine la fel se intampla, dar spre deosebire de colegul de mai sus, la mine face si la cald si la rece.
Desigur face asta doar cand vrea si nu o pun pe seama vreunui defect,atata timp cat nu intervine si problema opritului motorului.
  • AdyBossu

  • Mesaje scrise: 387
  • Locatie: Iasi
  • Masina: Astra 1,7 cdti din 2004
  • Status: Offline
  • Cont inregistrat in: 09 Nov 2007

  • Garaj Mesaj Privat
Hop si eu cu aceeasi problema la 1,7 cdti. Cred ca la diesel are legatura cu servofrana. Nu car ar fi vreo defectiune.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata