Ai uitat parola?


  • vld57

  • Mesaje scrise: 547
  • Locatie: Alta tara
  • Masina: Vectra z20net din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Apr 2008

  • Garaj Mesaj Privat
Este vorba de o astra 1.4 16v x14xe '99

De cateva luni a inceput sa mearga intrerupt mai mereu, singurele momente cand merge bine este pana se incalzeste motorul, 5-10min.. am schimbat intre timp toate filtrele, bujiile, zilele astea am curatat si sorbul/rezervorul, insa la fel, nimic schimbat. Daca apas extrem de fin pe acceleratie atunci nu face, insa la orice demaraj normal (si nu numai la demaraj, in orice treapta de viteza se intampla) se gatuie/intrerupe/se smuceste masina.. Cred ca totusi cel mai potrivit cuvant ar fi intrerupt Smile
Am luat forumul la rasfoit, insa n am gasit nimic concret vizavi de simptoma asta. Ce as putea sa mai verific? ar putea fi de la sonda lambda? debitmetru? pot sa verific debitmetru prin a'l schimba de la o alta astra 1.7td '98? este acelasi model?
Tot ce as avea nevoie sunt niste indrumari, ce as putea sa mai verific?
Mentionez ca am fost si la tester acum putin timp si n a dat nici o eroare. Deci cauzele ar trebui sa fie non electrice, nu? daca ar fi debitmetru/sonda lambda defecte ar fi trebuit sa dea o eroare, corect? Confused
Am incercat sa fac si testul agrafa, insa n am localizat mufa cu 10pini.. iar testul pseudo-agrafa n a mers, unde se incadreaza motorul asta?

Multumesc, si astept cu nerabdare niste reply uri constructive Laughing

Drumuri bune
  • jE

  • Mesaje scrise: 9,603
  • Locatie: Brasov
  • Masina: Astra Z18XE din 2005
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2006

  • Garaj Mesaj Privat
Vlad, mufa cu 10 pini la tine are vreo 16. Astra a trecut de la ALDL la OBD2 prin '97. Desfa masca de sub schimbator, o s-o gasesti acolo.
Eu as fi tentat sa cred ca ai o problema cu sonda lambda, care da semnale aiurea calculatorului... Iti sugerez sa mergi la cineva sa iti faca o diagnoza. Cititul erorilor nu e diagnoza, e altceva.
  • vld57

  • Mesaje scrise: 547
  • Locatie: Alta tara
  • Masina: Vectra z20net din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Apr 2008

  • Garaj Mesaj Privat
multumesc pt reply
diagnoza, la fel ca cititul erorilor se face cu tech2? se poate verifica daca senzorul asta functioneaza in parametrii normali?
banuiesc ca nu l pot schimba cu unul de pe o astra diesel, nu? Very Happy

din ce am citit despre senzorul asta ar putea duce la problema mea, si cred ca l voi schimba, unde i locatia lui?
  • vld57

  • Mesaje scrise: 547
  • Locatie: Alta tara
  • Masina: Vectra z20net din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Apr 2008

  • Garaj Mesaj Privat
jE a scris:Vlad, mufa cu 10 pini la tine are vreo 16. Astra a trecut de la ALDL la OBD2 prin '97. Desfa masca de sub schimbator, o s-o gasesti acolo.
Eu as fi tentat sa cred ca ai o problema cu sonda lambda, care da semnale aiurea calculatorului... Iti sugerez sa mergi la cineva sa iti faca o diagnoza. Cititul erorilor nu e diagnoza, e altceva.


Am fost azi in incercarea de a cumpara sonda lambda si mi s a spus ca de fapt sunt 2, unul care intra in catalizator si unul care iese.. care este cea cu pricina? sau trebuiesc amandoua schimbate?
multumesc pt raspuns! Laughing
  • vld57

  • Mesaje scrise: 547
  • Locatie: Alta tara
  • Masina: Vectra z20net din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Apr 2008

  • Garaj Mesaj Privat
vld57 a scris:
jE a scris:Vlad, mufa cu 10 pini la tine are vreo 16. Astra a trecut de la ALDL la OBD2 prin '97. Desfa masca de sub schimbator, o s-o gasesti acolo.
Eu as fi tentat sa cred ca ai o problema cu sonda lambda, care da semnale aiurea calculatorului... Iti sugerez sa mergi la cineva sa iti faca o diagnoza. Cititul erorilor nu e diagnoza, e altceva.


Am fost azi in incercarea de a cumpara sonda lambda si mi s a spus ca de fapt sunt 2, unul care intra in catalizator si unul care iese.. care este cea cu pricina? sau trebuiesc amandoua schimbate?
multumesc pt raspuns! Laughing


ce inseamna sa rasfoiesti forumul.. mi am gasit raspunsul la intrebare, multumesc Very Happy
promit ca data viitoare cand intreb ceva o sa caut inainte foarte mult
revin cu un post cand rezolv ceva concret
  • DUGU
  • Membru bebe
  • 4 mesaje
  • din 05 Jun 2010
  • Locatie: Calarasi
  • DUGU

  • Mesaje scrise: 4
  • Locatie: Calarasi
  • Masina: Astra x14xe din 2000
  • Status: Offline
  • Cont inregistrat in: 05 Jun 2010

  • Garaj Mesaj Privat
schimba bobina de inductie
  • vld57

  • Mesaje scrise: 547
  • Locatie: Alta tara
  • Masina: Vectra z20net din 2004
  • Status: Offline
  • Cont inregistrat in: 15 Apr 2008

  • Garaj Mesaj Privat
DUGU a scris:schimba bobina de inductie


mersi pt sfat, ti ai facut cont pe clubopel doar ca sa mi raspunzi mie? Laughing
poti sa aduci mai multe argumente? de ce ar trebui sa o schimb?
  • DUGU
  • Membru bebe
  • 4 mesaje
  • din 05 Jun 2010
  • Locatie: Calarasi
  • DUGU

  • Mesaje scrise: 4
  • Locatie: Calarasi
  • Masina: Astra x14xe din 2000
  • Status: Offline
  • Cont inregistrat in: 05 Jun 2010

  • Garaj Mesaj Privat
am avut aceas problema cu x14xe

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata