Ai uitat parola?


  • marius_ramona19

  • Mesaje scrise: 4
  • Locatie: Valcea
  • Masina: Vectra din 1999
  • Status: Offline
  • Cont inregistrat in: 24 Sep 2009

  • Garaj Mesaj Privat
As avea si eu nevoie de o informatie referitoare la pornire: cind este rece porneste f f f repede iar cind motorul este cald porneste fffff greu, a intimpinat cineva probleme de acest gen? si daca da ce ati schimbat! multumesc!
  • adi_design_a

  • Mesaje scrise: 95
  • Locatie: Mehedinti
  • Masina: Omega 23DTR din 1992
  • Status: Offline
  • Cont inregistrat in: 08 Sep 2009

  • Garaj Mesaj Privat
marius_ramona19 a scris:As avea si eu nevoie de o informatie referitoare la pornire: cind este rece porneste f f f repede iar cind motorul este cald porneste fffff greu, a intimpinat cineva probleme de acest gen? si daca da ce ati schimbat! multumesc!


salut
aceasi problema am avut-o si eu
problema era de la popa de injectie , de la capul hidraulic al pompei.
am schimbat pompa si porneste la fel de bine si cand e motorul cald si cand e rece .

Electromotorul invarte la fel si la cald si la rece ?
  • adilos

  • Mesaje scrise: 2,339
  • Locatie: Bucuresti
  • Masina: Astra A16LET din 2010
  • Status: Offline
  • Cont inregistrat in: 30 Sep 2007

  • Garaj Mesaj Privat
Daca este vorba de motorul de BMW,am avut si eu problema respectiva pe un Range Rover,si am rezolvat-o prin montarea unui Kit de pacaleste calculatorul.Daca te intereseaza dai un semn si Iti trimit link.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata