Ai uitat parola?


  • samson2_00_2

  • Mesaje scrise: 299
  • Locatie: Bucuresti
  • Masina: Vectra F519518 din 2004
  • Status: Offline
  • Cont inregistrat in: 10 Dec 2014

Salut. Am un vectra c 2.0 turbo si ma sacaie o problema. Mereu daca las masina 10 ore cand o pornesc trebuie sa tin mai mult contactul pana porneste. Doar la prima pornire face asa. Dupa prima pornire daca o opresc si o pornesc iar chiar si dupa o ora doua porneste perfect. Bateria e noua. Bujiile schimbate ca sa fiu sigur ca nu e de la ele. In bord nu am nici o eroare.
Ce ar putea sa fie?
  • tase

  • Mesaje scrise: 2,274
  • Locatie: Ilfov
  • Masina: Vectra z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2009

Se dezamorseaza ....
  • samson2_00_2

  • Mesaje scrise: 299
  • Locatie: Bucuresti
  • Masina: Vectra F519518 din 2004
  • Status: Offline
  • Cont inregistrat in: 10 Dec 2014

Deci sa inteleg ca pompa de benzina?
  • tase

  • Mesaje scrise: 2,274
  • Locatie: Ilfov
  • Masina: Vectra z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2009

Dar ce motor ai ca la tine arata o mare gramada de cifre ....?
  • samson2_00_2

  • Mesaje scrise: 299
  • Locatie: Bucuresti
  • Masina: Vectra F519518 din 2004
  • Status: Offline
  • Cont inregistrat in: 10 Dec 2014

2.0 turbo benzina. Cod motor z20net.
  • vsc84

  • Mesaje scrise: 112
  • Locatie: Bucuresti
  • Masina: Insignia din 2009
  • Status: Offline
  • Cont inregistrat in: 17 Mai 2014

Salutare! La Insignia ,2009, A20DTH,de 2-3 luni masina nu mai porneste ,,la sfert,, , mai exact,la rece mai invarte o data in plus, iar de cateva zile,la ger(-12 grade), la prima pornire de dimineata, motorul tremura ,face ca si cum ar merge in 3 pestoane,zici ca se rupe ceva,doar cateva secunde pana o accelerez putin. Nu am nici o eroare aparuta.Am baterie Rombat 70 Ah,720A,de 2 ani,ulei Motul 5x30w si filtre schimbate de 4k km, motorina mai ieftina Rompetrol. Un coleg de-l nostru, mi-a zis c-ar fi injectoarele,astept si alte pareri,multumesc!
  • samson2_00_2

  • Mesaje scrise: 299
  • Locatie: Bucuresti
  • Masina: Vectra F519518 din 2004
  • Status: Offline
  • Cont inregistrat in: 10 Dec 2014

Posibil o bujie
  • vsc84

  • Mesaje scrise: 112
  • Locatie: Bucuresti
  • Masina: Insignia din 2009
  • Status: Offline
  • Cont inregistrat in: 17 Mai 2014

Dar nu am eroare, stiu ca bujia la insignia da eroare!
  • samson2_00_2

  • Mesaje scrise: 299
  • Locatie: Bucuresti
  • Masina: Vectra F519518 din 2004
  • Status: Offline
  • Cont inregistrat in: 10 Dec 2014

Multe ar trebui sa mearga cum trebuie dar uneori nu merg. Smile
  • horaa

  • Mesaje scrise: 2,454
  • Locatie: Bihor
  • Masina: Astra z19dtj din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Oct 2012

Ca tot vine distributia si cu aceasta ocazie se va demonta admisia am o mica intrebare: sa trimit pompa de injectie la verificat (eventual reconditionat)?
Simptome: cand temperatura coboara sub 10 grade refuza sa porneasca "normal". Invarte sanatos de tot, dar nu porneste. Daca pun contactul de 4-5 ori scurt pana la aprinderea martorilor si apoi dau cheie porneste foarte usor ca vara. Pana acum s-au reconditionat injectoarele (oricum trebuiau reconditionate datorita diferentei mari pe retur)... astra h z19dtj
  • tase

  • Mesaje scrise: 2,274
  • Locatie: Ilfov
  • Masina: Vectra z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2009

Nu cred ca se da jos admisia pentru distributie si nu cred ca ai pompa de injectie la acest tip de motor.
  • horaa

  • Mesaje scrise: 2,454
  • Locatie: Bihor
  • Masina: Astra z19dtj din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Oct 2012

La mine se va demonta admisia pentru dopuirea acesteia. Si cam cred ca are pompa
  • tase

  • Mesaje scrise: 2,274
  • Locatie: Ilfov
  • Masina: Vectra z19dt din 2006
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2009

Nu este motor ca al meu CDTI?Este Dti?Ca la cdti are pompa de inalta presiune...
  • horaa

  • Mesaje scrise: 2,454
  • Locatie: Bihor
  • Masina: Astra z19dtj din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Oct 2012

Normal ca este cdti, pe astra h nu s-au pus decat cdti. De asta ziceam, are rost sa o trimit la verificat sau cheltui bani inutili in legatura cu problema de mai sus?
  • r3chinu

  • Mesaje scrise: 204
  • Locatie: Tulcea
  • Masina: Astra y17dt din 2000
  • Status: Offline
  • Cont inregistrat in: 27 Jul 2011

Salut! Nu mai porneste motor y17dti din 2000 am făcut testul agrafa si am următoarele coduri 1125 si0380 ii dau cheie da semne ca vrea so ia dar nimic ,pe teava de eșapament fum negru ce poate fi ? Mulțumesc!
  • horaa

  • Mesaje scrise: 2,454
  • Locatie: Bihor
  • Masina: Astra z19dtj din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Oct 2012

1125 cred ca este pe pedala de acceleratie iar 0380 bujii incandescente.
  • r3chinu

  • Mesaje scrise: 204
  • Locatie: Tulcea
  • Masina: Astra y17dt din 2000
  • Status: Offline
  • Cont inregistrat in: 27 Jul 2011

Am șters erorile, i-am dat cheie si nu mai apare nici o eroare dar masina nu pornește. O sugestie va rog!

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata