Ai uitat parola?


  • Blink

  • Mesaje scrise: 24
  • Locatie: Iasi
  • Masina: Astra din 2010
  • Status: Offline
  • Cont inregistrat in: 01 Nov 2010

  • Garaj Mesaj Privat
Salut,

Am un opel astra j, motor 1.4 turbo, fabricat in 2010 cu 30 000 km.
Mi-a aparut in bord martorul check-engine (motorul galben). Am fost cu ea la service si mi-a zis ca e posibil sa fie galeria de admisie. A demontat galeria de admisie, s-a uitat la ea si a zis ca e totul ok acolo. Martorul se aprinde si se stinge aleator (deobicei sta aprins mai mult de o zi). Nu stiu ce cod de eroare are, dar trebuie sa fie ceva legat de galerie ca asa mi-a zis la service.

1. A mai patit cineva ceva asemanator?
2. Am incercat testul cu pseudo-agrafa si nu merge. Stiti alta metoda de a vedea codurile de eroare din ECU?
  • lucio85

  • Mesaje scrise: 4,827
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
@Blink
eu nu inteleg Rolling Eyes cu iti pot spune cei din REPREZENTANTA ca e posibil sa fie X devina si sa nu remedieze dar asta e o alta poveste.

din pacate la astra J nu merge testul pseudo-agrafa, singura solutie de a afla un cod de eroare este testerul Sad,

cauzele cand acel martor se aprinde sunt multiple si fara un cod de eroare putem doar sa facem presupuneri,
daca martorul se aprinde aleator e posibil ca benzina cu care alimentezi sa fie proasta si ai putea incerca cu ceva pemium gen ALTO 101
PS
cand se aprinde acel martor iti limiteaza puterea?
  • Blink

  • Mesaje scrise: 24
  • Locatie: Iasi
  • Masina: Astra din 2010
  • Status: Offline
  • Cont inregistrat in: 01 Nov 2010

  • Garaj Mesaj Privat
nu sunt limitari de putere.
Initial a aparut acum 2 luni, apoi a disparut. Am schimbat intre timp benzina (de la petrom la rompetrol), iar in ultima perioada a inceput sa apara si sa dispara din ce in ce mai des.
Am schimbat intre timp si filtrele, iar eroarea tot apare.
  • Leonte Cezar

  • Mesaje scrise: 7
  • Locatie: Suceava
  • Masina: Vectra din 2004
  • Status: Offline
  • Cont inregistrat in: 21 Mar 2012

  • Garaj Mesaj Privat
cam aceeasi problema o am si eu la vectra c din 2004 motor 1.9 diesel, la mine m-i s-a spus ca ar fi un injector. Daca ai rezolvat problema te rog sa-mi zici si mie ce era de vina
  • deleted-50234

  • Mesaje scrise: 785
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 21 Jun 2010

  • Garaj Mesaj Privat
@Blink
martorul de care pomenesti este cel pozitionat intre martorul de ulei si martorul tempomatului, de pe ceasul din stanga ? mie ala mi s-a aprins acum cateva zile, dar e martorul catalizatorului !
  • andi_cimpean

  • Mesaje scrise: 432
  • Locatie: Calarasi
  • Masina: Astra Z14XE din 2002
  • Status: Offline
  • Cont inregistrat in: 07 Aug 2007

  • Garaj Mesaj Privat
@ Blink, te-au taxat cu ceva incompetenții de la reprezentanță?

Nu era mai ușor dacă puneau diagnoza și aflau în 30 de secunde?
Eu am înțeles că ei merg pe premiza "Nou muncim, nu gândim!" dar parcă mi se pare prea de tot faza povestită de tine!

Sfat: Nu te mai duce la mecanici, reprezentanțe, service-uri, până ce nu ai citit suficiente materiale de studiu de pe aici.
Acest forum este creat pentru a veni în ajutorul nostru și pentru a ne preveni de la cheltuirea banilor aiurea! Folosește funcția de căutare, înainte de a pleca la "meseriași" pentru a te pune în gardă dinainte!
  • lucio85

  • Mesaje scrise: 4,827
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
@Blink

daca vorbesti de martorul din poza si se aprinde aleator sonda lambda sesizeaza cresterea nivelului de noxe si te atentioneaza Wink incearca sa schimbi benzina cu una premium si vezi daca se mai aprinde Twisted Evil mergi la o reprezentanta unde nu lucreaza cofetari sa iti faca o diagnoza
  • Blink

  • Mesaje scrise: 24
  • Locatie: Iasi
  • Masina: Astra din 2010
  • Status: Offline
  • Cont inregistrat in: 01 Nov 2010

  • Garaj Mesaj Privat
@botea_gabriela, da! e ala din stanga. Am citit ca ti-a disparut cam dupa 5 ore. cam asa mi s-a intamplat si mie cand mi s-a aprins prima data.
@lycio85, e asemanator cu ce mi-ai aratat tu, dar e cel din stanga!
@andi_cimpean, a fost facut totul pe garantie. Am fost cu ocazia reviziei la ei.


Si eu stiam ca e sonda lambda si chiar am intrebat de 2 ori daca nu e posibil sa fie de la benzina (de aia am si schimbat-o si mi-a zis ca e f bine ca am pus rom-petrol), dar a zis ca lui ii aparea ca e vba de galeria de admisie.

Am sa merg la ei inca odata sa-mi verifice sonda lambda si cu ocazia asta sa-mi spuna si ce cod de eroare ii da exact.
  • lucio85

  • Mesaje scrise: 4,827
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
@Blink
l martor de care zici e cel de la noxe,
ai schimbat sonda lambda?
debitmetrul de aer l-au verificat?
  • Blink

  • Mesaje scrise: 24
  • Locatie: Iasi
  • Masina: Astra din 2010
  • Status: Offline
  • Cont inregistrat in: 01 Nov 2010

  • Garaj Mesaj Privat
@lucio85 nu am schimbat sonda, iar de debitmetru nu stiu sa-l fi verificat. Dar daca e debitmetru nu ar trebui sa se simta la performante?
  • lucio85

  • Mesaje scrise: 4,827
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
@Blink
de asta te intrebam mai sus daca iti afecteaza si puterea atunci cand se aprinde acel martor Smile
parerea mea este sa mergi in alta reprezentanta cat mai este masina in garantie si sa iti faca o diagnoza si eventual poate afli un cod de erare Wink
  • Blink

  • Mesaje scrise: 24
  • Locatie: Iasi
  • Masina: Astra din 2010
  • Status: Offline
  • Cont inregistrat in: 01 Nov 2010

  • Garaj Mesaj Privat
Am fost azi intr-un service, iar codul de eroare este P1101.
  • lucio85

  • Mesaje scrise: 4,827
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
cum iti ziceam eroarea poate sa aiba mai multe cauze
P1101 Actual measured airflow from MAF, MAP, EGR, and TP is not within range of the calculated airflow
  • deleted-50234

  • Mesaje scrise: 785
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 21 Jun 2010

  • Garaj Mesaj Privat
Blink a scris:Am fost azi intr-un service, iar codul de eroare este P1101.


s-a aprins din nou "martorul" asa ca am fost si eu astazi la service , spre sfarsitul programului si nu au avut timp decat sa o puna pe tester/laptop .....acelasi cod de eroare P1101, ceva legat de admisie.....maine m-au programat din nou pentru verificari suplimentare si sper sa se rezolve !
  • deleted-50234

  • Mesaje scrise: 785
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 21 Jun 2010

  • Garaj Mesaj Privat
am fost astazi din nou la service....din nou pot sa afirm ca daca si masina ar fi pe masura amabilitatii si disponibilitatii personalului de la service Radacini Braila, nu m-ar mai "bate" niciodata gandul sa schimb marca! dar sa revin la "fapte"...s-a facut un upgrade la softul masinii, mai precis s-a introdus un soft mai nou la motor.....deocamdata martorul nu s-a mai aprins, dar comanda a ramas deschisa (chiar daca garantia expira duminica) si in cazul in care se aprinde din nou , "cercetarile" vor continua ! asa a fost si cu zgomotul puntii spate si s-a rezolvat ! referitor la parametrii "palpabili" ai motorului, maine am un drum mai lung si voi vedea daca s-a schimbat ceva in comportamentul masinii, in urma upgrade-ului realizat !
tot astazi, in urma verificarii, au facut si un rework ( cod 11-P-032) la bratul stergatoarelor fata.....ceva simplu (eu nu am avut probleme cu scurgeri de apa in masina, dar am citit ca altii au intampinat probleme de genul asta), s-a demontat grila de plastic de la stropitorile lichidului de parbriz si s-a prins un colier de plastic pe bratul metalic al stergatoarelor de parbriz....colierul asta cica are rolul sa apreasca scurgerile de apa pe brat si astfel apa nu mai ajunge in masina Rolling Eyes ( e in genul colierului de la capacul bateriei si hartiilor cerate de la placutele de frana...nemti , nu gluma Razz )
  • burtal

  • Mesaje scrise: 895
  • Locatie: Bucuresti
  • Masina: Astra A14NET din 2011
  • Status: Offline
  • Cont inregistrat in: 28 Aug 2010

  • Garaj Mesaj Privat
Blink daca vrei poti sa iti cumperi un OBD ( ca asta http://www.dealextreme.com/...ange-dc-12v-42825 shipingul e free )si sa citesti totate erorile stocate in CB pe telefon sau pe laptop

eu am incercat cu el dar nu aveam nici o eroare Smile uite pun si niste filmulete sa iti faci o idee

http://www.youtube.com/watch?v=cBC6pC7OIew
http://www.youtube.com/watc...p;feature=related

este foarte posibil sa mearga legat si la TIS, nu stiu nu am incercat
  • lotan_silviu_marian

  • Mesaje scrise: 21
  • Locatie: Arges
  • Masina: Vectra din 2009
  • Status: Offline
  • Cont inregistrat in: 12 Mar 2012

  • Garaj Mesaj Privat
Blink a scris:Salut,

Am un opel astra j, motor 1.4 turbo, fabricat in 2010 cu 30 000 km.
Mi-a aparut in bord martorul check-engine (motorul galben). Am fost cu ea la service si mi-a zis ca e posibil sa fie galeria de admisie. A demontat galeria de admisie, s-a uitat la ea si a zis ca e totul ok acolo. Martorul se aprinde si se stinge aleator (deobicei sta aprins mai mult de o zi). Nu stiu ce cod de eroare are, dar trebuie sa fie ceva legat de galerie ca asa mi-a zis la service.

1. A mai patit cineva ceva asemanator?
2. Am incercat testul cu pseudo-agrafa si nu merge. Stiti alta metoda de a vedea codurile de eroare din ECU?


aceeasi problema am si eu, dar este vorba de opel vectra c 2009 1,9 CDTI, 88kw, care este cauza? s-a aprins cam dupa 30 km in timpul mersului.
  • deleted-50234

  • Mesaje scrise: 785
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 21 Jun 2010

  • Garaj Mesaj Privat
Blink a scris:Am fost azi intr-un service, iar codul de eroare este P1101.


ai rezolvat ceva cu "martorul" ?
  • Blink

  • Mesaje scrise: 24
  • Locatie: Iasi
  • Masina: Astra din 2010
  • Status: Offline
  • Cont inregistrat in: 01 Nov 2010

  • Garaj Mesaj Privat
Inca nu. Am schimbat benzina cu alto101 si vad ca problema nu a disparut (ce-i drept, nu am apucat sa merg cu ea prea mult). Oricum, a trebuit sa o las saptamana asta in service pentru tinichigerie si au zis ca se mai uita si la martor. Cu detalii am sa revin vineri, cand ar trebui sa-mi iau masina din service.
  • lucio85

  • Mesaje scrise: 4,827
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
@Blink & @botea gabriela
cum v-au zis si cei de la service codul respectiv indica o problema la amisie aer Sad,
eu credeam ca au rezolvat problema debitmetrelor dar se pare ca acestea la conditiile de praf din Romanica cedeaza tot la 30K Sad

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata