Ai uitat parola?


  • VMihail

  • Mesaje scrise: 5
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2018

  • Garaj Mesaj Privat
Sa scap asa usor, doar cu o garnitura, doua?
  • Avram Adrian

  • Mesaje scrise: 907
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 15 Sep 2007

  • Garaj Mesaj Privat
Eu asa am scapat. Garnitura turbo.
  • Avram Adrian

  • Mesaje scrise: 907
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 15 Sep 2007

  • Garaj Mesaj Privat
Verifica sa nu fie fisurat nici furtunu turbo....dar nici asta nu este un capat de tara
  • VMihail

  • Mesaje scrise: 5
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2018

  • Garaj Mesaj Privat
Si avea aceleasi simptome masina, nu accelera si ti-a aparut SVS-u?
  • Avram Adrian

  • Mesaje scrise: 907
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 15 Sep 2007

  • Garaj Mesaj Privat
Exact. De unde esti
  • VMihail

  • Mesaje scrise: 5
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2018

  • Garaj Mesaj Privat
De origine sunt din buzau, dar stau in londra...nu prea cred ca poti sa ma ajuti
  • Avram Adrian

  • Mesaje scrise: 907
  • Locatie: Bucuresti
  • Masina: Insignia din 2010
  • Status: Offline
  • Cont inregistrat in: 15 Sep 2007

  • Garaj Mesaj Privat
Nu te puteam ajuta eu....... recomandam un service... in cel mai rau caz
  • VMihail

  • Mesaje scrise: 5
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2018

  • Garaj Mesaj Privat
Ma duc in weekend la un service, sper sa nu fie decat garniturile alea si sa nu trebuiasca sa schimb tot turbo, ca ma scarpin de vreo 500£
  • birusky

  • Mesaje scrise: 4
  • Locatie: Mures
  • Masina: Insignia A20DTE din 2014
  • Status: Offline
  • Cont inregistrat in: 27 Mar 2018

  • Garaj Mesaj Privat
Astazi s-a aprins si la mine SVS, imi puteti recomanda o interfata ieftina pe care as lutea folosi pentru citirea erorii, eventual stergere ?
  • manole74

  • Mesaje scrise: 57
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2014
  • Status: Offline
  • Cont inregistrat in: 24 Aug 2017

  • Garaj Mesaj Privat
Nu cred ca stergerea erorii este "cuiul " problemei . Cauta motivele ce stau la baza erorii si rezolva fondul acesteia .
  • birusky

  • Mesaje scrise: 4
  • Locatie: Mures
  • Masina: Insignia A20DTE din 2014
  • Status: Offline
  • Cont inregistrat in: 27 Mar 2018

  • Garaj Mesaj Privat
Simtomatic eram sigur ca bujia e de vina, m-am gandit ca schimband bujia, eroarea ramane stocata si ma va deranja. Dar nu a fost asa, am schimbat bujia si a disparut si SVS fara sa conectez o interfata.
  • Franz

  • Mesaje scrise: 2
  • Locatie: Timis
  • Masina: Insignia din 2009
  • Status: Offline
  • Cont inregistrat in: 09 Oct 2018

  • Garaj Mesaj Privat
Buna sunt nou pe forum si as vrea sa m ajutati si pe mine cu niste sfaturi.Detin un opel Insignia 2.0 CDI 160cp, cand o calc peste 140km/h imi apare in bord “service soon” si imi scade puterea motorului,trag pe dreapta opresc motoru,il pornesc si merge din nou.Azi am fost cu ea in service si a puso pe tester,mi-au aparut vreo 18 erorii dintre care P0234 ce mai importanta,mi-a zis mecanicu ca e senzoru de presiune de pe turbina,mi-a zis ca turbina baga ulei in sistem si din cauza ca senzoru e imbibat de ulei nu mai stie ce sa citeasca si a zis ca solutia nu e sa schimb senzoru,sa schimb turbina cu una nou sau sa o reconditionez pe asta,sa nu mai bage ulei in istalatie si dupa sa schimb senzoru,in principiu mia zis ca turbina mea e pe duca si ca trebe schimbata,eu sunt in germania,aici ma costa 1500euro turbina noua si manopera,voi ce ma sfatuiti?ce pareri aveti?oare chear e pe duca turbina?multumesc anticipat
  • Franz

  • Mesaje scrise: 2
  • Locatie: Timis
  • Masina: Insignia din 2009
  • Status: Offline
  • Cont inregistrat in: 09 Oct 2018

  • Garaj Mesaj Privat
Buna sunt nou pe forum si as vrea sa m ajutati si pe mine cu niste sfaturi.Detin un opel Insignia 2.0 CDI 160cp, cand o calc peste 140km/h imi apare in bord “service soon” si imi scade puterea motorului,trag pe dreapta opresc motoru,il pornesc si merge din nou.Azi am fost cu ea in service si a puso pe tester,mi-au aparut vreo 18 erorii dintre care P0234
  • MMariusAdrian

  • Mesaje scrise: 11
  • Locatie: Bacau
  • Masina: Astra y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2017

  • Garaj Mesaj Privat
salutare voua ,sunt posesorul unui insignia 2000 cdti 131 hp eco .am observat ca la relanti are un zgomot de tractoras si turometru oscileaza ... cand am iesit si eu cu ea pe autostrada si am inceput sa vad cum se comporta la viteza mai mare (135km ) surpriza sa aprinsa martorul de bord SVS si motorul sa oprit .Am tras pe dreapta si am repornit , a functionat aproape 15 minute in mers tot la 120KM dupa care sa aprins iarasi SVS . .. Cu greu am ajuns la destinatie dupa care a doua zi am fost cu ea la reprezentanta OPEL si am ceut o diagnoza electrica ,Cei de la servis au spus ca au gasit vreo 9 erori la injectoare si bujii .Au spusa ca au verificat bujiile si injectoarele si ca functioneaza in parametri normali ,au sters erorile mi-au luat banii si am plecat dupa care ce am facut vreo 250 KM sa aprins din nou .....VRE UN SFAT DE LA CUNOSCATORI ,,,MULTUMESC ANTICIPAT
  • ciprinho

  • Mesaje scrise: 28
  • Locatie: Timis
  • Masina: Insignia A20DTH din 2011
  • Status: Offline
  • Cont inregistrat in: 12 Jan 2015

  • Garaj Mesaj Privat
Salut,
Svs dupa schimbarea pompei de la pedala de ambreiaj? Ceva sugestii? Un senzor sau? La A20dth 160.
  • MMariusAdrian

  • Mesaje scrise: 11
  • Locatie: Bacau
  • Masina: Astra y17dt din 2002
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2017

  • Garaj Mesaj Privat
nu stiu ce sa zic ...pe tester au iesit niste erori la injectoare si bujii,ori cum iti multumesc pentru sfat ciprinho
  • AAlexcs

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 29 Dec 2018

  • Garaj Mesaj Privat
salut am si eu un opel insignia cu motor de 131 hp ,in mers sa aprins in bord svs si sa oprit motorul si nu a mai pornit,am dus-o la service mi-a spus că este turbina stricata si am dus-o la reconditionare ,dupa montare turbina masina ă functionat normal 2 zile dupa care a apărut din nou svs si nu mai porneste motorul invarte dar nu porneste

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata