Ai uitat parola?


  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
salut. am un ASTRA H 1.9 CDTI (z19dth). vineri seara l-am scos la o tura..se comporta perfect.sambata dimineata am iesit afara si am pornit masina pentru a pleca cu ea. a pornit cam greu ce-i drept avand in vedere ca afara erau 5 grade. iar in urma a scos cam un norisor de abur sau fum albicios. in fine...am lasat-o putin sa se incalzeasca si am plecat la durm. am vrut sa fac un rond si cu surprindere am observat ca murea motorul in treaptele 1 si 2 chiar daca acceleram( asta pana in 2000 rpm). era sa uit.....dimineata cand am pus contactul m-a aparut INSP 1000, dupa cateva ture l-am resetat. in tot week-end-ul tot am incercat masina si....degeaba....pana in 2000 rpm este moarta in orice treapta. azi dimineata am avut un cod de eroare: P0380-08 glow device general eror. l-am sters cu op-com si nu a mai aparut pana acum, dar masina tot nu merge Sad .... ce pareri aveti? va multunesc! mentionez ca in a doua parte a zilei a inceput sa scaota si ceva fum negru atat la pornire cat si in sarcina.
am luat si valorile de pe op-com:



Ati fost de acord cu regulamentul, atunci cand ati deschis acest topic,considerati ca a fost respectat, acordul ?
Titlu,descriere.....cautare.
edit by Stefan Tolos.

20.03.2011 21:33:59
  • rayblue

  • Mesaje scrise: 9
  • Locatie: Bucuresti
  • Masina: Vectra din 2004
  • Status: Offline
  • Cont inregistrat in: 19 Mar 2011

  • Garaj Mesaj Privat
Salut.
Eu zic sa mergi in service cu ea, o sa-ti gaseasca niste furtune crapate care o sa trebuiasca sa le inlocuiesti. Si eu am avut problema cu fum negru pe Vectra. Dupa ce au inlocuit furtunele, totul a revenit la normal.
Bafta.
  • tonytm

  • Mesaje scrise: 4,262
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

  • Garaj Mesaj Privat
EGR-ul da feedback ca e inchis dar MAF-ul vede prea putin aer. Banuiala mea e EGR-ul care nu inchide bine.

De boost pressure nu pot sa-ti spun nimic, ai postat valorile la relanti.
  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
dap. azi s-a dovedit ca 2 bujii sunt arse.cred ca s-a rezolvat cu eroarea. dar acum mai ramane treaba cu putere. daca ar fi ceva defect, chiar si egr infundat sau nu inchide bine, de ce nu imi da absolut nici macar o eroare? totusi exista riscul ca lipsa de putere sa aiba treaba cu bujiile cele 2?
  • lucio85

  • Mesaje scrise: 4,834
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
atunci cand o accelerezi se mai aude turbo
?
  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
da se aude. se intareste si acel furtun cand o turez.
  • cosmache

  • Mesaje scrise: 143
  • Locatie: Dolj
  • Masina: Astra y20dth din 2001
  • Status: Offline
  • Cont inregistrat in: 14 Dec 2010

  • Garaj Mesaj Privat
alladin_allibaba a scris:dap. azi s-a dovedit ca 2 bujii sunt arse.cred ca s-a rezolvat cu eroarea. dar acum mai ramane treaba cu putere. daca ar fi ceva defect, chiar si egr infundat sau nu inchide bine, de ce nu imi da absolut nici macar o eroare? totusi exista riscul ca lipsa de putere sa aiba treaba cu bujiile cele 2?


salut . Legatura cu bujiile iti spun sigur ca nu are . Puterea pierduta este prin alta parte pe la furtune ceva.... Si apropo cu EGR-ul nici la mine la masina nu s-a aprins nici un martor luminos sa spuna ca este egr-ul infundat. incearca si curata-l si vezi daca mai ai probleme de genu ''ca nu trage'' . Nu mai bine !
  • tonytm

  • Mesaje scrise: 4,262
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

  • Garaj Mesaj Privat
alladin_allibaba a scris:dap. azi s-a dovedit ca 2 bujii sunt arse.cred ca s-a rezolvat cu eroarea. dar acum mai ramane treaba cu putere. daca ar fi ceva defect, chiar si egr infundat sau nu inchide bine, de ce nu imi da absolut nici macar o eroare? totusi exista riscul ca lipsa de putere sa aiba treaba cu bujiile cele 2?


Nu da eroare pentru ca nu sunt abaterile asa mari.
  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
daca nu sunt abaterile asa mari de ce lipsa de putere este asa imensa?
  • lucio85

  • Mesaje scrise: 4,834
  • Locatie: Gorj
  • Masina: Astra a17dtr din 2010
  • Status: Offline
  • Cont inregistrat in: 14 Feb 2010

  • Garaj Mesaj Privat
alladin_allibaba a scris:daca nu sunt abaterile asa mari de ce lipsa de putere este asa imensa?

daca ai posibilitatea salveaza si valorile cu masina turata la 2000 Wink
  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
da, asta o sa fac, numai ca acum eu sunt in bucuresti iar masina a ramas in olt, la sfatul unui nene care zicea sa nu cumva sa se intample si altceva la ea.o sa revin cat pot de repede cu valori la 2000 RPM
  • Zyklon5

  • Mesaje scrise: 7
  • Locatie: Prahova
  • Masina: Vectra din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Mai 2008

  • Garaj Mesaj Privat
Acelasi motor pe Vectra C, aceleasi simptome, verdictul a fost mult mai nasol: o tija din galeria de admisie care s-a desprins si trebuie schimbata impreuna cu motorasul care o actioneaza. Galerie admisie ~ 1100 RON motoras ~ 800 RON + manopera.

Problema este cunoscuta si recunoscuta.

http://www.ms-motor-service..._0093a_en_web.pdf
http://forum.astraownersnet...hread.php?t=24125

Da un search pe vectra-c.com dupa intake/inlet manifold si te lamuresti.
  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
daca te referi la tija swirl sau cum se mai numeste ea. am verificat-o. dupa cum se vede la suprafata ar merge. am pus pe cineva sa o tureze si se misca stanga - dreapta. aceasa proba am facut-o atat la turatii pana in 2000 rpm cat si peste si se misca fara a da semne de obturare...
  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
intrebare .... :
calculated air flow = 37 kg/h
mass air flow sensor = 43 kg/h

....cele doua valori trebuie sa fie egale ? am vazut si alte cateva posturi cu valori,cei drept, la vectra c dar cu acelas tip de motor, iar valorile erau aceleasi, atat la relantiu cat si la turatii mai mari, numai ca erau mult mai mari.
si inca ceva...la 850 RPM am EGR POSSITION COMADED = 100%.....ceea ce nu cred ca e bine Question
  • tonytm

  • Mesaje scrise: 4,262
  • Locatie: Timis
  • Masina: Signum Z19DTH 190CP din 2005
  • Status: Offline
  • Cont inregistrat in: 10 Oct 2007

  • Garaj Mesaj Privat
Calculated inseamna valoarea care ar trebui sa fie iar cealalta e valoarea efectiv masurata. Ele trebuie sa fie egale.
Curata EGR-ul si mai vedem.
  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
asta o sa fac maine. revin cu noi detalii duminica.
  • alladin_allibaba

  • Mesaje scrise: 1,525
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 24 Apr 2007

  • Garaj Mesaj Privat
revin......MASINA SI-A REVENIT CA PRIN MINUNE. am curatat EGR - rezultat : consum mai mic la relantiu cu 0.2, in privinta puterii nici un efect; curatat clapeta acceleratie, sau obturator gaze - rezultat : nimic schimbat; curatat iesirea galerie admisie - nimic schimbat. dupa astea, m-am suparat si am pleca spre craiova la un mecanic de la opel rucom. a pus baiatu tech2 pe ea...nici o eroare, am incercat alt debitmetru - nimic; a verificat vaccum-ul la electrovalva...era bine. in final nici un rezultat in priviinta puterii. la intoarcere, nervos ca deasemenea si la plecarea sprte craiovfa, am adoptat un mers sportiv....eeeeh aici apare lumina.....SI-A REVENIT! Smile nu stu ce a putut sa aiba masina...poate de la motorina, poate ca a stat ceva zile nemiscata...nush ce sa zic.

pn insa 2 poze asa cum am promis cu masina turata la 2.200RPM :


ce parere aveti in legatura cu BOOST PRESSURE ?
  • scorpio18

  • Mesaje scrise: 1,441
  • Locatie: Alta tara
  • Masina: Astra y20dt din 2000
  • Status: Offline
  • Cont inregistrat in: 12 Jul 2008

  • Garaj Mesaj Privat
nu stiu ce EGR ai tu, la taicamiu nu putea sa vad daca inchide perfect, dar la masina din poza, am putut sa suflu prin el si lasa putin aer sa treaca (inainte lasa totul sa treaca). N-ar strica sa cureti si senzorul MAP, ca sa fii sigur ca diferenta aia de presiune e reala. Si mie imi ramane EGR-ul deschis, si la fel, nu am nici o eroare, dar am mers vreo luna prin serviceuri, + o caruta de bani, plus vreo 2 zile pierdute sa curat EGR-ul si admisia. S-a vindecat de la curatare, dar pentru ca nu inchide perfect (si cred ca electromagnetul ce misca supapa e pe duca) si repede si fumez des.

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata