Ai uitat parola?


  1. Forum ClubOpel.com
  2. Opel Omega
  • aharpa

  • Mesaje scrise: 123
  • Locatie: Bistrita-Nasaud
  • Masina: Omega X25DT din 1999
  • Status: Offline
  • Cont inregistrat in: 13 Dec 2007

  • Mesaj Privat
cam asa trebuie sa arate,ca in poza lui laur702
  • CosmineLis

  • Mesaje scrise: 353
  • Locatie: Iasi
  • Masina: Astra y17dt din 2003
  • Status: Offline
  • Cont inregistrat in: 13 Aug 2008

  • Mesaj Privat
Am scos blocul de lumini la vectra B1 ptr schimbare becurii dar nu stiu cum se desface ca sa ajung la beculetze Neutral ma poate ajuta cineva?
  • Pfenning

  • Mesaje scrise: 170
  • Locatie: Bucuresti
  • Masina: Omega X20XEV din 1997
  • Status: Offline
  • Cont inregistrat in: 11 Sep 2008

  • Mesaj Privat
Am pus LED-uri in blocul de lumini si functioneaza fara probleme. Ledul de sus, cel care lumineaza buronul rotativ si indicatiile de deasupra se aprinde cand pun contactul iar celelalte se aprind cu pozitiile. LED-ul de deasupra e mare si alb, iar cele de dedesubt sunt multe, complicat si migalos de montat, nu e spatiu foarte mult pentru ele si trebuie sa fie micute. Daca pui un singur LED in locul beculetului original nu faci nimic. Eu le-am lipit direct pe prisma. Singura problema e ca ledurile mai mici nu sunt albe cum mi-a spus cel de la magazin, sunt galbui, mai aproape de luminile originale decat de cele albe pe care le-am pus in tot bordul. Acum mi-e si sila sa ma uit la ele aprinse, asa de enervanta e diferenta de nuanta. Atasez o poza sa vedeti si voi.

[img]
Aceasta imagine a fost micsorata[/img]
[img]
Aceasta imagine a fost micsorata[/img]
[img]
Aceasta imagine a fost micsorata[/img]
  • laur702

  • Mesaje scrise: 622
  • Locatie: Hunedoara
  • Masina: Omega y25td din 1996
  • Status: Offline
  • Cont inregistrat in: 03 Jun 2009

  • Mesaj Privat
asa daa acum da bloc de lumini si eu il fac , tot bordul frumos duar blocul de lumini nu se vedea de loc , multam frumos pentru poze voi reveni si eu cu ele .
  • Pfenning

  • Mesaje scrise: 170
  • Locatie: Bucuresti
  • Masina: Omega X20XEV din 1997
  • Status: Offline
  • Cont inregistrat in: 11 Sep 2008

  • Mesaj Privat
Sa fii atent sa nu faca scurt si sa nu se atinga pe undeva, ca e jale! Eu am facut contactele la leduri si lipiturile pe partea scobita a prismei si tot le-am izolat cat de cat. Daca face scurt sau scapa 12V pe leduri, Dumnezeu stie ce se mai arde, ca-s multe piese pe placa blocului de lumini. Sa-mi spui ce LED-uri ai pus, de cati milimetri. Cu rezistentele nu e nevoie sa iti povestesc, iar polaritatea pentru LED-uri e marcata pe placa cu o sageata in dreptul MINUSULUI. Unde lipesti firele de la LED-urile de pe prisma, plusul e pe contactul de deasupra orificiului unde se monta becul, daca nu ma insel. Sa fii atent ca lamelele care tin blocul de lumini in bord au prostul obicei sa sara si daca pierzi vreun arc, nu o sa iti mai trosneasca butonul cand invartesti de el, o sa se miste liber. Prisma se continua si in jurul butoanelor de unde reglezi inaltimea farurilor si luminozitatea bordului. Eu am taiat (topit) partile respective si am lipit LED-urile pe taieturi. Altfel sunt greu de scos si nu ai unde mai pui si LED-uri. Sper ca am fost cat de cat coerent.
  • kallyo

  • Mesaje scrise: 1,487
  • Locatie: Timis
  • Masina: Vectra z18xe din 2001
  • Status: Offline
  • Cont inregistrat in: 16 Jun 2010

  • Mesaj Privat
Poate sa-mi spuna cineva cum ii polaritatea la blocu de lumini la vectra b? k nu-i dau de cap Sad
  • iriahu

  • Mesaje scrise: 254
  • Locatie: J"em
  • Masina: Omega X25td din 1998
  • Status: Offline
  • Cont inregistrat in: 31 Mai 2008

  • Mesaj Privat
S-a intalnit cineva cu situatia scaderi luminozitati la afisajul radio ,ceas ,temperatura etc,etc ?
La lumina zilei trebuie safac efort pentru a vedea ce apare acolo .
Becurile sunt bune si lumineaza . Dar ziua nu se rea vede . Ce este de facut ?
Astept de la cei cu experienta parerile lor !
  • octavian4

  • Mesaje scrise: 138
  • Locatie: Bucuresti
  • Masina: Zafira Z18XER din 2007
  • Status: Offline
  • Cont inregistrat in: 03 Mar 2008

  • Mesaj Privat
iriahu a scris:S-a intalnit cineva cu situatia scaderi luminozitati la afisajul radio ,ceas ,temperatura etc,etc ?
La lumina zilei trebuie safac efort pentru a vedea ce apare acolo .
Becurile sunt bune si lumineaza . Dar ziua nu se rea vede . Ce este de facut ?
Astept de la cei cu experienta parerile lor !


Aceeiasi problema o am si eu. Daca aprind pozitia sau faza scurta isi revine!
Am observat ca si la o palma mai dura in zona blocului de lumini... Displayul se aprinde asa cum ar trebui! Smile
Am desfacut blocul n-am gasit nimic in neregula! Acum cateva luni nu facea asa, stiu sigur asta!
Deci nu s-a rezolvat! Shocked
Astept o explicatie!
  • olandezu

  • Mesaje scrise: 88
  • Locatie: Timis
  • Masina: Vectra din 1996
  • Status: Offline
  • Cont inregistrat in: 08 Feb 2011

  • Mesaj Privat
salut daca am blocul de lumini dat jos pe ce piniiii pun curent sa vad daca merg becurile
  1. Forum ClubOpel.com
  2. Opel Omega

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata