Ai uitat parola?


  • flavius1985

  • Mesaje scrise: 7
  • Locatie: Bihor
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Jul 2018

  • Garaj Mesaj Privat
Buna ziua,

Va rog un sfat ce sa fac mai departe pentru problema masinii. E vorba despre un Astra G 2001 benzina 1.6 16v Z16XE cu urmatoarele simptome: mers in 3 pistoane,relantiu instabil,iar in mers uneori cand apas ambreiaj+frana cade turometrul pana se opreste motorul dupa care dau cheie si merge...pana la primul sens giratoriu sau intersectie unde trebuie sa franez(uneori face figura asta,alteori da senzatia ca se ineaca si se opreste dar nu se opreste, alteori deloc....am observat ca dupa ce motorul se incalzeste nu mai face asa! Check engine aprins,uneori se stinge singur si reapare, iar la viteza mai mare de 50-60 km/h martorul palpaie intermitent cand apas acceleratia.cand las piciorul de pe acceleratie martorul ramane aprins fara sa mai palpaie. Acum la erori apare p0300.Intr-o perioada am avut si erorile p0301,p0303,0400 p1405 ultimele doua parca legat de EGR dar acum nu mai o am,am schimbat EGR cu unul nou Pierburg .Pana acum am facut urmatoarele :
-schimbat bujii la reprezentanta
-verificat cu bobina noua tot la reprezentanta(simptomele aceleasi)
-curatat injectoare si chimic si cu ultrasunete la reprezenta
-facut test compresie la reprezentanta - parametri ok
-schimbat pompa benzina
-recent schimbat filtre inclusiv filtru combustibil
-de 2 saptamani schimbat ECU(inlocuit cu un ECU clonat )
-inlocuit EGR cu unul nou Pierburg
-schimbat senzor lichid racire
-curatat clapeta acceleratie
Precizez ca acu ceva timp mirosea si a benzina destul de tare pe esapament,acum nu mai miroase asa,ziceau unii mecanici ca ar fi fost ceva furtune infundate.cand am fost prima data la reprezentanta ziceau ca bujiile sunt ude.catalizatorul a fost anulat recent,sau cel putin una din sondele lambda pentru ca ar fi spart asa am inteles. Cam asta ar fi tot ce imi amintesc acum.....va rog un sfat sa vad ce as mai putea face!
  • AndreiFanOpel

  • Mesaje scrise: 289
  • Locatie: Bihor
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 01 Mai 2015

  • Garaj Mesaj Privat
Wow... O_o

Cam multe probleme pentru o singură mașină 😂😂

Am citit "injectoare curățate" nu și verificate, dacă vreunul (sau mai multe) injectoare nu se alimentează? Sau nu pulverizează ci picură?! Tind să cred că problema e din alimentare..
  • flavius1985

  • Mesaje scrise: 7
  • Locatie: Bihor
  • Masina: Astra Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Jul 2018

  • Garaj Mesaj Privat
asta e buna intrebare la care nu pot sa iti raspund ....sa zicem ca au fost verificate si sunt ok atunci alta posibila cauza care ar putea fi?

Discutii similare

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata