Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  3. Sistem Electric
  • Cosmin7

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Astra 2006 Z17DTH
  • Status: Offline
  • Cont inregistrat: 27 Jun 2020

  • Mesaj Privat
Salutare,

Masina in cauza: Astra H, 1.6 16V XER 2011
Rulaj real 200K

Descrierea problemei:
- La relanti, atunci cand se cupleaza consumatorii electrici mari (electroventilator racire motor, servodirectie, dezaburire, etc), motorul pierde din turatii, coboara pana la aprox 500 rpm, apoi isi revine.
- Totul dureaza cam 1-2 secunde, rezultand o trepidatie destul de puternica, care ma face sa sar de pe scaun. Practic motorul pare ca se ineaca, apoi calculatorul sesizeaza si creste turatia.
- Se manifesta mai puternic, atunci cand motorul incepe sa se incalzeasca, iar turatia de relanti coboara pe la aprox 675 rpm.
- La cuplarea compresorului nu se simte nimic, problema apare atunci cand porneste si electroventilatorul (la aprox 5 secunde dupa cuplarea compresorului).
- In mers, nu este nimic sesizabil.

Solutii incercate:
- Reconditionare alternator (schimbat carbuni, rulmenti, punte, etc). Alternaturul incarca intre 14.1 si 14.4, in functie de consumatorii cuplati. Atunci cand apare problema, tensiunea nu scade sub 13.8V.
- Testat cu alta baterie, cea care este la masina a fost schimbata acum 2 ani si este sanatoasa.
- Remufare cabluri de masa si curatare puncte masa pe caroserie. Are aceeasi tensiune la masa in toate punctele de caroserie sau motor. Cablurile de la baterie nu se incalzesc.
- Schimbare clapeta acceleratie cu alta (din dezmembrari).
- Schimbare bujii, filtru aer, etc.

Toate solutiile incercate nici macar nu au ameliorat problema.

Am mai observat ca la scoaterea si reintroducerea, dupa cateva secunde, a jojei de ulei (la relanti), motorul are aceleasi scaderi si compensari de turatie.
Erori nu are absolut deloc.

Cei de la service nu prea mai au solutii.
Ceva idei? Multumesc.





MODEL: Astra H 2011
MOTOR: Z16XER
Skip ads 60' (0/3)

  • Cosmin7

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Astra 2006 Z17DTH
  • Status: Offline
  • Cont inregistrat: 27 Jun 2020

  • Mesaj Privat
Problema similara cu cea de aici: https://www.clubopel.com/vie...r=asc&start=0
In cazul respectiv, problema probabil nu s-a rezolvat.

Mai am ca solutie, sa incerc cu alt alternator si cu un alt ECU . In cazul in care nu merge, probabil ca am de-a face cu un mister de nerezolvat.
  • sebage

  • Mesaje scrise: 2,010
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat: 16 Jun 2019

  • Mesaj Privat
Fara pretentia de a fi o solutie, eu as incerca sa elimin toate posibilitatile de aer fals (aer nemasurat) care sa intre in admisie.
Repet, este doar o parere ca ai ceva aer fals, nu atat de mult incat sa creeze probleme, dar suficient incat sa dezechilibreze sistemul si sa il aduca spre limita plajei de autoreglare.
As verifica etanseitatea traseului, furtun, conducta, garnituri ... si tot ce mai este. Verificare vizuala atenta, verificare dinamica (in mers) cu fum greu si urmarit atent daca este aspirat pe undeva sau cu spray (de pornire sau de curatare frane) aplicat pe exteriorul traseului de admisie (inclusiv oring injectoare) si ascultat comportamentul motorului. MARE ATENTIE LA APLICAREA DE SPRAY, este foarte inflamabil ! (cantitati mici, pe zone restranse)
Daca aici nu iese la iveala nimic deosebit, as incerca deconectarea si obturarea (pe rand sau deodata) a conductei de vacuum, si a celor de la canistra de vapori si de la epurator. Cu acestea obturate, as verifica comportamentul acela anormal.
Toate acestea, se pot testa in maxim 15 minute de munca.

Desigur, ar mai putea fi vorba de partea de alimentare cu benzina / sonda lambda / injectoare / compresie.

Si specific pentru motorul tau, probleme pe partea variatoarelor axelor.
P.S. Repet, fara pretentia de a furniza o solutie, doar posibile probleme, vazute din afara.
  • Cosmin7

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Astra 2006 Z17DTH
  • Status: Offline
  • Cont inregistrat: 27 Jun 2020

  • Mesaj Privat
Multumesc pentru raspuns, voi incerca sa urmaresc furtunul acela care vine de la supapa PCV si intra direct sub capacul clapetei de acceleratie.
Alte intrari in clapeta vad ca sunt cele de antigel si mufa de control.

Prin scoaterea si repunerea busonului de ulei, motorul s-a dezechilibrat, deci banuiesc ca supapa PCV este functionala. Cu busonul de ulei scos, se manifesta la fel, genereaza aceleasi trepidatii cand intra sarcinile electrice mari.
Un aspect descoperit astazi, atunci cand am verificat masa pentru toate punctele de sub capota, cu motorul pornit, tensiunea dintre corpul clapetei de acceleratie si plusul bateriei era cu 0.3V mai mica. In rest, peste tot aceeasi tensiune, 14.4V.

In mod normal, daca erau probleme atat de mari cu circuitul clapetei, ma gandesc ca ar fi putut sa se manifeste si atunci cand cupla compresorul AC, dar nu se simte deloc, decat atunci cand intra electroventilatorul.
Skip ads 60' (0/3)

  • sebage

  • Mesaje scrise: 2,010
  • Locatie: Alta tara
  • Masina:
  • Status: Offline
  • Cont inregistrat: 16 Jun 2019

  • Mesaj Privat
Cuplarea compresorului are loc brusc, asa este, dar rezistenta pe care o opune compresorul, este oarecum in crestere (suficient de lenta) incat ECU sa reuseasca sa compenseze. Instalatia fiind destul de mare, compresorul avand debit mic, pana reuseste sa faca presiune in instalatie, rezistenta opusa de el este mica spre mare, in crestere. (deci, irelevant)
Nu are treaba testul pe care il faci tu, cu ceea ce am spus eu.
Eu ziceam sa obturezi, adica sa infunzi toate caile pe unde ar putea sa intre aer fals (nemasurat).
Daca o sa citesti atent ceea ce am scris, o sa intelegi, nu are sens sa mai repet eu.

Un alternator care nu este instare sa sustina consumul, nu poate avea un astfel de comportament (parerea mea).
Justificarea parerii:
Daca nu poate furniza (puterea electrica) curentul solicitat de catre consumatori (indiferent de motiv ... dioda intrerupta, perii si/sau colectori cu uzura, releu/modul comanda defect), rezulta ca nu va avea cum sa consume putere mecanica furnizata de catre motorul termic.
In cazul in care cineva se gandeste la o dioda in scurt, da, in acest caz alternatorul ar consuma mult mai mult decat a fost proiectat, doar ca in acest caz, consumul ar fi mereu "foarte mare" cu sau fara consumatori, pentru ca jumatatea aceea de alternantra care nu ar fi la locul ei, s-ar inchide intern printr-o alta dioda din punte si/sau prin rezistenta interna a acumulatorului. Repet, cu sau fara consumatori si apar supraincalziri, apar erori de masurare (la aparatele numerice), etc.

P.S. Desigur ca o conjunctura ciudata ar putea sa dea nastere si la un astfel de fenomen, orice este posibil, dar eu zic ca foarte putin probabil si mai ales, cu manifestari conexate.
  • Cosmin7

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Astra 2006 Z17DTH
  • Status: Offline
  • Cont inregistrat: 27 Jun 2020

  • Mesaj Privat
Problema a fost rezolvata.

Vinovat era alternatorul, de data asta a fost inlocuit si rotorul. Probabil ca nu scotea cat trebuie in anumite situatii si primea brusc pulsuri mari (late) de comanda, generand camp de inductie prea puternic, care ingreuna motorul. Alta corelatie nu gasesc...
Acum totul merge in parametrii normali, motorul trage mai bine si consuma mai putin, iar vibratiile au disparut.

Multumesc pentru pareri.
Skip ads 60' (0/3)

  1. Home
  2. Probleme Tehnice
  3. Sistem Electric

Discutii similare

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR