Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  • a1ur3l

  • Mesaje scrise: 110
  • Locatie: Dolj
  • Masina: Vectra 2001 Z18XE
  • Status: Offline
  • Cont inregistrat: 14 Dec 2007

  • Mesaj Privat
salut.
am un z16xe (astra 1,6 16v 2001) pe gaz.de cateva zile mi-se aprinde martorul masinuta cu cheie in timp ce merg dar mersul masinii nu mi-se pare a se modifica.prima data mi-sa aprins cand a fost caldura aceea mare.dar acum mi-se aprinde in mers...
asa ca m-am apucat si am citit codul de eroare stocat cu pseudo-agrafa...dar pb mare ca ma incurc la numarat.stiu ca ar trb sa am 2 erori (una ca am incercat sa pornesc masina cu cheia fara chip si cea din cauza carei mi0se aprinde martorul).
singura chestie care este ca imi porneste mai greu (si asta din cauza ca am bateria dusa si bujiile la fel,cel putin asta cred eu).si ca mi-se pare ca imi tremura schimbatorul putin mai mult......dar in rest masina merge si trage ok.si cea mai mare pb este ca acum nu am bani sa ma duc cu ea la un tester/diag. sau la mecanic....
am atasat mai jos 2 filmulete din aceasta dimineatza cand am incercat sa citesc eroare.va rog mult de tot...care puteti si vreti sa ma ajutati sa imi ziceti si mie ce erori am (adica codul lor) si ce inseamna ele (pe romaneste)....
30052008023 mp4
30052008025 mp4
va multumesc anticipat
Skip ads

  • lupu_sandu

  • Mesaje scrise: 623
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat: 25 Aug 2007

  • Mesaj Privat
"CONTURILE GRATUITE NU POT DOWNLOADA ACEST TIP DE FISIERE
Pentru a putea downloada nelimitat timp de 30 de zile cu viteza maxima trebuie sa upgradati contul."

Te rog sa pui fisierele in alta parte (ex. filebox.ro, netdrive.ws, etc)
  • a1ur3l

  • Mesaje scrise: 110
  • Locatie: Dolj
  • Masina: Vectra 2001 Z18XE
  • Status: Offline
  • Cont inregistrat: 14 Dec 2007

  • Mesaj Privat
imi cer scuze.nu am mai verificat dupa ce am uploadat daca si pot downloada.oricum..le`am mutat..acum merge (sper).
30052008023.mp4
30052008025,mp4
  • lupu_sandu

  • Mesaje scrise: 623
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat: 25 Aug 2007

  • Mesaj Privat
Codurile tale ar fi:

- 1614 - Wrong Transponder Key (cineva a incercat sa porneasca masina cu o alta cheie sau o cheie fara cip)

- 0170 - fuel trim-bank1 malfunction (asta ar fi sonda lambda), dar uite ce este sctis pe forum de colegi nostrii referitor la acest cod de eroare:
Calibra-Turbo a scris:
From my experience in most cases there are two things that causes this code.First the bosch HFM5 airmeter.
Your airmeter is damaged!It gives false signals to the ECU and the ECU does not open the fuel injectors long enough and so most of the fuel goes back to the petrol tank instead of into the engine.The lambda sensor recognizes that there is not enough fuel at the air/fuel mixture and so the ECU displays code P0170.

ovidiuopel a scris:pana la urma un singur defect pt tot chinul......DEBITMETRU DE AER....

Skip ads

  • a1ur3l

  • Mesaje scrise: 110
  • Locatie: Dolj
  • Masina: Vectra 2001 Z18XE
  • Status: Offline
  • Cont inregistrat: 14 Dec 2007

  • Mesaj Privat
in primul rand mersi mult de tot...ca eu nu sunt instare sa numar...
1614 dap eu incercat din greseala...defapt am uitat ca am cheia fara chip si am vrut sa o pornesc sa o dau mai in spate...Very Happy
0170 s`ar putea sa fie din cauza faptului ca ma gpl pe ea?ca nush daca imi apare si pe benzina....(chestia este ca am micsorat raportul de gaz...ca imi consuma cam mult pe exterior...) oricum pana sa micsorez cant de gaz pt a 4 a si a 5a (k asa mi`au zis aia ca mi`au micsorat...) nu imi aparea nimik...
oricum imi apare dupa ceva mers cu ea...adica cativa km...nu imediat cand plec cu ea....
oricum debitmetrul s`ar putea sa fie pt ca aveam impresia ca imi consuma cam mult...de cand am luat-o...
se poate curata aceasta?....daca nu are cineva idee cam cat ajunge un debitmetru de aer?....si cam cat de grava este chestia?...probabil ca o sa incerc sa merg cu ea pe benizna sa vad daca imi mai apare aceasta chestie....iar sonda lambda pe unde este situata...Confused ca nu mai am scut si am avut un mic accident cu masina si sper sa nu o fi lovit atunci......
  • lupu_sandu

  • Mesaje scrise: 623
  • Locatie: Bucuresti
  • Masina:
  • Status: Offline
  • Cont inregistrat: 25 Aug 2007

  • Mesaj Privat
Citeste aici:
https://www.clubopel.com/vie...p;highlight=p0170
  • a1ur3l

  • Mesaje scrise: 110
  • Locatie: Dolj
  • Masina: Vectra 2001 Z18XE
  • Status: Offline
  • Cont inregistrat: 14 Dec 2007

  • Mesaj Privat
ms mult...m`am convins...o s aincerc sa merg cu ea o perioada pe benzina sa vad cum se comporta ca daca nu am cam pus-o....oricum repet nu mi-se pare ca msina s-ar comporta ciudat in vit 1,2 si 3....merge normal...nu da in nas...si motorul merge normla...relantiul il tine bine...sper totusi sa fie amestecul de gaz prea sarac..si sa il rezolva rpd si ieftin...o sa va tin la curent daca imi face la fel si pe benzina ca azi o sa merg ceva pe benzina...
  • d3c3n3u

  • Mesaje scrise: 342
  • Locatie: Bucuresti
  • Masina: Astra 2003 Y20DTH
  • Status: Offline
  • Cont inregistrat: 24 Jun 2008

  • Mesaj Privat
a1ur3l a scris:ms mult...m`am convins...o s aincerc sa merg cu ea o perioada pe benzina sa vad cum se comporta ca daca nu am cam pus-o....oricum repet nu mi-se pare ca msina s-ar comporta ciudat in vit 1,2 si 3....merge normal...nu da in nas...si motorul merge normla...relantiul il tine bine...sper totusi sa fie amestecul de gaz prea sarac..si sa il rezolva rpd si ieftin...o sa va tin la curent daca imi face la fel si pe benzina ca azi o sa merg ceva pe benzina...

ai zis ca ne tii la curent...au trecutcateva luni de atunci...inca mai mergi?
Skip ads

  • a1ur3l

  • Mesaje scrise: 110
  • Locatie: Dolj
  • Masina: Vectra 2001 Z18XE
  • Status: Offline
  • Cont inregistrat: 14 Dec 2007

  • Mesaj Privat
dap.inca merg cu ea asa.acum am alte probleme...mi`a fiert bateria in vara, imi da rateuri pe benzina, dimineatza porneste greu, imi da in nas dimineatza rau de tot (trebuie sa o duc peste 2000 de ture sa pot pleca cu ea dp loc, asta se intampla pe benzina), se aude un scartait de tabla , in viraje si in mers care nu stiu de unde este, iar celebrul led nu mi`se mai aprinde....nus stiu ce sa intamplat...de asta inca nu am mai dat nici un raspuns. mai ales ca acum pana la 1 oct eu sunt olimpiot de toamna si cu mariri pe la facultate....
dar promit ca atunci cand o sa le rezolv sau o sa aflu ce are o sa va anunt...
  • GicaOpel

  • Mesaje scrise: 141
  • Locatie: Bucuresti
  • Masina: Astra 2015 B16XER
  • Status: Offline
  • Cont inregistrat: 28 Sep 2008

  • Mesaj Privat
Z16XE tot cu gpl.am avut si eu problema cu mersul prost pe benzina mai ales dimineata .daca desfaci gazul de la baterie intro zi isi revine.daca il pui la loc dupa un timp face la fel .este vorba de timpi de injectie nu seamana cei ai benzinei cu cei ai gazului.se pot regla la cei care au montat gplul pe laptop.a mea este secventiala acum merge bine. VA DORESC SUCCES!
  • a1ur3l

  • Mesaje scrise: 110
  • Locatie: Dolj
  • Masina: Vectra 2001 Z18XE
  • Status: Offline
  • Cont inregistrat: 14 Dec 2007

  • Mesaj Privat
okz.am reusist sa rezolv cu scartaitul (erau plachetii dusi...),am desfacut si am schimbat celebrele garnituri de la calorifer...erau coapte, dar am impresia ca nu am pus biine jucaria la loc si inca curge daca este asa....vineri o desfac iar, cu gpl`ul si cu dat`ul in nas o sa va zic dupa ce vorbesc cu .GgicaOpel si ma voi duce peste desteptii care mi`au pus gaz`ul.
  • deleted-18802

  • Mesaje scrise: 45
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 23 Mai 2008

  • Mesaj Privat
@ a1ur3l : Din cate stiu Z16XE nu are debitmetru din cate stiu eu. Si eu am un consum ridicat si suspectez sonda lambda
Skip ads

  • a1ur3l

  • Mesaje scrise: 110
  • Locatie: Dolj
  • Masina: Vectra 2001 Z18XE
  • Status: Offline
  • Cont inregistrat: 14 Dec 2007

  • Mesaj Privat
@Djuckic: nush nici eu exact.oricum am ajuns sa imi reglez gazul si momentan ma multumeste consumul pentru oras...(nu sare 11,5 cu piciorul bagat in ea)dar mai trebuie sa schimb mai multe la ea (buji, fise ulei, distribuite).
oricum mai am o mica problema cu ea: am schimbat garniturile de la caloriferul din masina si totusi am presul din dreapta ud....dar cel din stanga ese perfect uscat.nu am vazut urme de scurgere pe la conducte si ma pune pe ganduri ca nu situ de unde este
a si mai am de lipit radiatorul:D.
  • GyuriCsikos

  • Mesaje scrise: 6
  • Locatie: Alta tara
  • Masina: Astra 2007 Z14XE
  • Status: Offline
  • Cont inregistrat: 25 Mar 2009

  • Mesaj Privat
Salutare,

Sunt nou pe forum. Am si eu un cod P0170, tot cu instalatie GPL (milano secventiala) pe ea (Opel Astra G cu motor de 1.4).
Dimineata, sau daca o las mai mult timp porneste greu. Daca merg mai mult pe benzina isi revine si merge ceas cu porniri la sfert de cheie. Dupa ce merg cu ea pe gaz se da peste cap totul si porneste iarasi greu.
Pana sa montez gazul nu am avut nici un fel de probleme.
Am schimbat bujii, filtru aer, filtru benzina.
Mi se pare ca mi se goleste rampa de benzina cand o las mai mult timp...
Meseriasii care mi-au montat GPL spun ca, codul apare din cauza canistrei de benzina care de acum este taiata din circuit cand merg cu ea pe gaz. Dar nu au nici o explicatie de ce porneste greu dimineata...

Astept sfaturile voastre...

merci
  • GyuriCsikos

  • Mesaje scrise: 6
  • Locatie: Alta tara
  • Masina: Astra 2007 Z14XE
  • Status: Offline
  • Cont inregistrat: 25 Mar 2009

  • Mesaj Privat
24.03
Intre timp am schimbat filtrul de benzina, si se pare ca tot asa se misca.
Este posibil ca masina mea sa nu aiba EGR? Daca are unde se afla?
26.03
Intre timp am mai sapat.
Azi dimineata am testat presiunea din rampa... abea daca s-a strecurat ceva benzina, presiune 0 bar. In concluzie ar trebui sa fie de la pompa de benzina care nu etanseaza returul.
  • GicaOpel

  • Mesaje scrise: 141
  • Locatie: Bucuresti
  • Masina: Astra 2015 B16XER
  • Status: Offline
  • Cont inregistrat: 28 Sep 2008

  • Mesaj Privat
@GyuriCsicos.

Parerea mea este ca ceva nu este montat la locul lui .
Amea este TOMESATO secvential euro 4.Am si eu eroare P0170 se aprinde dupa cateva sute de metri dupa ce plec din parcare, insa merge bine ,consum cam maricel in ultima vreme (13 L si..) cred ca am gresit cu schimbatul vitezelor la o turatie mai mare (dupa 3000 si ceva rot/min),eu schimbam dupa "ureche"si nu mi se parea subturata(am oarece vecime la condus),si aveam un consum mai bun.
Ce nu am inteles la tine cind mergi pe gpl si o treci pe benzina cum iti merge? O sa iau legatura si cu cei care mi-au montato mie si sa vedem cum o rezolvam.
Nu am inteles acolo cu canistra de benzina......
Bafta!
  • GyuriCsikos

  • Mesaje scrise: 6
  • Locatie: Alta tara
  • Masina: Astra 2007 Z14XE
  • Status: Offline
  • Cont inregistrat: 25 Mar 2009

  • Mesaj Privat
Pai cu canistra e benzina era o explicatie cum ca daca sistemul merge normal pe benyina vaporii aceia vin reintrodusi in sistem si arsi, deci canistra nu ar trebui sa se umple, pe cand daca merg pe gaz canistra este taiata odata cu tot circuitul de benzina si acei vapori se acumuleaza acolo si cand se "umple" da eroarea p0170. Am mers cu eroarea asta la service Opel si tipu mi-a anulat eroarea si a zis ca la fiecare plin de gaz sa merg aprox 10 minute pe benzina... ca si cand ar fi stiut el ceva... Confused

Daca o trec in mers de pe gaz pe benzina se simte un zvac mic (o fractiune de secunde) dar nu face figuri, la fel face si daca trec de pe benzina pe gaz.

Am sa incerc maine cu mecanicu (un vecin) sa ne uitam la pompa de benzina. Banuim ca nu mai tine presiunea din rampa si lasa benzina sa se scurga inapoi in rezervor. Asta mi se pare cel mai probabil... Anunt maine daca aflu/rezolv ceva.

Consumul in oras e un pik mai maricel dar la mine la drum intins consuma pe undeva intre 7.5-pana la 8%

Salutare
  • liliana

  • Mesaje scrise: 6
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Oct 2007

  • Mesaj Privat
Imi puteti spune si mie ce reprezinta aceasta eroare ecn 111306 . multumesc
  • GyuriCsikos

  • Mesaje scrise: 6
  • Locatie: Alta tara
  • Masina: Astra 2007 Z14XE
  • Status: Offline
  • Cont inregistrat: 25 Mar 2009

  • Mesaj Privat
Am schimbat garnitura mare de la regulatorul de presione din rezervor. Dar dupa ceva timp parca a revenit problema. Acum face doar la pranz cand sta un pik mai mult in soare, de mentionat ca vremea s-a incalzit si ca este ceva diferenta intre temp de dimineata 5-6 grade pana la pranz ajunge la 22...
Dar daca pun contactul fara sa dau la cheie de vreo 2-3 ori lasand cateva secunde sa lucreze pompa (am inteles ca doar atat lucra si de aia trebuie de mai multe ori pus contactul) porneste fara probleme, lasand sa se traga concluzia ca este de acolo, adica pierdere de presiune...
Urmatorul pas planificat este sa-i montez o supapa de sens imediat dupa pompa, macar asa elimin posibilitatea ca valva de la pompa sa scape...
  • GyuriCsikos

  • Mesaje scrise: 6
  • Locatie: Alta tara
  • Masina: Astra 2007 Z14XE
  • Status: Offline
  • Cont inregistrat: 25 Mar 2009

  • Mesaj Privat
Am montat supapa de sens dupa filtrul de benzina, asta insemnand ca presiunea in rampa ramane chiar daca iau contactul si las mai mult timp sa stea masina (nu am testat practic acest lucru dar presupun). Masina tot cu probleme porneste.
Din cunostiintele voastre exista posibilitatea ca pe linia de GPL sa fie un releu ceva care sa blocheze alimentarea cu benzina?
Am patit dupa ce am montat supapa de sens ca am mers cu masina, am oprit motorul si am alimentat cu gaz, dupa alimentare am dat cheie si nu a vrut nicicum sa pornesca... am mers in fata la supapa de benzina de langa rampa si benzina a tisnit adica aveam presiune pe rampa...
Astept alte sugestii...
Skip ads

  1. Home
  2. Probleme Tehnice

Discutii similare

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR