Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  • AEnache257

  • Mesaje scrise: 3
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 19 Aug 2018

  • Mesaj Privat
O sa incerc si asta ! Am mai citit pe aici ceva legat de filtrul uscator ? Ar putea sa fie si asta ? Dar celorlalti le baga cald mie imi baga totusi cat de cat rece. In fine...o sa schimb radiatorul si o sa mai vedem . Multumesc pt.raspuns !
Skip Ads 60 min (0/3)

  • Aryciu

  • Mesaje scrise: 3
  • Locatie: Mehedinti
  • Masina: Astra y 17 dt din 2001
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2010

  • Mesaj Privat
Salutare, am nevoie de un sfat de la cei care au reusit sa remedieze problema, cuplez AC si nu baga aer rece, precizez ca nu am erori in bord, compresorul cupleaza si functioneaza fara zgomote suspecte, presiune in instalatie am deoarece am verificat pe la ventilul radiatorului si are un miros intepator, insa ventilatoarele nu pornesc. Ventilatoarele pornesc daca le pun pe direct si daca scot mufa de la senzorul de presiune de pe radiator. Am citit toate cele 20 pagini si am vazut ca doi colegi au avut probleme similare dar nu au revenit cu modul in care le-au rezolvat. Masina este o astra g 1.7 dti. Multumesc anticipat!
  • danytm

  • Mesaje scrise: 79
  • Locatie: Timis
  • Masina: Astra Z16XE din 2000
  • Status: Offline
  • Cont inregistrat in: 21 Oct 2016

  • Mesaj Privat
Mergi la un service care se ocupa de clime auto, nu poti rezolva acasa problema, iar presiunea in instalatie trebuie sa ajunga la o anumita valoare, tu tot asa verifici si presiunea in roti, adica daca apesi pe ventil si iasa aer, totul este conform. Am facut doar o paralela, sa nu o iei ca pe un atac la persoana
  • tulceavideo

  • Mesaje scrise: 18
  • Locatie: Tulcea
  • Masina: Astra X14XE din 1998
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2013

  • Mesaj Privat
Salut! Problema mea la aerul conditionat a fost urmatoarea. Dupa ce am montat compresor nounu mai pleca comanda din buton. Se aprindea butonul insa nu si compresorul. Dupa lungi drumuri pe la electricinei si fel de fel de "meseriasi" dupa schimburi de piese (senzor presiune AC, computer de habitaclu ( nu stiu cum exact se numeste. Este unul negru sub arpia stanga fata)) am gasit problema singur. Sub Torpedou, este un dispozitiv din care iese o teava mica mica. Iese din radiatorul de racire habitaclu. In acel "senzor"nu stiu exact ce este intra doua fire. Acelea erau puse invers. Minus la plus si plus la minus. Le-am inversat si totul este ok.
Ca sa iti dau un sfat, daca spui ca nu iti pornesc ventilatoarele, incearca sa schimbi acel computer de habitaclu. Acela da comanda la tot ce tine de habitat (computer de confrot daca imi aduc bine aminte.) E aproximativ 100 - 150 de lei la dezmembrari si majoritatea il primesc inapoi daca constati ca nu este de la el.
  • Florin20

  • Mesaje scrise: 303
  • Locatie: Arges
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2017

  • Mesaj Privat
Salut colegi. Am o Vectra c z19dt din 2007,de vreo 2 ani nu mai merge bine ac-ul,se vede cum incepe partea din mijloc a fuliei sa se rotească mai incet decât fulia..parcă nu trebuie sa se invarta partea din mijloc când e cuplat ac-ul
  • Florin20

  • Mesaje scrise: 303
  • Locatie: Arges
  • Masina: Vectra Z19DT din 2008
  • Status: Offline
  • Cont inregistrat in: 10 Jan 2017

  • Mesaj Privat
Precizez ca ac-ul nu mai funcționează pt cateva minute după care incepe iar sa funcționeze,asa face pe tot timpul funcționarii ac-ului..faza cu fulia de la ac am observat o odată cu carcasa de la filtru aer dată jos..atunci am observat ca "patineaza"un pic partea interioară a fuliei ac..când partea din mijloc incepe sa se invartă,ac-ul nu mai funcționează..este ambreiajul de la ac sau ce anume este..ce pot face..am fost la mai multe serviceuri de profil si unu a zis ca e filtrul uscator,altu ca trebuie schimbat compresorul..Sad
  • Aryciu

  • Mesaje scrise: 3
  • Locatie: Mehedinti
  • Masina: Astra y 17 dt din 2001
  • Status: Offline
  • Cont inregistrat in: 28 Dec 2010

  • Mesaj Privat
"Salutare, am nevoie de un sfat de la cei care au reusit sa remedieze problema, cuplez AC si nu baga aer rece, precizez ca nu am erori in bord, compresorul cupleaza si functioneaza fara zgomote suspecte, presiune in instalatie am deoarece am verificat pe la ventilul radiatorului si are un miros intepator, insa ventilatoarele nu pornesc. Ventilatoarele pornesc daca le pun pe direct si daca scot mufa de la senzorul de presiune de pe radiator. Am citit toate cele 20 pagini si am vazut ca doi colegi au avut probleme similare dar nu au revenit cu modul in care le-au rezolvat. Masina este o astra g 1.7 dti. Multumesc anticipat! "
Problema rezolvata, mai aveam 150 grame de freon in instalatie, pirdeam pe la ventilele de umplere, cate putin dar in 3 ani s-a dus, dupa completare totul este k. Weekend placut!
  • deltalsf.cd

  • Mesaje scrise: 20
  • Locatie: Bucuresti
  • Masina: Meriva 1.7CDTI din 2013
  • Status: Offline
  • Cont inregistrat in: 12 Aug 2018

  • Mesaj Privat
Buna ziua am un opel meriva b 1.7 cdti 110cp.81kw.startstop 2013 pornesc ventilatia in treapta1 astept cateva sec si apas butonul ac (nu este climatronic) cand afara sant vreo 16 19 grd nu vrea sa bage aer rece in habitat desi comp este cuplat aspiratia rece calumea dar nu brumata ve tilatia funct si pr 1 2 3 samd dar baga aer cald de parca ar fi iarna sau toamna , cand afara creste temp peste 22 23 grd baga frig calumea ,mam uitat in term de pe afisaj ca nu are display,di afisa 27 grd si baga rece pana si grilele se racisera,ma intreb sa afiseje sa sa citeasca eronat temp ext senzorul din spoilerul fata stanga caci acolo lam indentificat,sau intradevar daca afara sant panan 17 18 gr nu da comanda la interior clapetei interioare sa schimbe pozitia directionari aerului rece si ramane blocata chiar di partial intre rece si cald !?,? Sau este vb doar de senzorul ext mentionez ca comp cupleaza aspiratia este rece bine de tot dar nu brumata ventilatoarele ambele ext baga forta,daca astept sa creasca temp peste 22 24 grd cum am observat dupa ce am facut verificare vidare înc.cu freon partial comp cu ulei fara sol de contrast ,am vazut ca a luato si racea asta dupa ce am plecat din service si miau zis ca sa vb cu un tehnician pt ca nu baga rece desi comp cuplasr se racisr calimea aspiratia s a m d numai ca baga cald înauntru si am urmarit sub masina tot timpul sa vad condensul si facea condens multumesc si daca ma puteti îndruma cu o onf sau chiar poate tb inlocuit vreo piesa minoră pe care pot sa o inlocuiesc si eu multumesc o zi buna
  • SDoruStan

  • Mesaje scrise: 41
  • Locatie: Constanta
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 27 Mai 2019

  • Mesaj Privat
Am tot un opel astra G, motorul z16xe. Aerul conditionat functioneaza doar daca motorul este foarte cald. Daca vrei sa pornesti aerul conditionat, apesi pe buton, se aprinde ledul dar baga aerul de afara (cald). Electroventilatorul nu pleaca. Daca temperature antigelului creste peste 90, app 95 grade, atunci porneste si electroventilatorul si atunci baga si aer condionat. Ce ar putea sa aiba. Si fara sa vrei AC, electroventilatorul pleaca tot in jur de 95 de grade (de pe ceasul din bord). Pe torque am si eroarea p1482 (engine coolant blower motor relay 1.2.3 malfunction.
  • iulian1971

  • Mesaje scrise: 7,379
  • Locatie: Ilfov
  • Masina: Astra Z17DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Mesaj Privat
Rezistenta arsa pe electroventilatorul A/C.
La 98 de grade iti pleaca electroventilatorul de apa.
Skip Ads 60 min (0/3)

  • faneWGW

  • Mesaje scrise: 1
  • Locatie: Teleorman
  • Masina: Zafira din 2008
  • Status: Offline
  • Cont inregistrat in: 09 Jun 2019

  • Mesaj Privat
Am si eu o problemă am luat recent o zafira 19cdti si nu-i merge ac butonul de pornire nu se aprinde i-am schimbat compresorul senzorul si tot nu-i vine curent inclusiv sigurantele ce poate fi
  • mannyDTH

  • Mesaje scrise: 10
  • Locatie: Galati
  • Masina: Astra Z19DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 26 Aug 2016

  • Mesaj Privat
Buna seara.Am o problema la o astra h 1.9 120 cp, si anume pierde freonul in aproximativ 1 luna.Am bagat sustanta de contrast(2 seringi cumparate de pe net) si dupa o saptamana am verificat cu o lanterna cu UV , pe unde ar putea fi scaparile.Surpriza a fost cand am vazut pe unde pierde, si anume pe la compresor, mai exact pe la ultima imbinare (compresorul avind 2 din cate imi amintesc).
Intrebarile mele ar fi pentru cine a intalnit asemenea problema
-gasesc vreun chit de reparatie care sa contina acele oringuri sau garnituri la vreun magazit de piese auto?
-as putea sa le schimb eu , sau trebuie sa ma duc la vreun service de specialitate?
-compresorul de Astra h 1.7 cdti s-ar potrivi la motorul de 1.9.Pt ca am vazut ca tot 3 suruburi de prindere au si unul si altul.
motivatia pt care vreau unul de 1.7 este ca se gasesc mai usor.
multumesc aniticipat.
  • miraflor2007

  • Mesaje scrise: 34
  • Locatie: Cluj
  • Masina: Combo Z14XEP din 2007
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2016

  • Mesaj Privat
Bună ziua. Cine îmi poate spune unde se afla mufa de la radiatorul de ac la corsa sau combo. Am fost la 2 servisuri și nu au reușit sa facă legătura.
  • deleted-113970

  • Mesaje scrise: 137
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 08 Nov 2016

  • Mesaj Privat
... mai exact? Corsa ce an? Nu suntem in mintea ta ca sa stim la ce te referi... Radiatorul ac e o piesa statica din aluminiu... Asta doar sta acolo ca prostul si se falfaie freonul prin el, nu e actionat electric.

Off topic: se vehicula o poza funny pe net in care niste instalatori termo lasau bilet unei babe, in usa... "Sunati-ne cand ajungeti acasa ca sa legam caloriferu"
  • deleted-113970

  • Mesaje scrise: 137
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 08 Nov 2016

  • Mesaj Privat
SDoruStan a scris:Am tot un opel astra G, motorul z16xe. Aerul conditionat functioneaza doar daca motorul este foarte cald. Daca vrei sa pornesti aerul conditionat, apesi pe buton, se aprinde ledul dar baga aerul de afara (cald). Electroventilatorul nu pleaca. Daca temperature antigelului creste peste 90, app 95 grade, atunci porneste si electroventilatorul si atunci baga si aer condionat. Ce ar putea sa aiba. Si fara sa vrei AC, electroventilatorul pleaca tot in jur de 95 de grade (de pe ceasul din bord). Pe torque am si eroarea p1482 (engine coolant blower motor relay 1.2.3 malfunction.


Ai schimbat cumva ecu din dezmembrari? Pare sa fie alta versiune de soft, daca da eroare pe cele 3 trepte. Se rescrie ecu si gata.
Da-ne detalii. Masina din ce an este, model de clima(manuala sau automata, a fost schimbat calculatorul de motor sau nu? Pleaca ventilatoarele la 95grade pentru ca asa e conceput sistemul, sa nu iti fiarba apa in borcan...
  • deleted-113970

  • Mesaje scrise: 137
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 08 Nov 2016

  • Mesaj Privat
mannyDTH a scris:Buna seara.Am o problema la o astra h 1.9 120 cp, si anume pierde freonul in aproximativ 1 luna.Am bagat sustanta de contrast(2 seringi cumparate de pe net) si dupa o saptamana am verificat cu o lanterna cu UV , pe unde ar putea fi scaparile.Surpriza a fost cand am vazut pe unde pierde, si anume pe la compresor, mai exact pe la ultima imbinare (compresorul avind 2 din cate imi amintesc).
Intrebarile mele ar fi pentru cine a intalnit asemenea problema
-gasesc vreun chit de reparatie care sa contina acele oringuri sau garnituri la vreun magazit de piese auto?
-as putea sa le schimb eu , sau trebuie sa ma duc la vreun service de specialitate?
-compresorul de Astra h 1.7 cdti s-ar potrivi la motorul de 1.9.Pt ca am vazut ca tot 3 suruburi de prindere au si unul si altul.
motivatia pt care vreau unul de 1.7 este ca se gasesc mai usor.
multumesc aniticipat.

Buna,
Pe rand...
Pierde pe tur sau retur? Sa nu fie "constipat" cu span compresorul tau.
Da, se gasesc oring-uri. Vezi ce gasesti, ia violet sau in cel mai rau caz verzi.
Uita-te pe codul compresorului, am impresia ca se pot folosi si compresoare de 1.7.
  • MIon90

  • Mesaje scrise: 1
  • Locatie: Ialomita
  • Masina: Astra din 2002
  • Status: Offline
  • Cont inregistrat in: 07 Jul 2019

  • Mesaj Privat
Salutare, am o astra g la care nu funcționează ac-ul adică electoventilatorul de la radiatorul pt climă pornește pt 5-10 sec și se oprește fără a măi pleca vreodată! Am schimbat agentul de răcire, presostatul,placa de relee și nimic.... este ceva ce îi ia comanda și nu știu ce! Aștept cu interes răspunsurile voastre, mulțumesc!
  • Ciurea Marius

  • Mesaje scrise: 147
  • Locatie: Dolj
  • Masina: Astra Z13DTH din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Jun 2016

  • Mesaj Privat
Salut, am si eu o problema cu AC-ul la un opel astra h, am schimbat compresorul cu unul nou (cel vechi avea bobina arsa si nu au putut "mecanicii" sa desfaca fulia ca se invartea surubul in gol).Am încărcat instalația cu freon si ulei si temperatura la ieșire este de 18-22 grade, înainte îmi scotea 4 grade. Ce poate fi defect ? O curățare a instalației poate ajuta cu ceva ?
  • SDoruStan

  • Mesaje scrise: 41
  • Locatie: Constanta
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 27 Mai 2019

  • Mesaj Privat
Revin cu mai multe informatii:
Opel astra g twinport,2005, motor Z16XEP. Porneste doar cand vrea el. Intr-o dimineata a plecat cu masina rece, afara fiind 19 grade. A doua zi, dimineata erau 21 de grade, nu a mai plecat. Cand afara este foarte cald, pornesti motorul, dai drumul la aer conditionat, se aprinde becul de pe buton, dar nimic, nici macar vreo modificare a mersului motorului. Daca mergi prin oras vreo 10 minute, creste temperature apei in jur de 90 de grade, apesi pe butonul de AC ca sa il stingi (AC-ul nu functiona dupa cum am zis), il apesi din nou si AC-ul porneste si el, facand rece. Deci, de fiecare data, cand este cald afara, sau chiar vreo 24 de grade,dupa 10 minute de mers in oras AC-ul functioneaza. Daca acum, iesi din oras, prinzi viteza, dupa vreo 5 minute, AC-ul se opreste, si nu mai porneste decat daca ajungi iar in oras sau, tragi pe dreapta, stai vreo 5 minute cu motorul pornit si asa porneste si AC-ul. O alta chestie pe care am observant-o, nu stiu daca are vreo legatura, cateodata, chit ca ventilatorul este pe treapta 0, daca apesi pe butonul de AC, incepe sa bage aer (ori cald, ori rece dupa cum am spus mai sus) Si o alta chestie, v-am zis ca a pornit AC-ul la 19 grade afara, cu masina rece, cu treapta 0 la ventilator, si nici macar electroventilatorul nu se invartea, decat dupa ce s-a incalzit putin motorul. Deci baga aer mult mai rece ca afara cu electroventilatorul oprit. Ce problema ar putea sa aiba AC-ul meu ?
  • SDoruStan

  • Mesaje scrise: 41
  • Locatie: Constanta
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 27 Mai 2019

  • Mesaj Privat
iulian1971 a scris:Rezistenta arsa pe electroventilatorul A/C.
La 98 de grade iti pleaca electroventilatorul de apa.


Are un singur electroventilator
Skip Ads 60 min (0/3)

  1. Home
  2. Probleme Tehnice

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR