Ai uitat parola?


  1. Home
  2. Publicitate
  • Zamfir Cristi

  • Mesaje scrise: 40
  • Locatie: Bucuresti
  • Masina: Corsa 1999 X10XE
  • Status: Offline
  • Cont inregistrat: 16 Feb 2013

  • Mesaj Privat
Mukltumesc frumos Dane pentru interventie si lamurire....
Deci, nu am scapat, va trebui cumva sa ajung sa fac o curatire.Masina are cam 124500 acum si mai da cateodata in nas la plecarea de pe loc. Daca ii pun un aditiv de curatat injectoare, sistem alimentare...crezi ca se poate curata si zona EGR-ului?
PS:Iar ca intrebare off topic: crezi ca un aditiv de curatire tacheti poate diminua zgomotul (tacaneala) unuia dintre tachetii blocati ai masinii (deoarece inainte de a schimba distributia nu batea nici unul, iar acum am un tacanit superb cand cer putere motrului)?

Multumesc anticipat pentru amabilitate si lamuriri. (tare as dori sa ajung odata la Iasi pentru o diagnoza totala a masinii- am cumparat-o de vreo 3 luni si macar sa stiu cu ce ma dau si pe ce ma bazez) Smile)
  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
Sa lasam discutiile off topic
  • Kinohop

  • Mesaje scrise: 51
  • Locatie: Iasi
  • Masina: Vectra 2002 Z16XE
  • Status: Offline
  • Cont inregistrat: 29 Jul 2012

  • Mesaj Privat
Buna ziua domnule "dancuciureanu". M-am adresat pe forum cu urmatoarea problema
"Salutare stimati colegi Opelisti. De aproape un an de zile de cand am cumparat masina, Opel Vectra B 1.6 16v 2002 ma confrunt si eu cu aceasta problema. Senzorul de ABS se aprinde cand are chef si se stinge la fel. Astazi am fost cu masina la tester si am descoperit urmatoarele erori:
ABS:
C0121(2)p - Valve Relay Circuit Malfunction
C0800NP - Switched Battery Voltage Low
C0800(2) - Switched Battery Voltage Low
Bun, din cate am citit pe aici rezolvarea optima ar fi inlocuirea modulului de ABS insa am vazut ca sunt si alternative care functioneaza. Cunoasteti pe cineva din Iasi care m-ar putea ajuta cu rezolvarea acestei probleme sau alte solutii ?
"

Un alt coleg, "ichimcornel" m-a indrumat catre pagina aceasta. Dupa problema pe care am prezentat-o mai sus as dori sa stiu cat m-ar costa ajutorul dumneavoastra pentru rezolvare ? Astept un mesaj privat. Multumesc!
  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
Numerele de tel sunt pe forum, ma suni si asta basta, daca nu ai minute dai un sms ....
  • Iuga

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Astra 2003
  • Status: Offline
  • Cont inregistrat: 03 Aug 2013

  • Mesaj Privat
Salut! am si eu o problema cu telecomanda..am schimbat initial bateria, dar tot nu merge. Banuiesc ca este o problema la mecanismul electric, ma poate ajuta cineva? Mersi
  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
Dupa cum ai vazut ai cel putin doi in B care te pot ajuta, eu cu teleportatul stau in RK
  • Adrian Niculaescu

  • Mesaje scrise: 9
  • Locatie: Bacau
  • Masina: Vectra 2001
  • Status: Offline
  • Cont inregistrat: 13 Sep 2013

  • Mesaj Privat
Salutari am si eu nevoie de ajutor va rog. acum o saptamana mi am cumparat un opel vectra 1.8 16 valve din 2001 benzina, tot bun si frumos la ea pana a m mers 20 de km si mi s a oprit motorul brusc. am tras pe dreapta am crezut ca e o manevra gresita a 2a zi mi s a oprit iar dupa 5 km de mers in bord imi apare masina cu cheia si motorul am tot citit mesaje si nu vad o problema ca a mea, am fost la un service mi a pus o pe tester si a iesit ca e eroare la senzorul axei cu cama si mi a sters erorile, mi a zis ca daca se mai intampla sa revin sa l puna din nou pe tester, nici n am ajuns acasa mi s a oprit iar motorul a 2a zi m am dus la acelasi mecanic si mi a pus o pe tester , n a mai iesit senzorul de la axa cu cama ,in schimb mi a iesit eroare cod p1600 care cica inseamna computer de la motor e mort, de asta face figuri, i am zis de ce nu mi stau aprinse becurile in bord mereu si de ce mi mai porneste inca masina daca e computerul, daca ma poti ajuta te rog:)
  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
Ai raspuns pe mail
  • deleted-79607

  • Mesaje scrise: 22
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Nov 2012

  • Mesaj Privat
Buna seara
ECU Zafira 2001 Z16XE : Intrerupt fir masa la releu pompa combustibil (am gasit un straf intre relee ), nu mai vede senzorul 2 de la pedala acceleratie .(asta dupa ce a umblat un ,,meserias ,, )
Cat m-ar costa sa o repar , inlocui ? Multumesc
  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
Am vorbit la telefon, acum ramane de vazut ce a facut 'mese' acolo dar are sanse.
  • aurikalex

  • Mesaje scrise: 52
  • Locatie: Buzau
  • Masina: Astra 2000 y20dti
  • Status: Offline
  • Cont inregistrat: 19 Nov 2012

  • Mesaj Privat
sall la un opel astra 20 dti 16 valve prob pompa injectie adica cod p1220.ea merge bine pana la 120de km la ora apoi se plafoneaza.imi poti lasa un numar ceva sau un sfat pret ceva
  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
aurikalex la tine e valva de avans si nu te pot ajuta cu ea. O solutie ar fi Winns sistem purge de pus in pahar sa mearga cu ea, poate ai bafta si pe viitor ulei 2t in motorina, cauta pe forum.

Tarata Viorel ma bucur la fel ca si tine ca te-am rezolvat dar mai lasa probele cu 140 fara statie, detector...poti primi ceva in posta de te apuca palpitatiile.
  • luc4s

  • Mesaje scrise: 47
  • Locatie: Iasi
  • Masina: Astra 2006
  • Status: Offline
  • Cont inregistrat: 11 Feb 2007

  • Mesaj Privat
Il recomand pe Dan, am mers cu cateva probleme la el si de fiecare data m-a rezolvat la preturi de bun simt.
  • deleted-21201

  • Mesaje scrise: 280
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 02 Aug 2008

  • Mesaj Privat
va salut , in ecu de z18xe in care s-a umblat deja va bagati? eroare de debitmetru.cine aumblat in el a zis ca nu mai are ce sa ii faca
  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
Probabil a fost la Robert in Focsani ECU si el nu e carpaci.
Acum sanse ar fi dar putine si ma bag doar daca imi dai mai multe info de cod eroare si parametri reali.
Daca esti pe orange si nu ai minute te sun eu sa stam la taclale, am si in alte retele dar mai limitat.
  • tonypsg

  • Mesaje scrise: 1,567
  • Locatie: Brasov
  • Masina: Astra 2000 y17dt
  • Status: Offline
  • Cont inregistrat: 17 Jul 2011

  • Mesaj Privat
multumesc d-nului dan pentru interventia la masina.totul a decurs perfect si masina a prins viata!
recomand!
multumesc dan cuciureanu!
  • johnut

  • Mesaje scrise: 175
  • Locatie: Iasi
  • Masina: Vectra 2003 Y22DTR
  • Status: Offline
  • Cont inregistrat: 25 Jul 2011

  • Mesaj Privat
Va salut,
Un Vectra C Y22DTR, se poate intineri cu un remap?
Multumesc, numai bine!
  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
La PG16 inca nu, dotarea costa destul de mult si nu stiu cand as scoate investitia, in plus mai da cu virgula cateodata.
  • catastefan

  • Mesaje scrise: 5,913
  • Locatie: Galati
  • Masina: Corsa 2001 Z12XE
  • Status: Offline
  • Cont inregistrat: 21 Jan 2012

  • Mesaj Privat
Buna ziua.
O rugaminte am la dumneavoastra.
Daca aveti un ECM de Y17DT Astra G desfacut...se poate o poza cu legaturile la pinii din ambele cuple.
Am dat cuiva la reparat ( ....mioritic cum spuneti dvs...) si tot nu merge . El a fost functional dar avea cred lipituri reci si l-am dat la reconditionat...dar nu ma mai pot conecta pe el deloc. Cred ca mai rau a facut.
L-am desfacut azi cu gandul sa incerc eu.

Cam asa arata....scuze de poze sunt facute cu telefonul...se vad zonele unde a umblat dar nu stiu cum era acolo.






  • dancuciureanu

  • Mesaje scrise: 16,452
  • Locatie: Iasi
  • Masina: Agila 2001 Z10XE + Z12XE
  • Status: Offline
  • Cont inregistrat: 26 Jun 2006

  • Mesaj Privat
Poti sa-i pui cruce. Toti viseaza lipituri reci...
Uite aici a facut buba fatala :

  1. Home
  2. Publicitate

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR