Ai uitat parola?


  • georgeisfan

  • Mesaje scrise: 48
  • Locatie: Bucuresti
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 12 Mar 2007

  • Garaj Mesaj Privat
Deschid un nou topic deoarece nu am gasit o discutie exact pe tema asta:
Mentionez ca am senzori de parcare originali GM.
Incepand din aceasta iarna, pentru prima data cand bagam in marsarier dupa ce porneam motorul se auzea un sunet continuu (concomitent se aprindea martorul de bord de la senzori).
Dupa aproximativ 2 secunde sunetul continuu si martorul de bord disparea si senzorii mergeau normal.
In ultima perioada au inceput sa faca tot mai des asa, aproape de fiecare data cand bag in marsarier patesc aceeasi chestie care dureaza 2-3 secunde dupa care functioneaza normal.
Daca imi puteti fi de folos va multumesc anticipat.
  • blue ray

  • Mesaje scrise: 137
  • Locatie: Dolj
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 30 Oct 2008

  • Garaj Mesaj Privat
Cam aceeasi problema e si la mine. Diferentele ar fi că la mine senzorii nu sunt din fabrică iar sunetul nu se opreste decât dacă o scot din marșarier (în acelasi timp imi afișează distanța 0 față de obstacol). Chestia se întâmplă numai pe ger, la plecare, cu mașina rece. Am verificat să nu fie zăpadă sau gheață pe senzori și să o vadă ca pe un obstacol, da' nu era. De când s-a mai încălzit nu mai am probleme, funcționează normal.
  • alexx1402

  • Mesaje scrise: 1,746
  • Locatie: Alta tara
  • Masina: Astra B16DTH din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2010

  • Garaj Mesaj Privat
georgeisfan a scris:Deschid un nou topic deoarece nu am gasit o discutie exact pe tema asta:
Mentionez ca am senzori de parcare originali GM.
Incepand din aceasta iarna, pentru prima data cand bagam in marsarier dupa ce porneam motorul se auzea un sunet continuu (concomitent se aprindea martorul de bord de la senzori).
Dupa aproximativ 2 secunde sunetul continuu si martorul de bord disparea si senzorii mergeau normal.
In ultima perioada au inceput sa faca tot mai des asa, aproape de fiecare data cand bag in marsarier patesc aceeasi chestie care dureaza 2-3 secunde dupa care functioneaza normal.
Daca imi puteti fi de folos va multumesc anticipat.


Am avut si eu problema asemanatoare, doar ca la un momentdat incepuse sa tiuie in continuu atunci cand bagam in marsarier, s-a rezolvat pana la urma prin inlocuirea unui senzor din cei patru.
Cu ajutorul unei interfete Op-Com poti afla imediat care dintre cei patru senzori are probleme. Poti verifica daca sunt erori stocate legate de functionarea lor, sau le poti vedea valorile lor in timp real (distanta aproximativa fata de un obstacol).
  • perpeleac

  • Mesaje scrise: 6
  • Locatie: Arges
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 31 Mar 2013

  • Garaj Mesaj Privat
am si eu o problema legata de senzorii de parcare la opel astra H.
Senzorii i-am montat eu,after market,dar problema este ca ei nu functioneaza decat cu motorul oprit.Cand pornesc motorul nu mai merg.Am verificat,si am descoperi care este cauza,in becul de marsarier(de unde am conectat eu plusul) ajung doar 11 volti cu motorul pornit,si 12 cu motorul oprit.In priza de la bricheta am 13.9 cu motorul pornit,deci alternatorul lucreaza corect.Care ar fi rezolvarea?
  • daniadrianus

  • Mesaje scrise: 106
  • Locatie: Alta tara
  • Masina: Astra Z19DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 23 Jun 2009

  • Garaj Mesaj Privat
George, Asa cum a zis si alexx1402,
Am intampinat si eu aceiasi problema. S-a rezolvat cu schimbarea unui senzor.
Se poate detecta foarte usor cu un TECH2 care senzor este defect. Cum senzorii sunt cuplati impreuna, daca cel putin unul e defect sau da semnal fals, atunci ti se aprinde martorul in bord si beepuie continu sau doar iti clipeste martorul in bord, dar oricum nu mai te poti baza pe ei.
La mine incepuse sa se manifeste ca trebuie schimbat, dupa fiecare ploaie, sau splat de masina... Chiar daca se usca masina, chiar si la cateva zile tot imi dadea semnal fals. Era foarte inervant, caci odata obisnuit cu senzorii ... stii cu e... mai greu cu dez-obisnuitul.

Se schimba usor senzorul. Bara se de jos in <5 min, apoi schimbatul senzorului si pusul barii inapoi. in max 1/2h treaba se rezolva.
Cu prima ocazie baga testerul pe ea.
  • alexx1402

  • Mesaje scrise: 1,746
  • Locatie: Alta tara
  • Masina: Astra B16DTH din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2010

  • Garaj Mesaj Privat
Nu e nevoie sa dai bara jos, ai acces lejer la ei de sub masina, in 30 secunde schimbi senzorul.
  • daniadrianus

  • Mesaje scrise: 106
  • Locatie: Alta tara
  • Masina: Astra Z19DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 23 Jun 2009

  • Garaj Mesaj Privat
La mine nu s-a putut fara datul barii, am OPC si sasiu SPORT & arcuri mai scurte. Dar e bine daca se poate si fara datul barii jos! Mai simplu pentru colegul George.
  • alexx1402

  • Mesaje scrise: 1,746
  • Locatie: Alta tara
  • Masina: Astra B16DTH din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2010

  • Garaj Mesaj Privat
Nu stiu cum e la celelalte caroserii, dar la break se poate fara a demonta bara.
  • georgeisfan

  • Mesaje scrise: 48
  • Locatie: Bucuresti
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 12 Mar 2007

  • Garaj Mesaj Privat
Multumesc mult pentru sfaturi. Am spalat masina si se pare ca nu mai merg deloc.

O sa va anunt cand rezolv problema.
  • georgeisfan

  • Mesaje scrise: 48
  • Locatie: Bucuresti
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 12 Mar 2007

  • Garaj Mesaj Privat
Problema a fost rezolvată prin înlocuirea unui senzor de parcare.

Ca sa nu mai dau banii și la tester, i-am luat prin eliminare și l-am găsit în cele din urmă pe cel bolnav.

Sfaturile voastre mi-au fost de mare ajutor, vă mulțumesc frumos!
  • Mafi0tul

  • Mesaje scrise: 163
  • Locatie: Dolj
  • Masina: Vectra Z18XE din 2002
  • Status: Offline
  • Cont inregistrat in: 07 Sep 2007

  • Garaj Mesaj Privat
Cum adica i-ai luat prin eliminare?Zi-mi te rog cum ai procedat ca intampin aceeasi problema Sad
  • georgeisfan

  • Mesaje scrise: 48
  • Locatie: Bucuresti
  • Masina: Astra Z19DT din 2006
  • Status: Offline
  • Cont inregistrat in: 12 Mar 2007

  • Garaj Mesaj Privat
Am luat fiecare senzor in parte si l'am inlocuit cu cel nou. Am facut de fiecare data probe sa vad daca merge sau daca problema persista.
  • Mafi0tul

  • Mesaje scrise: 163
  • Locatie: Dolj
  • Masina: Vectra Z18XE din 2002
  • Status: Offline
  • Cont inregistrat in: 07 Sep 2007

  • Garaj Mesaj Privat
ma gandeam sa incerc fara sa il cumpar,ca poate e doar contact imperfect ceva......ma gandesc.....nu dau 200 lei pe un senzor nici batut Smile)
  • alexx1402

  • Mesaje scrise: 1,746
  • Locatie: Alta tara
  • Masina: Astra B16DTH din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2010

  • Garaj Mesaj Privat
Nu prea ai cum prin eliminare, daca scoti un senzor ceilalti nu vor mai fi functionali chiar daca sunt buni.
  • nanutza

  • Mesaje scrise: 369
  • Locatie: Prahova
  • Masina: Astra z17dth din 2005
  • Status: Offline
  • Cont inregistrat in: 01 Jul 2012

  • Garaj Mesaj Privat
Omul a inlocuit pe rand cei 4 senzori cu unul cumparat si care logic ca era bun.Cand a vazut ca problema a disparut senzorul demontat era dus.
  • alexx1402

  • Mesaje scrise: 1,746
  • Locatie: Alta tara
  • Masina: Astra B16DTH din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2010

  • Garaj Mesaj Privat
Si tu citesti printre randuri. Mafi0tul a zis ca nu vrea sa dea 200lei pe un senzor.
  • fanut

  • Mesaje scrise: 4
  • Locatie: Mehedinti
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Feb 2014

  • Garaj Mesaj Privat
salut. ma poate ajuta s pe mine kineva ku un rsp. am senzori parcare din fabrika problema e ca la kuplarea in mansalier el bipaie normal dar la intalnirea unui obstacol fake la fel nu ma ajuta ku nimik am kumparato d kurand...
  • alexx1402

  • Mesaje scrise: 1,746
  • Locatie: Alta tara
  • Masina: Astra B16DTH din 2017
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2010

  • Garaj Mesaj Privat
Tu in ce limba vorbesti?
  • fanut

  • Mesaje scrise: 4
  • Locatie: Mehedinti
  • Masina: Vectra din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Feb 2014

  • Garaj Mesaj Privat
nu cunosc forte bine.. dar la senzoru de parcare nu te avertizeaza daca te apropi prea mult de un obstacol. in mansalier se aude un bip scurt da,acelasi bip scurt se aude si la o distanta de... 0 cm. mentionez ca in bord nu imi arata niciun martor sau sau beculet...
  • Signum`06

  • Mesaje scrise: 44
  • Locatie: Botosani
  • Masina: Signum z19dth din 2006
  • Status: Offline
  • Cont inregistrat in: 07 Nov 2010

  • Garaj Mesaj Privat
Salutare.
De curand ma confrunt cu o problema la senzorii de parcare fata, originali din fabrica , in special cu faza scurta pornita, acestia bipuie haotic fara a avea vreun obstacol, cei din spate functioneaza normal. Daca sting farurile, senzorii functioneaza normal.
O probabilitate ce o deduc eu ar fi influenta balastului xenon,(radiatiile acestuia, etc), dupa ce l-am schimbat pe cel original de 35w cu unul aftermarket de 55w. Dar, schimbarea balastului am facut-o prin vara, iulie-august, si problema cu senzorii a aparut acum prin decembrie cand e si mai frig.
Ar putea asta si o cauza, sau am un senzor pe duca?
multumesc anticipat

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata