Ai uitat parola?


  • opel astra g

  • Mesaje scrise: 109
  • Locatie: Arges
  • Masina: Astra x12xe din 2000
  • Status: Offline
  • Cont inregistrat in: 15 Aug 2012

  • Garaj Mesaj Privat
am gasit cu 700lei manopera.
kit distributie dayco, pompa de apa hepu, garnituri victor reinz(chiuloasa, capac supape,baie ulei), ulei gm 5w30 si antigel hepu 960lei in afara de piesele care trebuiesc inlocuite de la chiuloasa si rectificat chiuloasa. distributia am avut de ales intre dayco, fai si ina. ce parere aveti?
  • dancuciureanu

  • Mesaje scrise: 15,108
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Dayco este slab si incomplet
  • aauto

  • Mesaje scrise: 495
  • Locatie: Bucuresti
  • Masina: Vectra Y20DTH din 2003
  • Status: Offline
  • Cont inregistrat in: 29 Aug 2012

  • Garaj Mesaj Privat
Febi pare cel mai complet și calitativ!
  • dancuciureanu

  • Mesaje scrise: 15,108
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Garaj Mesaj Privat
Original GM este cel mai bun.
  • opel astra g

  • Mesaje scrise: 109
  • Locatie: Arges
  • Masina: Astra x12xe din 2000
  • Status: Offline
  • Cont inregistrat in: 15 Aug 2012

  • Garaj Mesaj Privat
asta de la dayco este completa cu garnitura suruburi pinioane patine intinzator etc o sa caut mai buna atunci
  • opel astra g

  • Mesaje scrise: 109
  • Locatie: Arges
  • Masina: Astra x12xe din 2000
  • Status: Offline
  • Cont inregistrat in: 15 Aug 2012

  • Garaj Mesaj Privat
din fericire nu a fost afectat nimic la chiuloasa. dar cu ocazia asta ii voi schimba simeringurile de la supape si tachetii. ce ulei sa ii bag 5w30 de la gm? inainte mergeam pe 10w40 tot gm si nu consuma ulei
  • costelus_2006

  • Mesaje scrise: 60
  • Locatie: Vaslui
  • Masina: Astra Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2015

  • Garaj Mesaj Privat
johnnutz a scris:Eu am citit daua coduri : 0135 si 0420. Problema este ca nu stiu cum sa identific piesa care este defecta. Revizia am facut-o acum o saptamana si mi-au zis ca depaseste noxele emise si ca ma toba sparta. Dupa o zi s-a aprins la bord "check engine" si aud o bataie mica(ca de tachet, vibrochen dus) cand o tin la 2500-3000 turatii pe loc.
Mai are rost sa o mai duc la un test la service ? Cum pot remedia defectiunea fara prea mare cheltuiala(service Opel)?





ceai mai rezolvat cu problema ta la mașină? Am si eu cam aceeași situație.
  • costelus_2006

  • Mesaje scrise: 60
  • Locatie: Vaslui
  • Masina: Astra Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 20 Jan 2015

  • Garaj Mesaj Privat
Salut vreau si eu o pare la eruarea care apare
  • johnnutz

  • Mesaje scrise: 48
  • Locatie: Dolj
  • Masina: Corsa Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 03 Mar 2008

  • Garaj Mesaj Privat
costelus_2006 a scris:
johnnutz a scris:Eu am citit daua coduri : 0135 si 0420. Problema este ca nu stiu cum sa identific piesa care este defecta. Revizia am facut-o acum o saptamana si mi-au zis ca depaseste noxele emise si ca ma toba sparta. Dupa o zi s-a aprins la bord "check engine" si aud o bataie mica(ca de tachet, vibrochen dus) cand o tin la 2500-3000 turatii pe loc.
Mai are rost sa o mai duc la un test la service ? Cum pot remedia defectiunea fara prea mare cheltuiala(service Opel)?





ceai mai rezolvat cu problema ta la masină? Am si eu cam aceeasi situatie.


Salut
Asta se intampla prin 2008 Very Happy .
Pentru 0135 am schimbat sonda lambda 1 si eroarea a disparut, am pus una BOSCH.
Eroarea 0420 inca e acolo. Chiar ma gandeam zilele astea sa masor sonda lambda 2 sa vad ce valori da, as pune una de la dezmembrari.

Am vazut intr-o postare mai sus niste valori pentru lambda2, dar masurate pt. motor de 1.2 , eu am 1.0 z10xe. Stie cineva daca sunt aceleasi ?

Salutare !
  • Chitu Razvan

  • Mesaje scrise: 46
  • Locatie: Prahova
  • Masina: Corsa Z12XE din 2003
  • Status: Offline
  • Cont inregistrat in: 23 Oct 2015

  • Garaj Mesaj Privat
Salutare Corsari.Buburuza mea se confruntă cu o problemă atunci când fac plinul si anume aceea că imediat după ce fac plinul si opresc motorul apare eroarea p460.Am înțeles că este ceva legat de senzorul de nivel combustibil care nu prea-i place să fie rezervorul plin.Intrebare: merita sa schimb acel senzor sau se poate merge așa în continuare fără să fie afectat si altceva?. Mulțumesc
  • PL500

  • Mesaje scrise: 1,149
  • Locatie: CURTEA DE ARGES
  • Masina: Agila z12xe 1.2i din 2001
  • Status: Offline
  • Cont inregistrat in: 19 Mai 2006

  • Garaj Mesaj Privat
Se poate circula fara probleme, daca nu deranjeaza eroarea.
  • Chitu Razvan

  • Mesaje scrise: 46
  • Locatie: Prahova
  • Masina: Corsa Z12XE din 2003
  • Status: Offline
  • Cont inregistrat in: 23 Oct 2015

  • Garaj Mesaj Privat
Buuuun....eu aveam în plan să schimd deoarece nu stiu sigur daca după ce apare eroarea nivelul de combustibil era citit corect.Cum stiu ca ce am în rezervor este conform cu ce a arata bordul?Pot merge cu 5l în minus în rezervor clar.Intrebarea este dacă aceasta eroare poate afecta alte funcții.Multumesc
  • PL500

  • Mesaje scrise: 1,149
  • Locatie: CURTEA DE ARGES
  • Masina: Agila z12xe 1.2i din 2001
  • Status: Offline
  • Cont inregistrat in: 19 Mai 2006

  • Garaj Mesaj Privat
Este posibil ca nivelul combustibilului sa nu fie citit corect,
insa nu afecteaza in nici-un fel functionarea motorului / masinii.
  • Lyonel

  • Mesaje scrise: 499
  • Locatie: Arges
  • Masina: Agila Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2012

  • Garaj Mesaj Privat
Vreau sa-mi ajut un bun prieten, agilist in remedierea, unor probleme la masina carora nu le mai da de cap. M-a sunat in mai multe randuri, cand a ramas cu masina in pana de motor si l-am sfatuit dupa priceperea mea, in functie de ce mi-a spus. Din pacate nici el saracul nu prea stia ce sa-mi spuna decat ca-i moare motorul, ca nu se accelereaza, chestii de-astea...
Operatiuni recente la masina: a schimbat senzorul crankshaft (nu-i mai pornea deloc), a schimbat apoi de voie-de nevoie pompa de benzină (masina nu tragea in urcare usoara si i se parea ca nu are presiune de benzina in rampa de injectoare), a schimbat bujiile si de fiecare data imi spunea ca a rezolvat-o. Treaba cu pompa l-a costat numai manopera 200 lei, plus pompa pe care o cumparase preventiv.
In fine, ieri m-am intalnit cu el si am citit prin metoda cu apasarea pedalelor frana+acceleratie o gramada de erori, de m-am speriat:
1405 (EGR), 0325 (knock sensor) 0130 (lambda 1), 0136 (lambda 2), 1523 (throttle malfuntion), 0100 (debitmetru), 0120 (de doua ori apare acest cod de pedala de acceleratie) si 1500 (throttle motor failure).
Intrebarea mea este daca aceste erori sunt consecinta defectarii unei singure componente si au aparut apoi in lant sau s-a dus naibii ECU? Nu pot cadea toate componentele astea (MAF, throttle, EGR, ambele sonde si senzorul KnocK) odata!
Precizez ca ultima data cand m-a sunat ca ramasese cu masina in pana l-am sfatuit sa scoata mufa de la debitmetru si sa pornesca motorul. Era bucuros ca motorul a pornit bine, se accelera si a reusit sa plece acasa. Apoi, la vreo cateva zile, a schimbat bujiile si a reusit sa mearga cu mufa debitmetrului pusa. Pentru putin timp insa, ca iar a inceput sa nu mai raspunda la acceleratie. In afara de asta, ignorand avertismentul pe care i l-am dat, sa nu introduca sau sa scoata mufa de la debitmetru in timp ce motorul este in functiune pentru ca este risc de distrugere a ECU, exact asta a facut un nu-stiu-ce mecanic la care a apelat si care i-a demonstrat ceea ce stia deja, anume ca motorul moare cand baga mufa la debitmetru. Deci nu este exclus sa fie afectat chiar ECU! Astept opiniile voastre!
L.E.: Am uitat sa va spun ca are Agila 1.0 din 2001.
  • mariustintea

  • Mesaje scrise: 516
  • Locatie: Brasov
  • Masina: Agila z12xe din 2001
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2013

  • Garaj Mesaj Privat
Am intalnit si eu la un z16xe eroarile acestea si sa rezolvat prin repararea ECU. Acum nu stiu ce sa zic, la z16xe prin proasta pozitionare a ECU , sant frecvente aceste probleme , dar la z10xe nu prea am auzit si totusi..... Dupa mine as trimite ECU la verificat decat sa mai dai bani pe diferite piese sau pe la diferiti mecanici.
  • Lyonel

  • Mesaje scrise: 499
  • Locatie: Arges
  • Masina: Agila Z12XE din 2002
  • Status: Offline
  • Cont inregistrat in: 21 Nov 2012

  • Garaj Mesaj Privat
După cum spuneam, e vorba de mașina unui prieten. Azi m-am hotărât să-l ajut cum mă pricep, cu operațiuni pe care le-am mai făcut. Deși mă gândeam că totul pleacă de la debitmetru am inceput cu EGR-ul și cu throttle-body. Am terminat târziu curățarea acestora. Satisfacția e mare, uimirea mea e și mai mare: din 9 coduri au mai rămas 3, din care doua identice: 0120. Dubios e celălalt, 1500, în condițiile în care motorașul de la throttle-body se aude bâzâind la punerea contactului. Cum au dispărut codurile celelalte? Rămâne să văd ce le fac la pedala aia de accelerație și throtle-body.
  • MrMihai

  • Mesaje scrise: 74
  • Locatie: Neamt
  • Masina: Agila Z10XE din 2001
  • Status: Offline
  • Cont inregistrat in: 09 Sep 2017

  • Garaj Mesaj Privat
P1300 EOBD Error Because Of Empty Fuel Tank . Deci sa inteleg ca nu mai am benzina sau cum Smile)
Am mers prin Piatra Neamt si evident am prins un drum bun plin cu gropi si denivelari , apoi sa aprins check engine si am pus OBD , direct eroarea asta Smile deci concluzia fiind? Smile Cool
  • fireman31

  • Mesaje scrise: 71
  • Locatie: Ialomita
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 06 Dec 2010

  • Garaj Mesaj Privat
Si eu am aceasi problema la corsa c z12xe din 2001 in doua usi .
B1485 - Circuit de curent excitaþie generator(linia61) - tensiune prea mare (01) - Nu este prezent
dar mai am si inca doua coduri de eroare:
C1505 - No Vehicle Speed Signal (00) - Not present
C1517 - Overheat Protection Mode Active (00) - Not present
Cineva poate sa imi spuna ce anume sunt?
Mentionez ca masina merge normal.
  • cosmin_sicrea2005

  • Mesaje scrise: 15
  • Locatie: Hunedoara
  • Masina: Agila Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 18 Sep 2014

  • Garaj Mesaj Privat
eroare P0201 la opel Agila 1.2 2002 care ar putea fii cauzele ? injector defect? periodic imi face problema asta, apoi resetez merge o perioada si iara face.....Ce este de facut ? Multumesc
  • mariuss93

  • Mesaje scrise: 72
  • Locatie: Arges
  • Masina: Astra Z14XEP din 2008
  • Status: Offline
  • Cont inregistrat in: 28 Mai 2011

  • Garaj Mesaj Privat
Salutare dragi colegi,
Am o problema la Astra G -ul meu z14xep, in sensul ca a inceput sa porneasca greu la rece uneori si are lipsa putere cand este motorul rece. Atasez un fisier cu live data facut astazi, iar din cate vad eu cantitatea de aer este cam mica in relanti ceea ce ma duce cu gandul spre o curatare a debitmetrului.
Ce parere aveti despre aceste valori?
https://drive.google.com/ope...BtcmOdmBuEgfZy3zU

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata