Ai uitat parola?


  • RADU FLORIAN

  • Mesaje scrise: 825
  • Locatie: Calarasi
  • Masina: Astra A17DTJ din 2010
  • Status: Offline
  • Cont inregistrat in: 06 Mar 2009

  • Garaj Mesaj Privat
Problema este din faruri , era un coleg de forum care se ocupa cu asa ceva ,dar din pacate nu mai activeaza pe forum ,Alex parca se numeste si este din Buc.Citeste topicul asta si o sa afli mai multe si completeaza-ti profilul cu ce masina ai si de unde esti.Bafta
  • IBanea

  • Mesaje scrise: 11
  • Locatie: Sibiu
  • Masina: Insignia din 2009
  • Status: Offline
  • Cont inregistrat in: 09 Feb 2018

  • Garaj Mesaj Privat
Multumesc pentru raspuns, stiu ca este din faruri dar ma intereseaza ce anume mai exact trebuie schimbat legat de codul acesta de eroare ? Actuatoarele acelea, senzorii..sau altceva?
  • RADU FLORIAN

  • Mesaje scrise: 825
  • Locatie: Calarasi
  • Masina: Astra A17DTJ din 2010
  • Status: Offline
  • Cont inregistrat in: 06 Mar 2009

  • Garaj Mesaj Privat
Dupa cate am citit aici ,ar fi ceva actuatoare , am si eu problema asta si iti dai seama ca si eu vreau sa stiu , dar imi e cam peste mana sa merg la bucuresti sa rezolv problema , Daca stiam incercam eu sa remediez , dar asa nu m-am incumetat sa demontez si nu ca nu ma pricep , dar ma gandesc ca imi trebuie vreo piesa si nu am de unde sa o iau.Pe aici s-a vb.mult despre asta ,dar nimeni nu spune ce este defect cu adevarat , iti dai seama de ce.Asa ca merg pe manual cu luminile.
  • ionut vasilian

  • Mesaje scrise: 86
  • Locatie: Ialomita
  • Masina: Insignia a20dt din 2012
  • Status: Offline
  • Cont inregistrat in: 12 Oct 2008

  • Garaj Mesaj Privat
Salut, din senin când deschid mașina noaptea farul din stânga nu își mai face reglajul stânga-dreapta ci doar sus jos și se aude un click de parca ceva l-ar bloca. Când dau pe faza lunga merge pe direct (dintr-o dată), fără ca farurile sa facă acea cursa dinspre exterior spre centru. Ce sa se fi întâmplat. Sa fie de la ploile din ultimul timp?
  • donVladon

  • Mesaje scrise: 10
  • Locatie: Arges
  • Masina: Insignia A20NHT din 2009
  • Status: Offline
  • Cont inregistrat in: 07 Feb 2007

  • Garaj Mesaj Privat
Salut, aveti idee com pot lua legatura cu alex3322, am vazut ca este suspendat, iar pe olx anuntul nu mai este activ...
  • livcro

  • Mesaje scrise: 4,173
  • Locatie: SIBIU-RM. VALCEA
  • Masina: Insignia A20DTH; din 2010
  • Status: Offline
  • Cont inregistrat in: 22 Jul 2005

  • Garaj Mesaj Privat
https://www.olx.ro/oferta/re...h.html#a51e21f5da are si actuator de vanzare..130 lei.. care se baga sa il schimbe singur Smile
  • Florin Insignia

  • Mesaje scrise: 401
  • Locatie: Maramures
  • Masina: Insignia A20DTH din 2009
  • Status: Offline
  • Cont inregistrat in: 16 Mar 2013

  • Garaj Mesaj Privat
Buna seara! De cateva zile mi-a aparut eroare legata de AFL si ramanea becul galben aprins in bord si nu mai functiona faza lunga. Dupa oprirea motorului disparea eroarea si functiona totul normal, si doar cateodata aparea eroarea. Azi chiar inainte sa ajung acasa mi-a aparut iar eroarea si am tot pus testerul sa verific si am eroarea U1512-00 bus1. Lin1 nu comunica cu unitatea 2.
Ma gandesc ca e posibil sa fie un contact imperfect, dar nu stiu ce mufa ar trebui sa verific..daca aveti vreo idee v-as fi recunoscator.
Multumesc!

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata