Ai uitat parola?


  1. Home
  2. Opel Insignia
  3. Insignia A
  • deleted-103883

  • Mesaje scrise: 126
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 20 Aug 2015

  • Mesaj Privat
@mariusrfr Daca faci procedura, te rog sa ne anunti si pe noi cum a fost, cat a fost si cum se manifesta dupa operatie, te rog.

Si eu am avut aceiasi problema si aparea dupa ce o alergam mai sanatos pe un drum mai lung. Practic cand opream la un semafor si vroiam sa plec, luam piciorul dupa frana si deabia dupa cateva secunde o lua din loc, dar cu o smucitura destul de violenta.
Solutia ce am gasit-o, e sa o ajut eu cu acceleratie imediat dupa ce ridici piciorul de pe frana si nu mai face figuri. Am facut asta de 2-3 ori si au trecut luni bune fara sa mai faca figuri deloc.
Skip ads 60' (0/3)

  • mariusrfr

  • Mesaje scrise: 30
  • Locatie: Bucuresti
  • Masina: Insignia 2011
  • Status: Offline
  • Cont inregistrat: 11 Aug 2016

  • Mesaj Privat
@crapul7
... la mine face doar la prima pornire, dimineața, apoi merge perfect
  • ska

  • Mesaje scrise: 846
  • Locatie: Bihor
  • Masina: Astra 2015 A20DTH
  • Status: Offline
  • Cont inregistrat: 10 Apr 2008

  • Mesaj Privat
Recomandarea ar fi ca revizia cutiei ( schimbul de ulei ) sa fie facuta tot cam la 60k km. Ori prin improspatare, gen 2,5L, de vreo 2-3ori, ori prin spalare si inlocuire completa a uleiului. Dar aici trebuie pompa speciala si nu sunt multi care au asa ceva.
Erau si ceva service-uri prin Bucuresti care faceau asa ceva, si prin Timisoara.
Mai sunt cateva topicuri dedicate pe care le puteti citi:
https://www.clubopel.com/viewtopic.php?t=132027
https://www.clubopel.com/viewtopic.php?t=115309
  • CDavid508

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 03 Mai 2018

  • Mesaj Privat
Salut . Va rog sa mă ajute și pe mine cineva cu un sfat bun. Am achiziționat un Opel insigna 2012 motor 2.0 130 cai și după circa 1100 km am primit în bord mesaj ,,service transmisionist,, iar la tester stare cod produs 0741 adică convertor de cuplu ambreiaj circuit de performanta blocat off. Oare m-ar ajuta un schimb de ulei sau o resortare. Va mulțumesc și sastept răspuns.
Skip ads 60' (0/3)

  • CDaniel398

  • Mesaje scrise: 27
  • Locatie: Germania
  • Masina: Insignia 2013 A20DT
  • Status: Offline
  • Cont inregistrat: 09 Jul 2017

  • Mesaj Privat
Astazi am fost la un mecanic cu tester si am verificat masina. Am smuncituri cand bag in D sau R dupa cateva ture cu testerul conectat a aparut o eroare cu rosu: "raportul de transmisie". Stie cineva cauza sau cum se poate remedia? Cu schimbul de ulei (nu a fost schimbat) , ceva mecanic, sau de la soft?
  • tothelimit

  • Mesaje scrise: 32
  • Locatie: Bacau
  • Masina: Insignia 2012 A20DTR
  • Status: Offline
  • Cont inregistrat: 18 Apr 2015

  • Mesaj Privat
Buna ziua. Detin un Opel Insignia, an 2012, 195 CP biturbo, 4x4, cutie de vitze automata. In urma constatarii efectuate la reprezentata Opel de la mine din localitate ( Bacau ) a rezultat necesitatea inlocuirii urmatoarelor repere: inlocuire simeringului la palier,simering planetara si etansarea capacului la cutia de viteza. Intrucat cei de la reprezentata refuza reparatia, si m-au indruma catre " un service specializat pe reparatii cutii automate", dar neautorizat, apelez la dumneavostra la randul meu, daca ma puteti directiona catre un atelier unde as putea schimba piesele de mai sus. Va multumesc !
  • CGabriel881

  • Mesaje scrise: 3
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat: 09 Jul 2018

  • Mesaj Privat
opel zafira b din 2007 1.9 ctdi , cutie viteza automata Tf80-Sc Af40 am pus semerigurile planetare si cel de priza dupa care am schimbat ulei la ea si curge ulei tare mult pe la cel de priza (covertizor si cutie) ce sa intamplat ore de curge atat de mult ca la robinet
  • LNegoita

  • Mesaje scrise: 2
  • Locatie: Brasov
  • Masina:
  • Status: Offline
  • Cont inregistrat: 16 Aug 2017

  • Mesaj Privat
Buna ziua. Va rog sa ma ajutati daca puteti, macar cu un sfat pt ca nu stiu ce sa mai fac. Am un Opel Insignia din 2012 cu cutie automata. Cam de un an de zile a inceput sa imi faca probleme.Aceleasi ca cele prezanate aici. Smucea foarte tare si repetat la pornirea de pe loc. Am fost la un atelier specialzat in reparat cutii de viteza automate si a zis ca este convertizorul. L-am reparat am schimbat uleiul din cutie si totul a fost bine cam vreo 4 luni de zile. A aparut o alta problema. Cam dupa 50 km aparea mesajul Sevice Transmissio(impreuna cu o roata zimtata cu ocheie in mijloc) nu mai tragea si daca ma opream, la plecare tot asa smucea foarte tare. Daca stationam cam 30 min problema disparea dar aparea iar cam dupa. 50 km.Am mers iar la atelier si au ajuns la concluzia ca este blocul de supape. Cu un efort financiar deloc de neglijat am schimbat si blocul de supape (nou). Am avut de facut un drum mai lung si spre surprinderea mea neplacuta, dupa cam 150 km au aparut aceleasi problene ca inaite se a schimba blocul de supape. L-am sunat pe mecanic, I-am spus ce-am patit si ca nu stie ce sa mai fac, poate doar o resofatre a calculatorului cutiei de viteze. Nu stiu ce sa fac .Va rog inca o data daca poate cineva sa ma ajute intrun fel. Multmesc
Skip ads 60' (0/3)

  • dannix

  • Mesaje scrise: 12
  • Locatie: Arges
  • Masina: Insignia 2009
  • Status: Offline
  • Cont inregistrat: 19 Mai 2017

  • Mesaj Privat
Salutare! Dupa un drum de aprox 100km cu balena mea, 2.0, CDTI 160cp automata, m-am trezit ca atunci cand trebuie sa schimbe la la 3 la 4 se tureaza in gol ca si cum nu este in viteza. Ce poate fi?
  • ASandu212

  • Mesaje scrise: 3
  • Locatie: Timis
  • Masina: Insignia 2010
  • Status: Offline
  • Cont inregistrat: 22 Sep 2018

  • Mesaj Privat
te salut. am si eu aceeasi problema. care a fost solutia?
  • ASandu212

  • Mesaje scrise: 3
  • Locatie: Timis
  • Masina: Insignia 2010
  • Status: Offline
  • Cont inregistrat: 22 Sep 2018

  • Mesaj Privat
CDavid508 a scris:Salut . Va rog sa mă ajute și pe mine cineva cu un sfat bun. Am achiziționat un Opel insigna 2012 motor 2.0 130 cai și după circa 1100 km am primit în bord mesaj ,,service transmisionist,, iar la tester stare cod produs 0741 adică convertor de cuplu ambreiaj circuit de performanta blocat off. Oare m-ar ajuta un schimb de ulei sau o resortare. Va mulțumesc și sastept răspuns.

Salut. am si eu aceeasi problema. Care a fost solutia la tine ?
  • ASandu212

  • Mesaje scrise: 3
  • Locatie: Timis
  • Masina: Insignia 2010
  • Status: Offline
  • Cont inregistrat: 22 Sep 2018

  • Mesaj Privat
LNegoita a scris:Buna ziua. Va rog sa ma ajutati daca puteti, macar cu un sfat pt ca nu stiu ce sa mai fac. Am un Opel Insignia din 2012 cu cutie automata. Cam de un an de zile a inceput sa imi faca probleme.Aceleasi ca cele prezanate aici. Smucea foarte tare si repetat la pornirea de pe loc. Am fost la un atelier specialzat in reparat cutii de viteza automate si a zis ca este convertizorul. L-am reparat am schimbat uleiul din cutie si totul a fost bine cam vreo 4 luni de zile. A aparut o alta problema. Cam dupa 50 km aparea mesajul Sevice Transmissio(impreuna cu o roata zimtata cu ocheie in mijloc) nu mai tragea si daca ma opream, la plecare tot asa smucea foarte tare. Daca stationam cam 30 min problema disparea dar aparea iar cam dupa. 50 km.Am mers iar la atelier si au ajuns la concluzia ca este blocul de supape. Cu un efort financiar deloc de neglijat am schimbat si blocul de supape (nou). Am avut de facut un drum mai lung si spre surprinderea mea neplacuta, dupa cam 150 km au aparut aceleasi problene ca inaite se a schimba blocul de supape. L-am sunat pe mecanic, I-am spus ce-am patit si ca nu stie ce sa mai fac, poate doar o resofatre a calculatorului cutiei de viteze. Nu stiu ce sa fac .Va rog inca o data daca poate cineva sa ma ajute intrun fel. Multmesc

Salut . Care a fost solutia pt Service transmission? apare si la mine dupa 60 km si dupa 1 zi de stationare se stinge
Skip ads 60' (0/3)

  • delmar

  • Mesaje scrise: 5
  • Locatie: Sibiu
  • Masina: Zafira 2007 Z19DTH
  • Status: Offline
  • Cont inregistrat: 18 Apr 2013

  • Mesaj Privat
"dannix" și eu am aceeași problema la o zafira. Cum ai rezolvat problema?
  • mariusrfr

  • Mesaje scrise: 30
  • Locatie: Bucuresti
  • Masina: Insignia 2011
  • Status: Offline
  • Cont inregistrat: 11 Aug 2016

  • Mesaj Privat
LNegoita a scris:Buna ziua. Va rog sa ma ajutati daca puteti, macar cu un sfat pt ca nu stiu ce sa mai fac. Am un Opel Insignia din 2012 cu cutie automata. Cam de un an de zile a inceput sa imi faca probleme.Aceleasi ca cele prezanate aici. Smucea foarte tare si repetat la pornirea de pe loc. Am fost la un atelier specialzat in reparat cutii de viteza automate si a zis ca este convertizorul. L-am reparat am schimbat uleiul din cutie si totul a fost bine cam vreo 4 luni de zile. A aparut o alta problema. Cam dupa 50 km aparea mesajul Sevice Transmissio(impreuna cu o roata zimtata cu ocheie in mijloc) nu mai tragea si daca ma opream, la plecare tot asa smucea foarte tare. Daca stationam cam 30 min problema disparea dar aparea iar cam dupa. 50 km.Am mers iar la atelier si au ajuns la concluzia ca este blocul de supape. Cu un efort financiar deloc de neglijat am schimbat si blocul de supape (nou). Am avut de facut un drum mai lung si spre surprinderea mea neplacuta, dupa cam 150 km au aparut aceleasi problene ca inaite se a schimba blocul de supape. L-am sunat pe mecanic, I-am spus ce-am patit si ca nu stie ce sa mai fac, poate doar o resofatre a calculatorului cutiei de viteze. Nu stiu ce sa fac .Va rog inca o data daca poate cineva sa ma ajute intrun fel. Multmesc

________________________________________
Salut
Ai rrusit cu resoftarea cutuei, daca da... unde ai facut-o
Mulțam fain!
  • scali

  • Mesaje scrise: 5
  • Locatie: Bucuresti
  • Masina: Insignia 2013 A20DT
  • Status: Offline
  • Cont inregistrat: 17 Jan 2008

  • Mesaj Privat
Salut,
Am o Insignia din 2013 2.0 CDTI care prezintă aceleași simptome. Mai exact am observat ca aceasta smuncitura are loc doar atunci când este AC-ul pornit.
Merg foarte mult cu mașina și când AC-ul nu este pornit nu a avut niciodată aceasta problema.
Smuncitura are loc când mașina se afla in D, opresc la un semafor și când vreau sa plec zici ca se rupe in doua.
A aflat cineva care este cauza acestei smuncituri?
  • mariusrfr

  • Mesaje scrise: 30
  • Locatie: Bucuresti
  • Masina: Insignia 2011
  • Status: Offline
  • Cont inregistrat: 11 Aug 2016

  • Mesaj Privat
Salut , la mine s-a rezolvat cu spalat de cutie si update de soft
  • scali

  • Mesaje scrise: 5
  • Locatie: Bucuresti
  • Masina: Insignia 2013 A20DT
  • Status: Offline
  • Cont inregistrat: 17 Jan 2008

  • Mesaj Privat
Salut Marius,
Unde ai făcut aceasta operațiune de spălare a cutiei?
Update de soft adică remapare? Sau exista un update de soft doar la cutie?
Mersi!
  • mariusrfr

  • Mesaje scrise: 30
  • Locatie: Bucuresti
  • Masina: Insignia 2011
  • Status: Offline
  • Cont inregistrat: 11 Aug 2016

  • Mesaj Privat
Eu am facut la Bistrita, la Chiuloasa srl, anul trecut , dupa cateva telefoane, au fist singuri care pareau ca stiu despre ce este vorba. Intre timp au achizitionat si baietii de la https://www.revizieautoservice.ro/ acest aparar, iar pentru update.. cauta pe facebook Paul Constantinescu
  • mariusrfr

  • Mesaje scrise: 30
  • Locatie: Bucuresti
  • Masina: Insignia 2011
  • Status: Offline
  • Cont inregistrat: 11 Aug 2016

  • Mesaj Privat
Update de cutie
  • scali

  • Mesaje scrise: 5
  • Locatie: Bucuresti
  • Masina: Insignia 2013 A20DT
  • Status: Offline
  • Cont inregistrat: 17 Jan 2008

  • Mesaj Privat
Mulțumesc mult!
Skip ads 60' (0/3)

  1. Home
  2. Opel Insignia
  3. Insignia A

Intra in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR