Ai uitat parola?


  • Grig1989

  • Mesaje scrise: 30
  • Locatie: Iasi
  • Masina: Agila Z12XE din 2000
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2013

  • Garaj Mesaj Privat
dupa cautari temeinice prin forum, vad ca nimeni nu a ramas cu masina in fata blocului.
Sa va explic: cum a dat frigul (-5~ -10 grade), a inceput sa porneasca foarte greu, iar pompa de benzina bazaia doar cand avea chef (o data la vreo 20 de puneri de contact), nu cand aveam eu nevoie sa bage benzina.

Am verificat presiunea la vintilul de la rampa de injectie si am contatat ca abia picura pe-acolo. Am dus-o la service, am schimbat pompa de benzina, a mers impecabil o zi, apoi a murit din nou.

Am verificat iarasi presiunea la vintilul de la injectoare si tot asa, doar picura.

M-am gandit ca e de vina bateria (am dat la demaror vreo 10 minute incontinuu, ajutat de un robot de pornire) asa ca am incarcat-o si am incercat din nou. De data asta invartea mai viguros, dar tot nu a pornit.

Clapeta de acceleratie a fost curatata dupa instructiunile lui DanCuciureanu (multumesc pe aceasta cale pentru tutorial).

Uleiul a fost schimbat dupa cum scrie la carte, bujiile schimbate in toamna, benzina am pus doar Ecto 98 de la Lukoil (in speranta ca ar avea macar cifra octanica 95).

Valva EGR inca nu a fost curatata, de unde si prima intrebare: se poate sa nu porneasca din cauza valvei blocate pe inchis/deschis?

In bord e aprins doar martorul de check engine (pe diagnoza am descoperit doar sonda lambda post-catalizator defecta, urmeaza sa o schimb).

Am observant ca daca masina e bagata intr-un garaj sau loc incalzit, porneste fara probleme.

Orice sugestie e binevenita.

Daca nu am postat unde trebuie, imi cer scuze si rog un admin sa mute thread-ul unde considera de cuvvinta.

Multumesc!
  • cdsoul

  • Mesaje scrise: 74
  • Locatie: Galati
  • Masina: Agila Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2012

  • Garaj Mesaj Privat
Salut,nu are treaba egr-ul cu pornirea greoaie am avut egr-ul blocat si pornea la sfert.Daca porneste cand e cald verifica sa nu ai apa in rezervor sau in rampa de injectie.Poti verifica si cablu de alimentare pompa benzina si sigurantele poate e intrerupt pe undeva si atinge cand vrea.
  • Grig1989

  • Mesaje scrise: 30
  • Locatie: Iasi
  • Masina: Agila Z12XE din 2000
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2013

  • Garaj Mesaj Privat
daca ar fi apa in rezervor, ar ramane pe fundul rezervorului. Am zgaltait masina temeinic, ca sa amestec cumva continutul din rezervor. Am dat chie si tot nu a pornit. Sigurantele sunt in regula toate.

Nu stiu cum sa verific releele, ca sa le pot exclude si pe alea din ecuatie.

Atentie! nu e vorba de pornire greoaie. Masina nu porneste decat daca o bag intr-un garaj incalzit gen service.
  • PL500

  • Mesaje scrise: 1,149
  • Locatie: CURTEA DE ARGES
  • Masina: Agila z12xe 1.2i din 2001
  • Status: Offline
  • Cont inregistrat in: 19 Mai 2006

  • Garaj Mesaj Privat
Grig1989 a scris:
Am verificat presiunea la vintilul de la rampa de injectie si am contatat ca abia picura pe-acolo. Am dus-o la service, am schimbat pompa de benzina, a mers impecabil o zi, apoi a murit din nou.

Am verificat iarasi presiunea la vintilul de la injectoare si tot asa, doar picura.


Rezolvati presiunea benzinei in rampa !
  • Grig1989

  • Mesaje scrise: 30
  • Locatie: Iasi
  • Masina: Agila Z12XE din 2000
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2013

  • Garaj Mesaj Privat
cum?
  • cdsoul

  • Mesaje scrise: 74
  • Locatie: Galati
  • Masina: Agila Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 07 Oct 2012

  • Garaj Mesaj Privat
Ma gandesc sa nu fie de la partea electrica cablu de alimentare pompa ,pompa noua merge bine o zi si dupa iar face figuri nu se strica asa usor pompa poate fi contact inperfect poate fi cablu inadit si oxidat ,cablu inpuscat.
  • catastefan

  • Mesaje scrise: 5,761
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Cand s-a schimbat pompa s-a curatat si sita sorbului?
Exista manometru special care se monteaza in capul rampei ....presiunea trebuie sa fie undeva la 3,8 bar.
Releul se poate inversa cu altul de acceasi culoare.....
Cu un tester se poate face proba pompei de benzina.
Daca ai EGR blocat pe deschis nu porneste decat daca accelerezi.
  • Grig1989

  • Mesaje scrise: 30
  • Locatie: Iasi
  • Masina: Agila Z12XE din 2000
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2013

  • Garaj Mesaj Privat
Am schimbat rezervorul de benzina cu mainile mele, in august. Atunci am schimbat garniture ansamblului pompa de benzina si am curatat sorbul (nu am avut prea mult de lucru pt ca era destul de curat. Dupa cum am spus, nu pun decat benzina de 9Cool.

Stii vreun service unde au astfel de manometru?

Releele sunt toate aceeasi culoare: negre. Cand dau cheie, se aude un ticait din dreptul releelor. Din cate stiu, ar trebui sa fie normal asta, dar in momentul de fata, nu exclud nimic.

Cu ce tester se face proba pompei? Pe diagnoza nu va aparea daca e defecta.

Am incercat sa pornesc cu acceleratia apasata. Nu merge.
  • PL500

  • Mesaje scrise: 1,149
  • Locatie: CURTEA DE ARGES
  • Masina: Agila z12xe 1.2i din 2001
  • Status: Offline
  • Cont inregistrat in: 19 Mai 2006

  • Garaj Mesaj Privat
Verificati inca o data sa vedeti daca exista presiune in rampa.
Daca nu, incercati sa porniti pompa strapand contactele
releului - cititi postul lui @petrecila din pagina asta:
https://www.clubopel.com/viewtopic.php?t=36197

Daca in timp se pierde presiunea principalele suspecte
sunt garniturile ce etanseizeaza pompa in ansablul
pompa benzina sau valva regulator din acelasi ansamblu.
  • Grig1989

  • Mesaje scrise: 30
  • Locatie: Iasi
  • Masina: Agila Z12XE din 2000
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2013

  • Garaj Mesaj Privat
Am o intrebare stupida: releul se scoate prin tragere sau are vreun blocator pe-acolo?
  • catastefan

  • Mesaje scrise: 5,761
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Se scoate prin tragere.
Releul la pompa de benzina



  • CSN

  • Mesaje scrise: 663
  • Locatie: Constanta
  • Masina: Astra X12XE din 1999
  • Status: Offline
  • Cont inregistrat in: 28 Nov 2012

  • Garaj Mesaj Privat
Din toata poveste eu inteleg ca nu iti porneste la temperaturi cu " - " minus .
La un moment dat spui ca daca o tii intr-un loc incalzit, garaj etc, unde temperatura clar devine cu + , iti porneste.
Eu cred ca ai un dop de gheata pe undeva pe instalatia de alimentare cu combustibil. Sau cel putin ai apa in rezevor, pe instalatie pe undeva si cand ingheata iti obtureaza alimentarea.

Nu trebuie sa ai apa cu litrii.... la cat de subtiri sunt conductele este suficient o cantitate mica.
  • Grig1989

  • Mesaje scrise: 30
  • Locatie: Iasi
  • Masina: Agila Z12XE din 2000
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2013

  • Garaj Mesaj Privat
Pompa merge, presiune in rampa este. Releul e bun, dar pompa nu porneste cu releul pus, doar "pe direct".
  • T.ion

  • Mesaje scrise: 3,390
  • Locatie: Alta tara
  • Masina: Zafira Z16XE din 2001
  • Status: Offline
  • Cont inregistrat in: 27 Feb 2014

  • Garaj Mesaj Privat
Vezi si releu de la pompa doar el da comanda la pompa.
Verifica curentul si masa de pe soclu releului - vezi ce nu vine.

Ai incercat pe direct?

incearca cu alt releu. - eu cred ca este releul sau releul nu primeste comanda de la ECU, masa de pe carcasa ECU.
sau poate fi releul de alimetare ECU.
vezi aici. si cauta ce nu vine.

Si cum spune colegul cu dopul mai stii.
  • Grig1989

  • Mesaje scrise: 30
  • Locatie: Iasi
  • Masina: Agila Z12XE din 2000
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2013

  • Garaj Mesaj Privat
Unde este situat ECU?
  • danzog

  • Mesaje scrise: 147
  • Locatie: Teleorman
  • Masina: Agila Z12XE din 2003
  • Status: Offline
  • Cont inregistrat in: 21 Mar 2013

  • Garaj Mesaj Privat
@Grig1989:
Dacă te mănâncă pielea să umbli la ECU ,vei avea apoi dureri de cap.
Eu îti sugerez să iei legătura în Iasi cu d-l ,,doctor,, Dan Cuciureanu pentru un diagnostic si tratament adecvate la simptomele Agilei tale.ECU este montat pe admisie,în dreapta,în fata canistrei de carbon activ sau în spatele valvei EGR.



Ultima modificare facuta de danzog la Mar 26 Jan, 2016 9:26 am
  • Grig1989

  • Mesaje scrise: 30
  • Locatie: Iasi
  • Masina: Agila Z12XE din 2000
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2013

  • Garaj Mesaj Privat
Daca scot releul de la ECU, se poate intampla ceva rau? vreau sa-l testez ca sa ma lamuresc.
Momentan masina este la service. Daca aia nu se descurca, il voi contacta pe dl. Cuciureanu si voi remedia problema.
  • catastefan

  • Mesaje scrise: 5,761
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Scoate releul linistit , fara sa ai contactul pus. Nu se intampla nimic.
  • Grig1989

  • Mesaje scrise: 30
  • Locatie: Iasi
  • Masina: Agila Z12XE din 2000
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2013

  • Garaj Mesaj Privat
Update: m-au sunat cei de la service si mi-au spus ca masina porneste la sfert, fara sa ii fi facut nimic.

Eu ii dau foc Agilei. Atat i-a fost!

Doar Dl. Dan Cuciureanu cred ca o va salva.
  • PL500

  • Mesaje scrise: 1,149
  • Locatie: CURTEA DE ARGES
  • Masina: Agila z12xe 1.2i din 2001
  • Status: Offline
  • Cont inregistrat in: 19 Mai 2006

  • Garaj Mesaj Privat
Inca nu-i dati foc, daca mai revin fitele schimbati intre ele
releele de la pompa benzina cu cel de la claxon (K16 cu K12,
K12 este cel din stanga de tot, pe acelasi rand cu cel de la pompa).
Exista posibilitatea ca cel de la pompa sa aiba contactele perlate si
sa conduca cand vor muschii lui.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata