Ai uitat parola?


  • mosnicolae

  • Mesaje scrise: 2
  • Locatie: Bucuresti
  • Masina: Zafira Tourer din 2017
  • Status: Offline
  • Cont inregistrat in: 16 Mai 2018

  • Garaj Mesaj Privat
Salut,
Am schimbat rotile masinii (Zafira Tourer 2017), si imi apare mesajul din titlu. Rotile sunt cele originale ale masinii, dar le-am schimbat cu un set nou de iarna-adica am cumparat alt set complet. Am sunat la opel si mi-au zis ca trebuie sa merg la ei, sa citeasca senzorii, cu un aparat special, de fiecare data cand schimb rotile. Mi se pare cam stupida ideea. Stie cineva mai multe detalii. Masina e luata de noua din reprezentanta opel din germania. Nu ma asteptam la treaba asta cu sensorii, am crezut ca o sa-i recunoasca imediat, fara alte implicatii! Merci
  • ABalint

  • Mesaje scrise: 25
  • Locatie: Brasov
  • Masina: Zafira Tourer B20DTH din 2016
  • Status: Offline
  • Cont inregistrat in: 30 Aug 2017

  • Garaj Mesaj Privat
Salut. Si eu am modelul 2017. Am schimbat doua din cauciucuri ( ca am facut o galma de la o groapa la unul din ele, si am schimbat perechea), si n-am avut nici o problema. Am pastrat aceeasi pozitie pentru jante (adica am pus stanga-fata tot pe stanga-fata), pentru ca fiecare senzor e programat pe pozitia lui. Poate la tine au inversat jantele, si implicit si senzorii.
  • mosnicolae

  • Mesaje scrise: 2
  • Locatie: Bucuresti
  • Masina: Zafira Tourer din 2017
  • Status: Offline
  • Cont inregistrat in: 16 Mai 2018

  • Garaj Mesaj Privat
Eu am cumparat al doilea set de jante si cauciucuri cu tot ce implica el. Setul al doilea, a fost montat in reprezentanta si nu am avut probleme cu senzorii. Setul 1, de vara, a fost dat jos de pe masina si l-am montat eu. Intrebarea era: de fiecare data cand schimb rotile, trebuie sa merg sa le “citesc” -la reprezentanta opel- ca sa le recunoasca masina? Caci, daca da, conceptul este total aiurea, pentru 2018. La alte marci, se reseteaza din meniul masinii si gata! Ba mai mult, rotile au mai fost pe masina si ideal ar fi fost sa le recunoasca, fara sa le mai “bibilesc”.
  • jupijohn

  • Mesaje scrise: 364
  • Locatie: Germania
  • Masina: Zafira Tourer B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 21 Mai 2014

  • Garaj Mesaj Privat
Si eu am luat-o din Germania, import din Olanda.

Setul de iarna l-am luat aftermarket, iar montatorul mi-a promis ca va copia senzorii vechi pe rotile de iarna, ceea ce s-a si intamplat din a-2-a incercare (pentru ca nu comandase senzorii corecti initial).

Cand am schimbat si am pus rotile de vara, au tinut cont de pozitia initiala si nu au mai fost necesare alte interventii... (stanga fata e tot unde a fost inainte.... etc.)

Daca toti senzorii sunt invatati de masina ... tot ce trebuie sa faci este sa pastrezi aceeasi pozitionare....
  • jupijohn

  • Mesaje scrise: 364
  • Locatie: Germania
  • Masina: Zafira Tourer B14NET din 2017
  • Status: Offline
  • Cont inregistrat in: 21 Mai 2014

  • Garaj Mesaj Privat
Pe la Lidl se gasesc capacele ventil cu VL, VR, HL, HR.... fata stanga, dreapta, spate stanga, dreapta
  • Lorenzzo

  • Mesaje scrise: 3
  • Locatie: Arges
  • Masina: Zafira Tourer din 2015
  • Status: Offline
  • Cont inregistrat in: 18 Dec 2010

  • Garaj Mesaj Privat
Imi apare Service Tyre in bord la prima cheie:
-pe loc,ii dau Learning Tyeri si nu se petrece nimic,in schimb mi se aprinde semnalizarea fata stanga permanent(nu si spate stanga)
-daca plec de pe loc dupa ce ii dau Learning Tyer,imi apare masina in bord iar in loc de presiune imi arata doar liniute,clar nu a citit nici o valoare
Am pus laptopul pe masina si le-am resetat,imi apar valorile daca stau pe loc iar daca plec,la foarte scut timp dispar iar si iar apar doar liniute in loc de cifre.
Care este solutia la aceasta problema,stie cineva?
  • CORBU

  • Mesaje scrise: 1,678
  • Locatie: Italia
  • Masina: Zafira Tourer b16dth din 2015
  • Status: Offline
  • Cont inregistrat in: 01 Dec 2006

  • Garaj Mesaj Privat
Eu mi am comandat aparat de programat senzori....costa mai mult la un service de programat decat aparatul in sine
  • RaduRek

  • Mesaje scrise: 490
  • Locatie: Bucuresti
  • Masina: Zafira Tourer A20DT din 2013
  • Status: Offline
  • Cont inregistrat in: 04 Dec 2010

  • Garaj Mesaj Privat
Lorenzzo a scris:Imi apare Service Tyre in bord la prima cheie:
-pe loc,ii dau Learning Tyeri si nu se petrece nimic,in schimb mi se aprinde semnalizarea fata stanga permanent(nu si spate stanga)
-daca plec de pe loc dupa ce ii dau Learning Tyer,imi apare masina in bord iar in loc de presiune imi arata doar liniute,clar nu a citit nici o valoare
Am pus laptopul pe masina si le-am resetat,imi apar valorile daca stau pe loc iar daca plec,la foarte scut timp dispar iar si iar apar doar liniute in loc de cifre.
Care este solutia la aceasta problema,stie cineva?


Vezi si subiectul acesta scris de mine si clipul atasat.
https://www.clubopel.com/viewtopic.php?t=149140

La fel si eu din nou am probleme cu sistemul TPMS la schimbul rotilor de vara cu iarna....Problema care o rezolvasem anul trecut. Acum astept alta serie de senzori ca sa fac niste teste. Si de curiozitate am comandat si un dispozitiv de imperechere, trebuie sa apara si acela.
  • RaduRek

  • Mesaje scrise: 490
  • Locatie: Bucuresti
  • Masina: Zafira Tourer A20DT din 2013
  • Status: Offline
  • Cont inregistrat in: 04 Dec 2010

  • Garaj Mesaj Privat
N-a mers cu dispozitivul de imperechere,ieftin, EL-50448, dar a mers cu unul ceva mai scump Laughing



Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata