Ai uitat parola?
#YESLAVOT pe 26 mai De ce să votez? Ghidul Alegătorului ×


  • alexbombaster

  • Mesaje scrise: 11
  • Locatie: Brasov
  • Masina: Corsa Z13DT din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jan 2013

  • Garaj Mesaj Privat
Salutare,

Am si eu o problema de ceva timp cu luminile de marsarier la masina (Opel Astra H 1.7 Z17DTH) si anume daca conduc mai mult de exemplu 60km-100km cand incerc sa bag in marsarier luminile nu se mai aprind. Dupa ce se raceste motorul sau daca astept cateva ore luminile functioneaza.

Am observat problema aceasta intr-o seara cand am plecat din Brasov si am venit spre Bucuresti, noaptea cand am incercat sa parchez prin Bucuresti si am bagat in marsarier luminile din spate nu se mai aprindeau. Dimineata cand am coborat sa vad exact care ar fi problema, luminile functionau.

Din cate am mai citit pe forum, insa nimic concret pentru modelul acesta, ar putea fi o problema cu sonda lumini marsarier ? Stie cineva unde se afla aceasta sonda la acest model de masia, sau a mai avut cineva o problema asemanatoare si imi poate spune cum se poate rezolva ?
  • alexbombaster

  • Mesaje scrise: 11
  • Locatie: Brasov
  • Masina: Corsa Z13DT din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jan 2013

  • Garaj Mesaj Privat
Up !
  • gabimilo1

  • Mesaje scrise: 551
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Garaj Mesaj Privat
salut

am cautat pe google "intrerupator lumini marsarier" si este dat ca piesa de schimb, pare o sonda care se afla pe cutia de viteze, unii colegi care au mai avut probleme au rezolvat cu spray de contacte aplicat pe pinii mufei si sondei, (nu stiu locul exact dar daca ajungi la cutie iti dai seama care e, cutia de viteze nu are prea multe sonde pe ea, probabil e asta si inca una de indicator nivel ulei cutie, nu stiu sigur).

uite-te pe net cum arata ca piesa de schimb ca sa o poti identifica pe cutie.

nu o cumpara, incearca prima data cu spray, probabil a prins umezeala si nu face bine contact.
  • svasile

  • Mesaje scrise: 1,481
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Dupa ce dai cu spray de contact, daca nu functioneaza fa o punte in mufa, daca se aprinde schimba sonda.
  • alexbombaster

  • Mesaje scrise: 11
  • Locatie: Brasov
  • Masina: Corsa Z13DT din 2005
  • Status: Offline
  • Cont inregistrat in: 17 Jan 2013

  • Garaj Mesaj Privat
OK, multumesc de raspunsuri, am sa revin cu update-uri dupa ce incerc.
  • indesit

  • Mesaje scrise: 45
  • Locatie: Sibiu
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 29 Sep 2012

  • Garaj Mesaj Privat
alexbombaster a scris:Salutare,

Am si eu o problema de ceva timp cu luminile de marsarier la masina (Opel Astra H 1.7 Z17DTH) si anume daca conduc mai mult de exemplu 60km-100km cand incerc sa bag in marsarier luminile nu se mai aprind. Dupa ce se raceste motorul sau daca astept cateva ore luminile functioneaza.

Am observat problema aceasta intr-o seara cand am plecat din Brasov si am venit spre Bucuresti, noaptea cand am incercat sa parchez prin Bucuresti si am bagat in marsarier luminile din spate nu se mai aprindeau. Dimineata cand am coborat sa vad exact care ar fi problema, luminile functionau.

Din cate am mai citit pe forum, insa nimic concret pentru modelul acesta, ar putea fi o problema cu sonda lumini marsarier ? Stie cineva unde se afla aceasta sonda la acest model de masia, sau a mai avut cineva o problema asemanatoare si imi poate spune cum se poate rezolva ?




Salut.. aceeasi problema o am si eu cu luminile pt mers inapoi. Daca ai rezolvat imi poti spune cum gasesc acea sonda?z1.7dth
#YESLAVOT pe 26 mai De ce sa votez? Ghidul Alegatorului ×

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata