Ai uitat parola?


  • danfilip

  • Mesaje scrise: 3
  • Locatie: Neamt
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 07 Aug 2019

  • Garaj Mesaj Privat
Buna ziua, am o problema cu AC-ul il incarc functioneaza perfect timp de cateva zile dupa aia nimic, nici nu mai cupleaza compresorul, daca il incarc iar la fel face cateva zile dupa aia nimic , a mai intalnit cineva problema asta?


MODEL: Insignia 2011
MOTOR: 2.0 130 cp ecoflex
  • svasile

  • Mesaje scrise: 1,689
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Vezi pe unde pierde mai intai. Daca scade presiunea este normal sa nu mai mearga compresorul.
  • danfilip

  • Mesaje scrise: 3
  • Locatie: Neamt
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 07 Aug 2019

  • Garaj Mesaj Privat
Am verificat, pe aparat imi arata ca nu sunt pierderi.
  • svasile

  • Mesaje scrise: 1,689
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Cand mergi sa il umpli, mai are cat ai bagat? Aparatul de vidat si mie mi-a dat ca nu sunt pierderi si dupa doua saptamani nu mai aveam freon, cand am verificat instalatia aveam radiatorul spart(un por pe unde pierdea cate putin).
Verifica cu aparat special care simpte freonul.
  • danfilip

  • Mesaje scrise: 3
  • Locatie: Neamt
  • Masina: Insignia din 2011
  • Status: Offline
  • Cont inregistrat in: 07 Aug 2019

  • Garaj Mesaj Privat
Am bagat solutie de contrast cand am umplut ultima oara o sa ma duc la service sa verifice cu lampa aia speciala.
  • Swerige

  • Mesaje scrise: 66
  • Locatie: Arges
  • Masina: Astra Z17DTH din 2005
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2015

  • Garaj Mesaj Privat
danfilip
Cand baga solutie de contrast este OBLIGATORIU sa verifice cu lampa aia speciala. Altfel nu are rost sa platesti solutia de contrast.
  • matei niculae

  • Mesaje scrise: 276
  • Locatie: Italia
  • Masina: Insignia A20dt din 2010
  • Status: Offline
  • Cont inregistrat in: 29 Jul 2018

  • Garaj Mesaj Privat
Încarcă freno cu o masină automată prima recuperează gazul rămas în instalati apoi face absorbtia si dacă nu pierde face încărcarea după ce sa încărcat cu gaz pornește motorul și îți spune ce presiune ai in instalație.Eu am reîncărcat cu acea mașinărie din imagine si e totul bine cam acum 3 ani
  • svasile

  • Mesaje scrise: 1,689
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Da cu masinaria asta am incarcat si eu, totul a fost ok la vidare, iar in doua saptamani nu mai aveam freon.
  • taxi43edy

  • Mesaje scrise: 961
  • Locatie: Bucuresti
  • Masina: Zafira Z18XE din 2002
  • Status: Offline
  • Cont inregistrat in: 23 Apr 2009

  • Garaj Mesaj Privat
Daca are por nu simte aparatul si atunci iti incarca freonul, dupa 6 ore sau 6 zile 1 luna (depinde de por) ramai fara freon.
Ca sa faci o verificare te duci la un atelier care are azot, si aparatul de azot iti depisteaza si cel mai mic por.
  • mikyboy

  • Mesaje scrise: 5,136
  • Locatie: Sibiu
  • Masina: Astra Y20TDH din 2001
  • Status: Offline
  • Cont inregistrat in: 08 Dec 2006

  • Garaj Mesaj Privat
undeva ai un por (cauta pe radiator in spatele la ventilator exact unde vine axul acestuia)...
  • dan costea

  • Mesaje scrise: 374
  • Locatie: Galati
  • Masina: Astra x14xep din 2008
  • Status: Offline
  • Cont inregistrat in: 25 Nov 2010

  • Garaj Mesaj Privat
puteti face diagnoza atunci cand nu functioneaza si verificati presiunea in parametrii live.Ea trebuie sa fie intre 6 si 7 bari.Daca este mai mica de 6 bari ,este clar ca aveti o pierdere pe undeva si trebuie remediata.
  • svasile

  • Mesaje scrise: 1,689
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
mikyboy a scris:undeva ai un por (cauta pe radiator in spatele la ventilator exact unde vine axul acestuia)...

Exact acolo s-a spart si la mine, din cate am inteles este o problema din cauza distantei mici dintre radiator si ventilator, la mine a pus niste saibe sa mareasca putin distanta.

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata