Ai uitat parola?


  1. Forum ClubOpel.com
  2. Probleme Tehnice
  3. Sistem Electric
  • gabimilo1

  • Mesaje scrise: 894
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Mesaj Privat
mersi dane.

luind prin analogie cu celelalte valori ar trebui sa fie rezistenta de 2,5 - 3 ohmi (2,68 vad la perdea sofer) ?
  • dancuciureanu

  • Mesaje scrise: 15,749
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
Da, perdea pasager. Se rezolva lejer.
  • George663

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Zafira Y20DTH 2.0dti din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Sep 2018

  • Mesaj Privat
Aveti dreptate pentru un novice e mai complicat dar au rămas două variante: 1-mufa nu face contact pe amândoi pini, 2-cartus pirotehnic defect (mort).Am luat-o băbeste - scos mufa pus rezistenta verificat pe op-com si surpriza !!! Problema rezolvată, vă multumesc tuturor! Atasez dovada
  • gabimilo1

  • Mesaje scrise: 894
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Mesaj Privat
george, sa inteleg ca in loc de cartusul pirotehnic ai montat o rezistenta?

adica ai pacalit calculatorul airbag cu o rezistenta iar cartusul este acum demufat ?
  • George663

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Zafira Y20DTH 2.0dti din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Sep 2018

  • Mesaj Privat
Da așa am făcut, concluzia aste că trebuie să mai verific contactele mufa-airbag, dar pe moment mă opresc (sa stricat laptopul)
  • gabimilo1

  • Mesaje scrise: 894
  • Locatie: Sibiu
  • Masina: Zafira y20dth din 2002
  • Status: Offline
  • Cont inregistrat in: 11 Jan 2010

  • Mesaj Privat
Mai repede ar fi contacte imperfecte decit cartușul (sau cum îi zice ).
  • George663

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Zafira Y20DTH 2.0dti din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Sep 2018

  • Mesaj Privat
Cu părere de rău e cartușul de vina .am defumat curățat strâns contactele la mufa și când pun mufa îmi dă eroare.Cred că e in scurt cartușul pe multimetru imi da continuitate adică 0.00 Ce părere aveți?
  • dancuciureanu

  • Mesaje scrise: 15,749
  • Locatie: Iasi
  • Masina: Agila Z10XE + Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 26 Jun 2006

  • Mesaj Privat
Altul si gata.
  • George663

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Zafira Y20DTH 2.0dti din 2002
  • Status: Offline
  • Cont inregistrat in: 25 Sep 2018

  • Mesaj Privat
Mulțumesc pentru sfaturi, încheiat discuția! Călătorii frumoase fără probleme!
  • manole74

  • Mesaje scrise: 67
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2014
  • Status: Offline
  • Cont inregistrat in: 24 Aug 2017

  • Mesaj Privat
De ieri nu mai merg comenzile din volan pentru volum, next, și raspuns/încheiat apel, iar când pun unitatea media pe streaming(Bluetooth), cd sau comut manual pe hands free, se aude sacadat....precum un vinyl zgâriat. Radio merge impecabil. Aveți vreo idee de simptomele acestea pana ajung la service?
  • manole74

  • Mesaje scrise: 67
  • Locatie: Bucuresti
  • Masina: Insignia A20DTH din 2014
  • Status: Offline
  • Cont inregistrat in: 24 Aug 2017

  • Mesaj Privat
Am revenit cu rezolvarea problemei. Din cauza bateriei s-au întâmplat toate aceste neajunsuri. În caz ca cineva se mai confrunta cu baterie care este pe ducă, unele semne premergătoare decesului bateriei constau în cele descrise de mine în postul de mai sus.
  1. Forum ClubOpel.com
  2. Probleme Tehnice
  3. Sistem Electric

Discutii similare

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata