Ai uitat parola?


  • shtruckk

  • Mesaje scrise: 31
  • Locatie: Galati
  • Masina: Astra 1.6XER 115CP din 2008
  • Status: Offline
  • Cont inregistrat in: 05 Jul 2009

  • Garaj Mesaj Privat
Deci, daca nu a fost folosit, sa-l cumpar?
  • catastefan

  • Mesaje scrise: 5,766
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Da. E ok daca nu a mai fost programat . Dar trebuie probat ...poate e claxonul de vina.
  • shtruckk

  • Mesaje scrise: 31
  • Locatie: Galati
  • Masina: Astra 1.6XER 115CP din 2008
  • Status: Offline
  • Cont inregistrat in: 05 Jul 2009

  • Garaj Mesaj Privat
Am inteles....multumesc mult pentru sfaturi...
  • big_electro61

  • Mesaje scrise: 4,231
  • Locatie: Alta tara
  • Masina: Astra Z13DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 24 Oct 2008

  • Garaj Mesaj Privat
Ar fi hazliu(pentru tine nu prea) sa cauti CIM si sa descoperi ulterior ca problema e pe circuitul claxonului...
  • shtruckk

  • Mesaje scrise: 31
  • Locatie: Galati
  • Masina: Astra 1.6XER 115CP din 2008
  • Status: Offline
  • Cont inregistrat in: 05 Jul 2009

  • Garaj Mesaj Privat
@big_electro61 : nu voi cumpara cim-ul pana nu ma duc la o verificare la @catastefan......sau daca este necesar la service...
Pe de alta parte nici CIM-ul ala nu este asa de scump...si nu stie pe viitor.....
Vedem saptamana viitoare.....
  • mituionradu

  • Mesaje scrise: 2
  • Locatie: Constanta
  • Masina: Astra F830022 din 1997
  • Status: Offline
  • Cont inregistrat in: 02 Mai 2013

  • Garaj Mesaj Privat
shtruckk a scris:Buna ziua,

Am un opel astra H din 2008, benzina, 1.6 xer, fara ESP, si de vreo 2-3 luni intampin o problema cu claxonul in sensul ca nu mai merge deloc si tind sa cred ca celebrul CIM este de vina. Am gasit la cineva un CIM nou (Valeo, an fabricatie 2016), in anunt scrie ca este pentru motorizarea 1.8 xer.

Vreau sa va intreb daca exista un CIM diferit pentru fiecare motorizare.

In cazul in care CIM-ul respectiv din anunt are ESP, si eu nu am este vreo problema?

Multumesc.

16.09.2017 CU GRIJE DEMONTEZI AERBEGUL TREBUIE POZITIONATA SURUBELNITA BINE CA TE CHINUIE . FACI SEMNE LA VOLAN CAND IL SCOTI
TATICU AM DEMONTAT CIM AM STERS CU KONTAKT 60 TOATE MUFELE SI PINI CARE INTRA SI IESE DIN IEL. LAM MONTAT TOTUL A FOST OK .ATENTIE .LA MONTARE 1 ATENTIE LA PNTENI DE LA SEMNALIZARE SI STERGATOR
2 ATENTIE LA PINI ATUNCI CAND INTRODUCI CRCASA UNA IN ALTA DEORECE ESTE RISCUL SA PRINZI PROST SI II IMPINGI SI TREBUIE ADUSI LA LOC SI COSITORITI LA CALD SUCCES FARA FRICA EU L-AM DEMONTAT SINGUR SI IMI TREMURAU MAIINILE ROG RASPUNS DACA SE POATE
  • shtruckk

  • Mesaje scrise: 31
  • Locatie: Galati
  • Masina: Astra 1.6XER 115CP din 2008
  • Status: Offline
  • Cont inregistrat in: 05 Jul 2009

  • Garaj Mesaj Privat
salut,

@mituionrad.....a venit d-nul @catastefan, mi-a pus masina pe teseter si din fericire nu mi-a dat nici o eroare la CIM, deci problema este la claxon sau la mufe
  • svasile

  • Mesaje scrise: 1,393
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Cand vrei sa repari o defectiune si nu esti sigur de la ce este, incepi cu ce e mai simplu si mai putin costisitor.
  • patrasqul

  • Mesaje scrise: 9
  • Locatie: Vrancea
  • Masina: Zafira din 2005
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2016

  • Garaj Mesaj Privat
salut!am opel zafira b,2005,1.9 cdti,88kw.ieri cand m-am urcat in masina am constatat ca nu se mai aprinde nici un martor in bord,toate ceasurile sunt moarte,nu pot sa pun pe avarii,nu pot sa sting farurile.Se aprinde display-ul de la computerul de bord,merge radio si cd playerul.se mai aprind si ledurile de la comenzile de pe volan si se sting doar daca i-au borna de la baterie.nu a mai facut pana acum asa.s-a oprit deodata.singura problema care poate are legatura este un mesaj pe care il dadea la pornire si care se referea la inlocuirea bateriei de la telecomanda.asta numai la cheia principala,la rezerva nu spune nimic.ma duce cu gandul ca este acest modul CIM de care vorbeste toata lumea.poate fi altceva?o siguranta?am verificat pe cele din spate si par in regula.am inteles ca ar mai fi un panou cu sigurante si sub capota.multumesc.
  • iulian1971

  • Mesaje scrise: 6,718
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Garaj Mesaj Privat
Fa o diagnoza ca sa afli ce are.
  • mituionradu

  • Mesaje scrise: 2
  • Locatie: Constanta
  • Masina: Astra F830022 din 1997
  • Status: Offline
  • Cont inregistrat in: 02 Mai 2013

  • Garaj Mesaj Privat
salutare . la ce ai prezentat 1. ori ai contact imperfect pe undeva ori nu 2. poate ai bateria descarcata si nu citeste bine (nai curent de ajuns sau tensiunea buna)ca pre urat face
  • patrasqul

  • Mesaje scrise: 9
  • Locatie: Vrancea
  • Masina: Zafira din 2005
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2016

  • Garaj Mesaj Privat
ateria nu are nici un an si din ce vad in test mode incarca normal.cu toate astea daca nu pornesc masina 2 zile o ia cam greu.acum nu stiu daca e posibil sa fie ceva care sa stoaca bateria cand masina e in repaus.daca isi revine cat de cat sa fac testul cu pedalele sa vad ce erori arata.multumesc deocamdata si revin cu noutati.
  • svasile

  • Mesaje scrise: 1,393
  • Locatie: Covasna
  • Masina: Astra Z13DTH din 2006
  • Status: Offline
  • Cont inregistrat in: 14 Oct 2014

  • Garaj Mesaj Privat
Curata mufa mare de la CIM cu spray de contact. La mine se aprindea consola si porneau avariile din senin in parcare, dupa ce am curatat mufa de la CIM nu a mai facut.Eu am intarit si pini de la CIM(este un tutorial foarte bun pe forum).
  • patrasqul

  • Mesaje scrise: 9
  • Locatie: Vrancea
  • Masina: Zafira din 2005
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2016

  • Garaj Mesaj Privat
Acum ca spui sa stii ca si eu am gasit intr-o dimineata avariile pornite si nu stiam ce s-a intamplat.cand am plecat la munca totul era ok si pe la ora 10 ma sunat un vecin sa vin sa le opresc.o sa caut si incerc sa remediez situatia daca se poate.vedem ce o sa iasa.
  • catastefan

  • Mesaje scrise: 5,766
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Foarte bun tutorialul....
https://www.clubopel.com/viewtopic.php?t=116436
  • marianmatei

  • Mesaje scrise: 8
  • Locatie: Bucuresti
  • Masina: Astra z14xep din 2005
  • Status: Offline
  • Cont inregistrat in: 05 Jan 2017

  • Garaj Mesaj Privat
salut! cred ca intru si eu la problema cu cim din cauza ca nu imi functioneaza claxonul si comenzile de pe volan.
  • patrasqul

  • Mesaje scrise: 9
  • Locatie: Vrancea
  • Masina: Zafira din 2005
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2016

  • Garaj Mesaj Privat
La mine momentan si-a revenit.folosesc doar cheia de rezerva.pe cea principala imi dadea o eroare,cum ca trebuie sa schimb bateria(de la cheie),desi nu era cazul.ori e coincidenta ori cheia era problema.
  • catastefan

  • Mesaje scrise: 5,766
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Isi revine ca boxerul....dar la un moment dat va fi knock-out
  • patrasqul

  • Mesaje scrise: 9
  • Locatie: Vrancea
  • Masina: Zafira din 2005
  • Status: Offline
  • Cont inregistrat in: 08 Aug 2016

  • Garaj Mesaj Privat
Sa inteleg ca nu poate fi o problema aparuta din cauza cheii?
  • catastefan

  • Mesaje scrise: 5,766
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Garaj Mesaj Privat
Daca era cheia de vina nu mai.pornea cu ea

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Mai putine reclame
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata