Ai uitat parola?


  • tamas.maskulik

  • Mesaje scrise: 6
  • Locatie: Satu Mare
  • Masina: Vectra Z16XE din 2004
  • Status: Offline
  • Cont inregistrat in: 19 Jul 2011

Salutare!

Am urmatoarea problema. Mi s-a spart baia de ulei, trebuia schimbata. Erau doua variante: 1) una noua sau 2) second hand. Am mers pe varianta 2. A fost montata, totul este in regula, insa cei de la service "au uitat" sa-mi spuna ca baia cea noua (sh) este fara senzor de nivel, iar cea veche era cu senzor, asa ca dupa cativa km mi se aprinde becul galben (nivel de ulei scazut).
(am fost la ei dupa ce s-a aprins becul de cateva ori si atunci mi-au zis ca au uitat de acest mic detaliu)
Se poate elimina aceasta "eroare"? Cei de acolo au dat din umeri, au zis ca masina functioneaza perfect, numa' ca se aprinde martorul...
Si intr-adevar totul este in regula dar eroarea aia ma enerveaza...

Mentionez ca uleiul a fost schimbat dupa ce baia a fost montata si niveulul uleiului este OK. Verificat cu joja.
Vectra C 2004, motor 1.6 benzina, cod motor Z16XE.

Multumesc!
  • iulian1971

  • Mesaje scrise: 6,225
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

Salut.
Cauta alta baie cu senzor, iar la urmatorul schimb de ulei, o dai jos pe cea fara senzor.
  • 79cat

  • Mesaje scrise: 2
  • Locatie: Gorj
  • Masina: Vectra Z18XER din 2006
  • Status: Offline
  • Cont inregistrat in: 11 Feb 2017

Am și eu un Vectra c z18 xe și nu se mai stinge becul de la ulei dar uleiul urca in motor. Știe cineva unde este situată sonda de presiune la ulei
  • iulian1971

  • Mesaje scrise: 6,225
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

Sonda de presiune e in spatele motorului, sub alternator. Asa apare pe schema.
E posibil sa fie mufa scoasa din sonda sau sonda defecta.
  • dmx4ever

  • Mesaje scrise: 11
  • Locatie: Salaj
  • Masina: Astra Y17DT din 2000
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2015

Salut! Am un opel astra g motor y1.7dti si m-ar interesa daca poate cineva sa imi spuna ce presiune de ulei trebuie sa am atat cand e rece dar mai ales cand e incins motorul, ma intereseaza ce valori da producatorul..Mentionez ca am montat ceasuri suplimentare marca vdo cu tot cu sondele aferente. Imi arata 5 bari cu uleiul rece si 1.5 -1.2 bari cand e cald. E ok? 🤔 Mi se pare mai zgomotos motorul la cald... Nu are "bataie" dar e ceva mai zgomotos la cald.
Se stie ca motorul, din nastere e mai zgomoto, dar totusi poate are cineva o parere...
Tot ce am schimbat pe masina, am schimbat cu piese noi, originale.
Va multumesc !
  • catastefan

  • Mesaje scrise: 5,637
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

Citez din TIS2000
At idling speed, the oil pressure should be approx. 127 kPa (1.27 bar) and the oil temperature should be >= 80 °C.

Deci la relanti la temperaturi de peste 80 de grade.... minim 1,27 bar
  • dmx4ever

  • Mesaje scrise: 11
  • Locatie: Salaj
  • Masina: Astra Y17DT din 2000
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2015

Multumesc foarte mult pentru ajutor!
  • ozk
  • Membru bebe
  • 14 mesaje
  • din 18 Mar 2017
  • Locatie: Constanta
  • ozk

  • Mesaje scrise: 14
  • Locatie: Constanta
  • Masina: Astra X14XE din 1999
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2017

Salutare tuturor! Revin cu o nou problemă. Anterior am avut probleme cu apa, si am rezolvat problema cu un schimb de garnitura chiulasa si tot ce include operstiunea. Acum alta problema, am un țăcănit la motor de cand am schimbat garnitura . Mi sa zis ca este de la ulei precum ca ar urma o perioada calda si se pune un ulei mai gros sau invers cei drept nu prea am priceput . Adevarul este ca dupa ce se incalzeste motorul zgomotul se diminueaza dar nu dispare . Iar acum mai nou mi se aprinde martorul de ulei cel rosu... urmat de check engine . Ce trebuie sa fac ? Multumesc mult
  • dmx4ever

  • Mesaje scrise: 11
  • Locatie: Salaj
  • Masina: Astra Y17DT din 2000
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2015

Salut, dupa parerea mea, pt motorul tau (x14xe) se pune maxim un ulei 10w40 indiferent de anotimp, atat vara cat si iarna. Cred ca se aude un culbutor sau mai multi deoarece nu se amorseaza(fiind hidraulici) sau ai sorbul de ulei infundat, murdar sau chiar cu ceva silicon de etansare folosit in exces de mecanic...in cel mai rau caz: pompa de ulei defecta...
  • ozk
  • Membru bebe
  • 14 mesaje
  • din 18 Mar 2017
  • Locatie: Constanta
  • ozk

  • Mesaje scrise: 14
  • Locatie: Constanta
  • Masina: Astra X14XE din 1999
  • Status: Offline
  • Cont inregistrat in: 18 Mar 2017

Multumesc mult pentru raspuns imi poti da cateva indicati cum se verifica? O sa merg la mecanic dar de data asta stau cu el si intreb ca sa imi pot fac o imagine in cap
  • dmx4ever

  • Mesaje scrise: 11
  • Locatie: Salaj
  • Masina: Astra Y17DT din 2000
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2015

Verifici daca vine ulei sus la axe, dai baia de ulei jos, verifici sorbul sa nu fie infundat ,schimbi uleiul si filtrul de ulei. Presiunea de ulei se poate verifica cel mai bine cu un ceas mecanic (manometru). Ar fi multe de verificat. Cel mai bine mergi la un mecanic...nu la cel care baga ulei gros vara si subtire iarna... Succes
  • costysmart

  • Mesaje scrise: 20
  • Locatie: Prahova
  • Masina: Astra z17dtl din 2004
  • Status: Offline
  • Cont inregistrat in: 04 Jun 2013

Salutari,

De ceva timp, se stingea tot mai greu martorul de presiune ulei dupa pornirea motorului (de obicei, cam dupa 7-8 secunde se stinge). Am patit de cateva ori (cand masina era parcata in panta) sa nu isi traga deloc uleiul din prima incercare. Uleiul era cam 350ml sub nivelul de maxim, deci un nivel suficient. Am fost la un mecanic, am dat baia de ulei jos si am gasit mizerie multa pe sorbul de ulei. Dupa curatare, am facut schimbul de ulei (de la 10w40 am trecut la 5w40, castrol magnatec). Aveam un țăcănit la tacheti care a disparut dupa aceasta operatiune, deoarece a crescut presiunea de ulei.

Insa, de la curatare a trecut cam o luna si a inceput sa isi traga iar greu uleiul (de exemplu, azi in panta nu l-a tras din prima). Țăcănitul de la tacheți nu a revenit, insă.

Ce poate sa aibă? De la uleiul nou, circuland cu presiune mai mare prin motor, posibil sa se mai fi desprins alte mizerii care sa fi ajuns iar in sita sorbului?

Multumesc pentru ajutor.
  • catastefan

  • Mesaje scrise: 5,637
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

Mai schimba filtrul inca o data.
Esti sigur ca uleiul nu e contrafacut? E una din marcile cele mai piratate!
  • YDolana

  • Mesaje scrise: 1
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 26 Sep 2017

Buna seara detin un opal vectra. C mot. 1.9 diesel. 150 cp. Si. Astazi mi sa aprins martoru ulei. Acela. Galben. An mers. Sta aprins. Am oprit masina. Si. Am pornito. Sa. Stins. Mentionez ca. Nivelu de ulei. E. Ok. Masina. Are. 306000. Si ulei. Caatrol. 5w 30 cam. Subtire. Uleiu. E schimbat. Abia. Are 3000 km. Ami poate. Da cineva. Vreun. Sfat. Bun. Ca mecanici din zona. Sant praf. ...mersiii
  • catastefan

  • Mesaje scrise: 5,637
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

Bine ai venit in ClubOpel !
Martorul galben este de la nivel ulei.
Cel mai probabil e o probelma de conectica in mufa ...sau senzor nivel ulei defect.
  • Dragos Banu

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2017

Salutare, mi am cumpărat de curand un Opel Astra GTC 1.7 Diesel, 101 CP, din 2005. Mașina are 203.000 km. Am schimbat uleiul ( Castrol) și filtrele acum mai puțin de o luna. Am mers vreo 600-700 km in perioada asta, numai in Bucuresti. Acum vreo 3 zile a început sa se audă o bătaie la motor. Ieri s a aprins martorul roșu la ulei și nu se mai stinge decât maxim 10-20 secunde in mers. Sunt afon la mecanica dar am verificat uleiul și e chiar peste maxim. Va rog sa mi spuneti ce credeți ca poate fi și dacă este ceva grav sau trebuie sa nu mai circul cu mașina pana nu se rezolva. S a uitat un prieten puțin la motor și mi a zis ca mi Baga funingine in vasul cu antigel. Pe tester uleiul apare 46% uzat deși, repet, de abia l am schimbat. Va mulțumesc anticipat!
  • iulian1971

  • Mesaje scrise: 6,225
  • Locatie: Ilfov
  • Masina: Astra Z19DTL din 2006
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

Eu zic sa nu mai pornesti motorul pana nu te lamuresti ce are.
Termoflot spart sau garnitura de chiulasa. Precis ai apa in ulei si de-asta se aprinde becul.
  • Dragos Banu

  • Mesaje scrise: 4
  • Locatie: Bucuresti
  • Masina: Astra din 2005
  • Status: Offline
  • Cont inregistrat in: 01 Oct 2017

Mulțumesc pentru răspuns. O voi mai porni o singura data, atunci când ma voi duce cu ea la service. Sper sa nu fie ceva grav și costisitor.

Intra si tu in Club!

check Cea mai mare comunitate Opel
check Solutii la probleme tehnice
check Intalniri locale
check Vinzi/Cumperi
check Gratuit pe viata