Ai uitat parola?


  1. Home
  2. Probleme Tehnice
  • dmx4ever

  • Mesaje scrise: 71
  • Locatie: Salaj
  • Masina: Astra Z16xep din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2015

  • Mesaj Privat
dancuciureanu a scris:Aries vezi regulator presiune ulei, asta trebuie sa se inchida cat nu se invarte motorul.

Este la pompa ulei pozitia 11.
Ma grabesc , vezi regulator presiune si blabla

Pozitii 17 19 16

Salut, piesa de la poziția 16, cum se numeste si ce rol are mai exact? Eu am renunțat la termoflot si am trecut pe radiator de răcire ulei(montat în bara). Am montat filtru de ulei clasic (metalic), filtru care are încorporat supapă by-pass. Mă interesează să știu dacă este supapă by-pass sau tine amorsata instalația de ungere. Mulțumesc
Skip Ads 60 min (0/3)

  • LuvRaluK

  • Mesaje scrise: 30
  • Locatie: Cluj
  • Masina: Astra Z17DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2013

  • Mesaj Privat
Salut tuturor,

Am si eu o problema cu martorul de ulei de la Astra H a mea.
Dimineata, la prima pornire, martorul se stinge doar dupa 5-10 secunde de la pornirea motorului.
Zilele trecute (marti-miercuri) am observat in mai multe ocazii ca becul incepea sa palpaie (culoare rosie) cand motorul era in interval de turatii aproximativ 1500-1800. Sub turatiile astea nu clipea, peste astea nu clipea. Joi si azi nu a facut asa, dar nu stiu care ar fi motivul.
Uleiul a fost schimbat acum doua luni, este un 5W30.

Care ar putea fi cauza comportamentului?
  • dmx4ever

  • Mesaje scrise: 71
  • Locatie: Salaj
  • Masina: Astra Z16xep din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2015

  • Mesaj Privat
Salut. Astra h este si pe motorina si pe benzina. Ce tip de motor? 1.7,2.0, 1.6i, 1.4i.....
  • LuvRaluK

  • Mesaje scrise: 30
  • Locatie: Cluj
  • Masina: Astra Z17DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2013

  • Mesaj Privat
Salut. Credeam ca e suficient daca e pusa masina in semnatura, sorry.
E un Opel Astra H break din 2009, motor 1.7 diesel, 110cp, cod motor Z17DTJ. Masina are filtru de particule functional.
  • iulian1971

  • Mesaje scrise: 7,377
  • Locatie: Ilfov
  • Masina: Astra Z17DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Mesaj Privat
Verifica uleiul. Posibil sa ai motorina in baie.
  • LuvRaluK

  • Mesaje scrise: 30
  • Locatie: Cluj
  • Masina: Astra Z17DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2013

  • Mesaj Privat
Nu prea stiu cum mi-as putea da seama daca am si motorina in ulei Sad.
Daca asta e problema, ar trebui sa fac inca o data schimbul de ulei?
Poate fi problema generata de faptul ca s-a intrerupt o data procesul de regenerare? Eram prins in trafic, mers foarte incet spre deloc, a inceput procesul de regenerare si dupa un timp a dat o eroare de misfire pe cilindrul 4 si s-a intrerupt regenerarea. La urmatoarea pornire de acasa am avut un drum mai lung de facut in afara orasului si s-a facut regenerarea fara probleme.
  • iulian1971

  • Mesaje scrise: 7,377
  • Locatie: Ilfov
  • Masina: Astra Z17DTH din 2008
  • Status: Offline
  • Cont inregistrat in: 21 Dec 2006

  • Mesaj Privat
Misfire la diesel ? N-am intalnit asa ceva.
E posibil sa ajunga motorina in ulei daca se intrerupe regenerarea sau daca injectoarele nu functioneaza corect.
  • LuvRaluK

  • Mesaje scrise: 30
  • Locatie: Cluj
  • Masina: Astra Z17DTJ din 2009
  • Status: Offline
  • Cont inregistrat in: 12 Feb 2013

  • Mesaj Privat
Da, eroarea aparuta a fost ECN0304 si din cate am gasit pe net era "P0304 cilindru 4 rateu Detectat C-022".
Faza asta am patit-o acum aproximativ o luna, dar in rest si-a facut regenerare normal masina, si la pornirile urmatoare n-am avut nici martorul "masinuta" nici cel de "check engine" aprins.
  • dmx4ever

  • Mesaje scrise: 71
  • Locatie: Salaj
  • Masina: Astra Z16xep din 2005
  • Status: Offline
  • Cont inregistrat in: 20 Dec 2015

  • Mesaj Privat
Salut. Verifica pompa de ulei(pinionul si piulita de la pompa de ulei). Daca nu ma insel , e problema mostenita de la y1.7dti. Daca e ok, atunci verifica senzorul de presiune ulei.
Daca totusi ai motorina in ulei, atunci nivelul uleiului ar creste, ar fi subtire si ar mirosi a motorina.
  • opel2018

  • Mesaje scrise: 1
  • Locatie: Constanta
  • Masina: Astra din 2001
  • Status: Offline
  • Cont inregistrat in: 17 Aug 2018

  • Mesaj Privat
Buna seara! acum 2 zile stand la semafor cu masina, un opel astra g din 2001, mi s-a oprit motorul si au aparut martorii de baterie si ulei aprinsi, temp.era in jur de 90 grade. Am tot incercat sa pornesc motorul dar fara rezultat. Apoi dupa o pauza de cateva minute in care nu am mai incercat nimic, am reusit sa ajung cu ea acasa. Dupa pornirea motorului s-au stins toti martorii din bord. Mentionez ca bateria a fost schimbata de curand si toate filtrele+uleiul. Combustibil-benzuna. Nu am mai plecat cu ea de teama sa nu raman in vreo intersectie din nou. de atunci incercand sa pornesc motorul uneori porneste, alteori nu... ce parere aveti? Multumesc!
Skip Ads 60 min (0/3)

  • Miltiades87

  • Mesaje scrise: 12
  • Locatie: Arad
  • Masina: Astra Z17DTH din 2004
  • Status: Offline
  • Cont inregistrat in: 27 Aug 2017

  • Mesaj Privat
Va salut !
Azi am facut un drum de vreo 200 de km cu masina mea Opel Astra H 1.7 CDTI si inainte de plecare am verificat uleiul care era ok, intre minim si maxim. Cand am ajuns acasa si am lasat motorul la relanti am sesizat ca face un zgomot ciudat,adica se aude ca un fel de zgarietura. Am oprit motorul si am verificat uleiul, care era mult sub minim. La repornire a ramas aprins, pe rosu martorul de la ulei. Nu am mai pornit=o de teama sa nu gripez motorul. Care ar putea sa fie cauza, mai ales ca nu am pierderi de ulei si nici nu scoate fum de culori anormale?
  • robert8686

  • Mesaje scrise: 11
  • Locatie: Dolj
  • Masina: Astra din 2008
  • Status: Offline
  • Cont inregistrat in: 08 Sep 2019

  • Mesaj Privat
Salut! Am si eu o problema cu martorul de ulei aprins la bord la un opel astra h 2008 1.3 motorina. Cand motorul este rece nu se aprinde dupa ce se incalzeste se aprinde martorul de ulei dar numai in mers, deci daca nu merg cu masina nu se aprinde. Ma puteti ajuta cu parerile voastre ? O zi buna!
  • catastefan

  • Mesaje scrise: 5,905
  • Locatie: Galati
  • Masina: Corsa Z12XE din 2001
  • Status: Offline
  • Cont inregistrat in: 21 Jan 2012

  • Mesaj Privat
In primul rand ...nu specifici care martor,...cel galben de nivel ulei ...sau cel rosu de lipsa presiune
  • GHEORGHE POPA

  • Mesaje scrise: 11
  • Locatie: Bucuresti
  • Masina: Crossland X din 2018
  • Status: Offline
  • Cont inregistrat in: 24 Mai 2018

  • Mesaj Privat
Buna ziua,
Sunt posesorul unui Crossland X, 1,2 benzina, 130 cp.
De circa 2 saptamani, la deschidere masina si pornire motor se aprind in bord: semnul de ulei(rosu) si cel de service/cheie(galben), impreuna cu mesajul "Top up oil level";
Raman asa pe tot parcursul drumului. Fenomenul NU este permanent ! cam la 2 porniri din 5, iar daca opresc, tai contact si repornesc nu mai apare !
Va rog posibile explicatii si solutii.
Multumesc
  • EEugen430

  • Mesaje scrise: 1
  • Locatie: Ialomita
  • Masina: Astra din 2007
  • Status: Offline
  • Cont inregistrat in: 07 Mar 2020

  • Mesaj Privat
Salut,detin in astra h 2007,1.6 benzina. La turatii mari(gen mers peste 100km/h timp de jumatate de ora poate mai mult) se aprinde martorul portocaliu ulei.opresc motorul ,repornesc nu se mai aprinde decat dupa un timp.mai nou uneori la pornirea la rece balbaie motorul de cateva ori si isi revine ,dupa porneste perfect si se aude un sunet metallic usor timp de 1 secunda.
Schimbate recent filter,ulei (gm10-40 )
  • PDanielCristinaSurug

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 12 Apr 2020

  • Mesaj Privat
Mihai Dobre a scris:Salutare tuturor !Am achizitionat de curand un opel astra h 1.6 si am o problema cu el ! Mi sa aprins un bec galben care se afla sub turometru !Am fost la mecanic si am schimbat uleiul dar se tot aprinde .Mentionez ca se aprinde doar dupa ce merg cativa km si inca ceva imi cam clantane si tachetii . Ma poate ajuta careva cu o parere ce pot sa ii fac ?
Multumesc Wink


Salut...ce ai rezolvat cu masina?am si eu aceleasi probleme 1.8 zafira 2006
  • constantinmarian

  • Mesaje scrise: 38
  • Locatie: Giurgiu
  • Masina: Astra z16xer din 2009
  • Status: Offline
  • Cont inregistrat in: 31 Jul 2013

  • Mesaj Privat
Salutare colegi!!!se da următoarea masina,Opel astra h z16xer 2009 cu următoarea problema.i am schimbat uleiul motul 8100excess 5w40 si pe diagnoza imi arată nivel normal,dar presiune ulei mica.martorul de ulei se stinge cam la 5 sec de la pornire.nu se aprinde la ralanti,nu se aprinde in mers,doar ca pe opcom imi arată presiune mica,iar pe o diagnoza Delphi imi arată presiune normala.nu am eroare de sonda,amsolut nimic.a mai întîlnit cineva aceasta problema.
  • migalin

  • Mesaje scrise: 16
  • Locatie: Timis
  • Masina: Astra Z16XEP din 2005
  • Status: Offline
  • Cont inregistrat in: 27 Oct 2015

  • Mesaj Privat
sal. ai gasit rezolvare la problema ta? si eu am aceeasi problema, am fost la mecanic dar nu a gasirt nimic in neregula , el zice ca ar putea fi o problema de comunicare ECU.multumesc.
  • constantinmarian

  • Mesaje scrise: 38
  • Locatie: Giurgiu
  • Masina: Astra z16xer din 2009
  • Status: Offline
  • Cont inregistrat in: 31 Jul 2013

  • Mesaj Privat
Salut migalin!am încercat cu a2a dioagnoza opcom se la un amic,care din păcate era tot 2010,dar 1.59 a mea fiind 1.39.rezultatul acelaș,presiune mica cu ambele diagnoze.cu Delphi presiune normala.singura șansa sa văd dacă este ceva in neregula,a fost sa pun opcomul meu pe încă 3 Opel astra h z16xer și rezultatul a fost acelas(presiune mica la ulei),imi este greu sa cred ca toate aveau aceeași probl,așa ca eu am tras concluzia ca defapt problema provine de la interfața ci nu de la motor.daca mecanicul tău a pus un manometru in locul sondei de ulei sa măsoare presiunea și a dat ca este ok,at nu ai de ce ți face griji.stima si sper sa ți de folos răspunsul.stima!
  • TIspas

  • Mesaje scrise: 2
  • Locatie:
  • Masina:
  • Status: Offline
  • Cont inregistrat in: 12 Aug 2021

  • Mesaj Privat
Buna ziua! Aceeași problema am întâmpinat și eu. Completat cu ulei, dar se aprinde iar. Ați găsit soluții ceva? De la reprezentanta mi s a spus sa verific și să completez ulei.
Mulțumesc.
Skip Ads 60 min (0/3)

  1. Home
  2. Probleme Tehnice

Intra si tu in ClubOpel!

check Cea mai mare comunitate Opel
check Intalniri locale
check Skip Ads
check Vinzi/Cumperi
check Gratuit pe viata




CO+FB CO+FB CO+YT CO+IG CO+TWTR